<!DOCTYPE html>
<html lang="en_IN">
<head>
<link rel="manifest" href="/manifest.json?v=5">
<meta name="language" content="guj" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta id="Viewport" name="viewport" content="initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
<meta name="description" content="ટેસ્ટ મેચ પહેલા ન્યૂઝીલેન્ડના કેપ્ટને કહ્યું કે એમને એમ ભારતની ટીમ વર્લ્ડ ચેમ્પિયનશીપમાં ઉપર નથી શુક્રવારે ભારત-ન્યૂઝીલેન્ડ વચ્ચે પ્રથમ ટેસ્ટ શરૂ થશે" />
<meta name="keywords" content="India,bowlingattack,Williamson," />
<meta itemprop="name" content="ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન">
<meta itemprop="description" content="ટેસ્ટ મેચ પહેલા ન્યૂઝીલેન્ડના કેપ્ટને કહ્યું કે એમને એમ ભારતની ટીમ વર્લ્ડ ચેમ્પિયનશીપમાં ઉપર નથી શુક્રવારે ભારત-ન્યૂઝીલેન્ડ વચ્ચે પ્રથમ ટેસ્ટ શરૂ થશે">
<meta itemprop="image" content="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.divyabhaskar.co.in/2020/02/20/kane-williamson_1582197674.jpg">
<title>'India has fast bowling attack, we will not focus on Virat' - Williamson|ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન</title>
<meta property="article:published_time" content="2020-02-20T16:40:00+00:00" />
<meta property="article:modified_time" content="2020-02-20T16:51:21+00:00" />
<meta name="twitter:creator" content="@divyabhaskar" />
<meta name="author" content="JAYVIRSINH MAHAVIRSINH RANA">
<meta property="article:section" content="Sports">
<meta property="article:tag" content="India,bowlingattack,Williamson," />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Divya_Bhaskar">
<meta name="twitter:title" content="ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન">
<meta name="twitter:description" content="ટેસ્ટ મેચ પહેલા ન્યૂઝીલેન્ડના કેપ્ટને કહ્યું કે એમને એમ ભારતની ટીમ વર્લ્ડ ચેમ્પિયનશીપમાં ઉપર નથી શુક્રવારે ભારત-ન્યૂઝીલેન્ડ વચ્ચે પ્રથમ ટેસ્ટ શરૂ થશે">
<meta name="twitter:image:src" content="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.divyabhaskar.co.in/2020/02/20/kane-williamson_1582197674.jpg">
<link rel="amphtml" href="https://www.divyabhaskar.co.in/amp/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="noodp, noydir" />
<meta property="og:title" content="ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html" />
<meta property="og:image" content="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.divyabhaskar.co.in/2020/02/20/kane-williamson_1582197674.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="548" />
<meta property="og:description" content="ટેસ્ટ મેચ પહેલા ન્યૂઝીલેન્ડના કેપ્ટને કહ્યું કે એમને એમ ભારતની ટીમ વર્લ્ડ ચેમ્પિયનશીપમાં ઉપર નથી શુક્રવારે ભારત-ન્યૂઝીલેન્ડ વચ્ચે પ્રથમ ટેસ્ટ શરૂ થશે" />
<meta property="og:site_name" content="divyabhaskar" />
<meta property="fb:app_id" content="236607019742883">
<meta property="fb:pages" content="252027794243" />
<link rel="canonical" href="https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html">
<meta name="theme-color" content="#e7a025">
<link rel="shortcut icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" type="image/x-icon">
<a href="https://plus.google.com/114011621303234975692" rel="publisher"></a>
<script type="text/psajs" data-pagespeed-orig-index="0">var tempHost=window.location.hostname;var allowedHost=['www0betanew.divyabhaskar.co.in','www1betanew.divyabhaskar.co.in','www.divyabhaskar.co.in'];if(allowedHost.indexOf(tempHost)==-1){document.querySelector('html').remove();}else{if(window.top!=window.self){document.querySelector('body').remove();}}</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" defer type="text/psajs" data-pagespeed-orig-index="1"></script>
<link rel="preconnect" href="https://ad.crwdcntrl.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://adservice.google.co.in"><link rel="preconnect" href="https://realtime.bhaskar.com"><link rel="preconnect" href="https://api-cengine.forkcdn.com"><link rel="preconnect" href="https://cdn.automatad.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://rtax.criteo.com"><link rel="preconnect" href="https://adgebra.co.in"><link rel="preconnect" href="https://sb.scorecardresearch.com"><link rel="preconnect" href="https://impulse.forkcdn.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://appfeedlight.bhaskar.com"><link rel="preconnect" href="https://analytics.bhaskar.com"><link rel="preconnect" href="https://central.bhaskar.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://code.createjs.com"><link rel="preconnect" href="https://cdn.adgebra.in"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://ad.doubleclick.net"><link rel="preconnect" href="https://delivery.forkcdn.com"><link rel="preconnect" href="https://bidder.criteo.com"><link rel="preconnect" href="https://static.criteo.net"><link rel="preconnect" href="https://gum.criteo.com"><link rel="preconnect" href="https://ic.ph.affinity.com"><link rel="preconnect" href="https://ic.affinitymatrix.com"><link rel="preconnect" href="https://spl.zeotap.com"> <link rel="preconnect" href="https://log.outbrainimg.com"><link rel="preconnect" href="https://tcheck.outbrainimg.com"><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script type="text/psajs" data-pagespeed-orig-index="2">window._izq=window._izq||[];window._izq.push(["init"]);</script>
<script src="https://cdn.izooto.com/scripts/1331617e67d52070abb58e6b44c8b603d65c7490.js" type="text/psajs" data-pagespeed-orig-index="3"></script><style>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</style>
<script pagespeed_no_defer='' defer>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</script><script type="text/psajs" data-pagespeed-orig-index="4">function getCookieMin(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}function setCookieMin(cname,cvalue,minutes){var d=new Date();d.setTime(d.getTime()+(minutes*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+";"+expires+";path=/";}if(typeof(isGdprCnt)=="undefined"||isGdprCnt!='YES'){var tempDcheck='';var scoreParam='';var cur_url=window.location.href;var ref_url=document.referrer;if(cur_url.indexOf('ref=aff_')!==-1){scoreParam='Affiliate';}else if(cur_url.indexOf('ref=abc')!==-1||cur_url.indexOf('ref=aff')!==-1||cur_url.indexOf('ref=bgp')!==-1||cur_url.indexOf('ref=cmp')!==-1||cur_url.indexOf('ref=fbina')!==-1||cur_url.indexOf('ref=fbo')!==-1||cur_url.indexOf('ref=fpaamn')!==-1||cur_url.indexOf('ref=fpaid')!==-1||cur_url.indexOf('ref=fpamn')!==-1||cur_url.indexOf('ref=gpd')!==-1||cur_url.indexOf('ref=gpromo')!==-1||cur_url.indexOf('ref=GR')!==-1||cur_url.indexOf('ref=icub')!==-1||cur_url.indexOf('ref=ipt')!==-1||cur_url.indexOf('ref=money')!==-1||cur_url.indexOf('ref=NJB')!==-1||cur_url.indexOf('ref=NJNM')!==-1||cur_url.indexOf('ref=NJP')!==-1||cur_url.indexOf('ref=NJS')!==-1||cur_url.indexOf('ref=nmp')!==-1||cur_url.indexOf('ref=opd')!==-1||cur_url.indexOf('ref=ptil')!==-1||cur_url.indexOf('ref=Vpaid')!==-1||cur_url.indexOf('ref=xyz')!==-1||ref_url.indexOf('facebook')!==-1){scoreParam='Social-Non_IA';}else if(ref_url.indexOf('news.google')!==-1){scoreParam='SEO_GNews';}else if(ref_url.indexOf('google')!==-1){scoreParam='SEO';}else if(ref_url!=''&&ref_url.indexOf('divyabhaskar.co.in')==-1){scoreParam='Referral';}if(scoreParam==''){scoreParam=getCookieMin('scoreParam');if(scoreParam==''){scoreParam='Brand';}}else{setCookieMin('scoreParam',scoreParam,30)}var _comscore=_comscore||[];_comscore.push({c1:'2',c2:'7682029',options:{url_append:'comscorekw='+scoreParam}});(function(){var s=document.createElement('script'),el=document.getElementsByTagName('script')[0];s.async=true;s.src=(document.location.protocol=='https:'?'https://sb':'http://b')+'.scorecardresearch.com/beacon.js';el.parentNode.insertBefore(s,el);})();}</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7682029&amp;cv=2.0&amp;cj=1"></noscript>
<script type="text/psajs" data-pagespeed-orig-index="5">var dataLayer=[];var device="desktop";dataLayer.push({'dv_type':device});</script>

<script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script type="text/psajs" data-pagespeed-orig-index="7">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</script>
<script src="https://go.automatad.com/geo/CECCLM/afihbs.js" async type="text/psajs" data-pagespeed-orig-index="8"></script>


<script type="text/psajs" data-pagespeed-orig-index="9">const edit_flag='1';</script>
<style>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</style>
<script src="https://www.divyabhaskar.co.in/public/common/js/jquery.min1.8.2.js.pagespeed.jm.Gy0gWi7liO.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script defer type="text/psajs" data-pagespeed-orig-index="11">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</script><script type="text/psajs" data-pagespeed-orig-index="12">var isAdBlock=false;var directLoadPlayer=true;function imaload(){isAdBlock=true;}function loadPlayerCss(){if(typeof directLoadPlayer!="undefined"){head.appendChild(link);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="13">var videoData;var $storyid="126800646";var $catName="sports";var $flag_v="0";var $totalSlide="1";var $devicIssue="desktop";var $ultimaFile=($devicIssue=='mobile')?"https://ultima.bhaskar.com/loadPlayer_m.js?t=37&d=divya_article&tt":"https://ultima.bhaskar.com/loadPlayer.js?t=37&d=divya_article&dash=true&tt";$pageArt="article";$deviceArt="desktop";</script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" onerror="imaload();" type="text/psajs" data-pagespeed-orig-index="14"></script>
<script src="https://www.divyabhaskar.co.in/public/common/js/combined.js.pagespeed.jm.8Cz3BxHjh_.js" type="text/psajs" data-pagespeed-orig-index="15"></script>
<script src="https://www.divyabhaskar.co.in/public/article/js/custom_v2.js,qv19.pagespeed.jm.2puF7Tr8rb.js" type="text/psajs" data-pagespeed-orig-index="16"></script>
<script src="https://www.divyabhaskar.co.in/public/common/js/common.js,qv1.17.pagespeed.jm.HskgEeQRvP.js" type="text/psajs" data-pagespeed-orig-index="17"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/psajs" data-pagespeed-orig-index="18"></script>
<style>.cat_theme #db_articlebox .related_story li p a span, .cat_theme #db_articlebox .db_storybox h1 span,.cat_theme .db_artbredcram ul li a,#db_articlebox .db_storybox ol li h3,.related_story li a:hover,#db_articlebox .db_storycontent ul li a,.scrollablecont h5 span,#db_articlebox .db_storybox blockquote:before, .recomendation_bg ul.reco_data li a.bav_title span,.recomendation_bg ul.reco_data li:hover a.bav_title, .cat_theme #db_articlebox .pointerTxt .increse,.cat_theme #db_mainwrapper ul.navigation li a:hover,.btm_share .comment_count,.btm_share .share_art,.next_story span,#db_articlebox .zoom_container .bx-pager.bx-default-pager,.cat_theme .liveTxt a,.cat_theme .listData ol li:before{color:#006ab6}.db_mainmenu ul li a:hover, .db_mainmenu ul li.active a,.cat_theme ul.sub_listmenu li a:hover,.cat_theme ul.sub_listmenu li.active a, .cat_theme #db_mainwrapper ul.navigation li.active a{color:#006ab6; border-color:#006ab6}#db_articlebox .db_storycontent ol li ul li:before,.db_mainmenu ul li.db_mneushow a:hover span,.db_artslwrapp .bx-prev:hover, .db_artslwrapp .bx-next:hover,.article_header .fixed_header,#db_articlebox .db_storycontent ul li:before,#db_articlebox .db_storybox.inpoints .article_listing li h3:before,.scrollablecont::-webkit-scrollbar-thumb, .cat_theme .article-thumb-lhs, .cat_theme .article-thumb-rhs-View,.play_container .play,.play_container #resume,.play_container .pausevoice, .artmoredata a,.artmoredata a,.db_artslwrapp .bx-pager-item a.active,.cat_theme .listData ul li:before,.cat_theme .updMsg{background-color:#006ab6}#db_articlebox .db_storybox .title,.related_story h3, .recomendation_bg > h3, .cat_theme #db_articlebox .pointersTxt h4,.db_artslwrapp .bx-pager-item a{border-color:#006ab6}.cat_theme #db_articlebox .db_storycontent .pointersTxt .pointer.wPointer h5, .cat_theme .Photogaller_list .Photogaller_list_inner li h2 a:hover, .cat_theme .video_list .video_list_inner li h2 a span,#db_articlebox .rhs h3,.rhs .rhs-top ~ ul li span,.rhs ul li a:hover{color:#006ab6}.cat_theme h3.title, .horz_slide_data.review_flicker h3.title{}.cat_theme .artTag .taglist .circle,.cat_theme .dropDown li:before,.cat_theme .recomendation_bg .bx-next:hover,.recomendation_bg .bx-prev:hover,.btm_share .comment_count:before,.btm_share .share_art:before{background-color:#006ab6}.cat_theme #mob_header .main_menu ul li.active a {border-bottom-color:#006ab6; color:#006ab6;}.cat_theme #article_content h4.title {border-bottom-color:#006ab6;}.cat_theme .btm_share .comment_count,.cat_theme .btm_share .share_art,.cat_theme .recomndation ul li .recotext span,.cat_theme #recomndation ul li .recotext span,.cat_theme .next_story span,.cat_theme #article_content h1 span,.cat_theme #article_content ol li h3,.cat_theme #article_content ol>li>p:before,.cat_theme .sp_text span { color:#006ab6;}.cat_theme .btm_share .comment_count:before,.cat_theme .btm_share .share_art:before,.cat_theme #article_content .db_storycontent h2 ul li:after,.cat_theme #article_content ul.article_listing li:after,.cat_theme #article_content .bx-pager .bx-pager-item a.active,.cat_theme #article_content .db_storycontent ul li:before {background-color:#006ab6;}.cat_theme .recomendation_bg ul>li:hover .vid_play_icon{background-color:#006ab6;}.video_icon::before,.cat_theme .recomendation_bg ul>li .vid_play_icon::before{border-left:12px solid #006ab6;}</style><script type="text/psajs" data-pagespeed-orig-index="19">var domaintype='desktop';var dataLayer=[];dataLayer.push({'Story_Id':'126800646','Story_Meta_KW':'india,bowlingattack,williamson,','Story_Publish_Date_Time':'20/02/2020 16:51:21','Editor_Info':'45223-JAYVIRSINH MAHAVIRSINH RANA'});dataLayer.push({'dv_type':domaintype});dataLayer.push({'CS_Source':scoreParam});function nlpTracking(data){var keywords=data.keywords.replace(/'/g,"\\'").toLowerCase();var datetime=new Date(data.datetime);var dd=datetime.getDate();var mm=datetime.getMonth()+1;var yyyy=datetime.getFullYear();if(dd<10){dd='0'+dd}if(mm<10){mm='0'+mm}var H=datetime.getHours()
var i=datetime.getMinutes()
var s=datetime.getSeconds();datetime=dd+'/'+mm+'/'+yyyy+' '+H+':'+i+':'+s;dataLayer.push({'Story_Id':data.storyid,'Story_Meta_KW':keywords,'Story_Publish_Date_Time':datetime,'Editor_Info':data.user_id+'-'+data.editor_name});}</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6BX3F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/psajs" data-pagespeed-orig-index="20">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6BX3F');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3FCK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/psajs" data-pagespeed-orig-index="21">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WF3FCK');</script>
<noscript> <iframe src="https://analytics.bhaskar.com/ns.php" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/psajs" data-pagespeed-orig-index="22">var CURRENT_LOCATION=window.location.href.toLowerCase();var $isLastSlide='1';const feedUrl='https://appfeedlight.bhaskar.com/webfeed/';</script>
</head>
<body class="articleBody cat_theme">
<div id="db_mainwrapper">

<style>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</style><style>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</style><div class="hdFixed">
<header id="header">
<div class="top_headline">
<div class="container_full"> <a href="http://epaper.divyabhaskar.co.in/?ref=divya_top" title="E-paper" class="epaper_logo">epaper</a>

<ul class="topShare">
<li></li>
<li><a href="https://www.facebook.com/pages/Divyabhaskar/252027794243" target="_blank" title="Facebook" class="facebook">fb</a></li>
<li><a href="https://twitter.com/Divya_Bhaskar" target="_blank" title="Twitter" class="twitter">twitter</a></li>
<li><a href="https://www.instagram.com/divyabhaskar_in/?hl=en" target="_blank" title="Instagram " class="instagram">instagram</a></li>
<li class="android"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.divya.bhaskar.activity&hl=en" target="_blank" title="Android App" class="androidApp">Android App</a></li>
<li><a href="https://itunes.apple.com/in/app/divya-bhaskar-for-iphone/id782332038?mt=8" target="_blank" title="iPhone App " class="iphoneApp
">iPhone App</a></li>

</ul>
</div>
</div>
<div class="container_full">
<div class="logSection"> <a title="Divya Bhaskar" href="/" class="logo"></a> </div>
<div class="top_ad">

</div>
</div>
<div class="navbg">
<div class="logSection">
<a title="Divya Bhaskar" href="/" class="logo"></a> </div>
<nav>
<ul class="navigation">
<li><a href="/" class="home" title="Divya Bhaskar"></a></li>
<li class="active"><a href="/sports/" title="સ્પોર્ટ્સ">સ્પોર્ટ્સ</a></li><li><a href="/namaste-trump/" title="નમસ્તે ટ્રમ્પ">નમસ્તે ટ્રમ્પ</a></li><li><a href="/budget-2020/" title="બજેટ">બજેટ</a></li><li><a href="/rashifal-2020/" title="રાશિફળ 2020">રાશિફળ 2020</a></li><li><a href="/national-news-in-gujarati/" title="ઈન્ડિયા">ઈન્ડિયા</a></li><li><a href="/international-news-in-gujarati/" title="વર્લ્ડ">વર્લ્ડ</a></li><li><a href="/bollywood/" title="બોલિવૂડ">બોલિવૂડ</a></li><li><a href="/gujarati-videos/" title="ગુજરાતી વીડિયો">ગુજરાતી વીડિયો</a></li><li><a href="/business/" title="બિઝનેસ">બિઝનેસ</a></li><li><a href="/dharm-darshan/" title="ધર્મ દર્શન">ધર્મ દર્શન</a></li><li><a href="/youth-zone/" title="યૂથ ઝોન">યૂથ ઝોન</a></li><li><a href="/lifestyle/health/" title="લાઇફસ્ટાઇલ">લાઇફસ્ટાઇલ</a></li><li><a href="/utility/utility-news/" title="યુટિલિટી">યુટિલિટી</a></li><li><a href="/rasdhar/" title="રસધાર">રસધાર</a></li><li><a href="/yatra-dhaam/" title="યાત્રાધામ">યાત્રાધામ</a></li>
</ul>
<ul class="navRHS">
<li><style>
.primebg{ color: #666; text-align: center; display: block;  padding: 3px 5px; position: absolute; top: 3px; right: 0px;}
.primebg a{font-size: 19px; text-align: center; display: block; margin: 0 auto; line-height:22px; }
.primebg a img{width: 22px;  margin: 0 auto;}
.primebg a img.primeHimg{display:block !important;}
.primebg a:hover, .primebg a.active{color: #f59a15;}
/* .primebg a img.primeHimg, .primebg a img.primeHoverimg{ display:none; margin-top:-26px;}
.primebg a:hover img.primeHoverimg{ display:block;} */
.livlogo {
		position: absolute;
		right: 46px;
		top: 8px;
		background: #fff;
		z-index: 9;
		width:95px;
}

.navRHS li { margin-left:34px; }
	

</style>
<div class="primebg">
<a href="/prime/" title="પ્રાઈમ" class=""><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/menu/prime-icon.gif" alt="प्राइम" class="primeDimg">પ્રાઈમ</a>
</div>

</li>
<li class="headerBar" id="headerBar"><a href="javascript:void(0);">&nbsp;</a></li>

<li><div onclick="window.notiFunc.showOnClickPopup()" class="fix_notification noBell" id="fix_notification"><span title="Notification Subscriptions"> bell</span>
<div class="news-alert" id="notification-news-alert"> <i class="notifyclose" id="notifyclose"></i>
<h3> ટ્રેન્ડિંગ ન્યૂઝ </h3>
<div class="post">
<ul id="notification-alert-divya">
</ul>
</div>
<a data-refcode="" href="/subscribed-notifications/" class="refCode">Show More</a> </div>
<script type="text/psajs" data-pagespeed-orig-index="23">$(".notifyclose").click(function(event){event.stopPropagation();$('#notification-news-alert').removeClass('show')});</script>
</div>
</li>
<li class="search"><a href="javascript:void(0);" onclick="$('#stextbox').focus();" title="Search">&nbsp;</a>
<form action="javascript:void(0);" name="myForm" class="searchForm" onsubmit="return validateForm()">
<input type="text" name="q" id="stextbox" value="" class="searchInput" placeholder="દિવ્ય ભાસ્કર સર્ચ">
<input value="" name="sa" type="submit" title="" class="Btn">
</form>
</li>

</ul>
</nav>
</div>
<div class="menuOverlay">
<div class="subMenus" id="humbergerMenu">
<div id="menu_wrapper">
<a class="menu_header">મેનુ</a>
<div class="gmMessage">
<span class="gmgnms"></span>
</div>


<span class="bulletinmenu"><a href="/db-originals/" title="ડીબી ઓરિજિનલ"><img src="https://i10.dainikbhaskar.com/images/appfeed/nav_icon/db-original-for-gif.gif">ડીબી ઓરિજિનલ
</a></span><span class="bulletinmenu"><a href="/gujarati-videos/bulletin/" title="બુલેટિન"><img src="https://i10.dainikbhaskar.com/images/appfeed/nav_icon/video-bulletin.gif">બુલેટિન
</a></span><span class="bulletinmenu"><a href="https://epaper.divyabhaskar.co.in" title="ઇ-પેપર"><img src="https://i10.dainikbhaskar.com/images/appfeed/nav_icon/e-paper-inactive2.png">ઇ-પેપર
</a></span><div class="clear"></div>
<ul class="sp_sec"></ul>
<div class="c_list">
<div class="fst_me">
<h3 style="border-bottom-color:#1338bd">
<a style="cursor:context-menu;">
ન્યૂઝ
</a>
</h3>
<ul>
<li>
<a href="/sports/" title="સ્પોર્ટ્સ">
સ્પોર્ટ્સ </a>
</li>
<li>
<a href="/business/" title="બિઝનેસ">
બિઝનેસ </a>
</li>
<li>
<a href="/national-news-in-gujarati/" title="ઈન્ડિયા">
ઈન્ડિયા </a>
</li>
<li>
<a href="/international-news-in-gujarati/" title="વર્લ્ડ">
વર્લ્ડ </a>
</li>
<li>
<a href="/youth-zone/" title="યૂથ ઝોન">
યૂથ ઝોન </a>
</li>
<li><a href="javascript:void(0)" title="See more"><strong>See more</strong></a></li>
</ul>
</div>
<div class="fst_me">
<h3 style="border-bottom-color:#d41400">
<a style="cursor:context-menu;">
એન્ટરટેનમેન્ટ
</a>
</h3>
<ul>
<li>
<a href="/bollywood/" title="બોલિવૂડ">
બોલિવૂડ </a>
</li>
<li>
<a href="/jokes-in-gujarati/" title="જોક્સ">
જોક્સ </a>
</li>
<li>
<a href="/ajab-gajab/" title="અજબ-ગજબ">
અજબ-ગજબ </a>
</li>
</ul>
</div>
<div class="fst_me">
<h3 style="border-bottom-color:#a32cc4">
<a style="cursor:context-menu;">
યુટિલિટી
</a>
</h3>
<ul>
<li>
<a href="/utility/gadgets/" title="ગેજેટ">
ગેજેટ </a>
</li>
<li>
<a href="/utility/automobile/" title="ઓટો">
ઓટો </a>
</li>
<li>
<a href="/utility/utility-news/" title="યુટિલિટી">
યુટિલિટી </a>
</li>
<li>
<a href="/lifestyle/health/" title="હેલ્થ">
હેલ્થ </a>
</li>
<li>
<a href="/lifestyle/recipes/" title="રેસિપી">
રેસિપી </a>
</li>
<li>
<a href="/lifestyle/travel/" title="ટ્રાવેલ">
ટ્રાવેલ </a>
</li>
<li><a href="javascript:void(0)" title="See more"><strong>See more</strong></a></li>
</ul>
</div>
<div class="fst_me">
<h3 style="border-bottom-color:#0f9d58">
<a style="cursor:context-menu;">
ગેલેરી
</a>
</h3>
<ul>
<li>
<a href="/photo/" title="ફોટો ગેલેરી">
ફોટો ગેલેરી </a>
</li>
<li>
<a href="/gujarati-videos/" title="ગુજરાતી વીડિયો">
ગુજરાતી વીડિયો </a>
</li>
</ul>
</div>
<div class="fst_me">
<h3 style="border-bottom-color:#1338bd">
<a style="cursor:context-menu;">
ધર્મ દર્શન
</a>
</h3>
<ul>
<li>
<a href="/dharm-darshan/rashifal/" title="આજનું રાશિફળ">
આજનું રાશિફળ </a>
</li>
<li>
<a href="/dharm-darshan/grah-dasha/" title="ગ્રહદશા">
ગ્રહદશા </a>
</li>
<li>
<a href="/dharm-darshan/rashi-upay/" title="રાશિ-ઉપાય">
રાશિ-ઉપાય </a>
</li>
<li>
<a href="/dharm-darshan/hastrekha/" title="હસ્તરેખા">
હસ્તરેખા </a>
</li>
<li>
<a href="/dharm-darshan/ratna-jyotish/" title="રત્ન જ્યોતિષ">
રત્ન જ્યોતિષ </a>
</li>
<li>
<a href="/dharm-darshan/vastu/" title="વાસ્તુશાસ્ત્ર">
વાસ્તુશાસ્ત્ર </a>
</li>
<li>
<a href="/dharm-darshan/aarti/" title="આરતી">
આરતી </a>
</li>
<li>
<a href="/guruvaani/" title="ગુરુવાણી">
ગુરુવાણી </a>
</li>
<li>
<a href="/yatra-dhaam/" title="યાત્રાધામ">
યાત્રાધામ  </a>
</li>
<li><a href="javascript:void(0)" title="See more"><strong>See more</strong></a></li>
</ul>
</div>
<div class="fst_me">
<h3 style="border-bottom-color:#f15278">
<a style="cursor:context-menu;">
જનની
</a>
</h3>
<ul>
<li>
<a href="/divyashree/" title="દિવ્યશ્રી">
દિવ્યશ્રી </a>
</li>
</ul>
</div>
<div class="fst_me">
<h3 style="border-bottom-color:#f09217">
<a style="cursor:context-menu;">
સાહિત્ય
</a>
</h3>
<ul>
<li>
<a href="/db-column/" title="DB કોલમ">
DB કોલમ </a>
</li>
<li>
<a href="/rasdhar/" title="રસધાર">
રસધાર </a>
</li>
</ul>
</div>
</div>
<style>
 .bulletinmenu a {
    color: #333;
    font-size: 20px;
    font-family: DivyaBhaskar2;
	font-weight:600;
}
 
 </style>
<script type="text/psajs" data-pagespeed-orig-index="24">$(document).ready(function(e){$(".c_list .fst_me li strong").click(function(e){$(this).parents('.fst_me').toggleClass('active');if($('.fst_me').hasClass('active')){$(this).text('Close').attr('title','Close');;$(this).parents('.fst_me').siblings().find('li strong').text('See more').attr('title','See more');$(this).parents('.fst_me').siblings().removeClass('active');}else{$(this).text('See more').attr('title','See more');}if($('.fst_me:odd').hasClass('active')){$(".fst_me:eq(0)").before($(".fst_me:eq(1)"));$(".fst_me:eq(2)").before($(".fst_me:eq(3)"));$(".fst_me:eq(4)").before($(".fst_me:eq(5)"));$(".fst_me:eq(6)").before($(".fst_me:eq(7)"));}e.stopPropagation();});$('.bt_mnu ul li a').click(function(e){$(this).parent('li').toggleClass('active');$(this).next('.btm_sub_m').slideToggle();$(this).parent('li').siblings('.accordian').removeClass('active');$(this).parent('li').siblings('.accordian').find('.btm_sub_m').slideUp();e.stopPropagation();});function timeTravel(){var dat=new Date();var hours=dat.getHours();if(hours>=4&&hours<=11){$('.gmgnms').text('Good Morning');}else if(hours>=12&&hours<=17){$('.gmgnms').text('Good Afternoon');}else if(hours>=18&&hours<=21){$('.gmgnms').text('Good Evening');}else{$('.gmgnms').text('Good Evening');}}timeTravel();$('.menu_header').click(function(e){$('.menuBar').removeClass('active').attr('title','Close');$('.menuOverlay').removeClass('show');$('body').removeClass('fixBody');$('.headerBar').removeClass('cross');$('#mob_header #humbergerMenu').css('left','-100%');e.stopPropagation();});$('.menuOverlay').on("click",function(event){event.stopPropagation();});});</script>
</div>
</div>
<style>
@media (max-width: 768px){
	ul.navigation li.livlogo { position:relative; right:5px; top:0px; margin:0px 5px 0px 0px !important; padding:0px !important; height:22px; width:77px; border:none !important; }
	ul.navigation li.livlogo a { margin:0px !important; padding:0px !important; border:none !important; }
	ul.navigation li.livlogo img { margin-top:5px; }
}
</style></header>
<div class="sub_listmenu_bg ">
<div class="list_main_bg">
<ul class="sub_listmenu ">
<li><a href="/sports/" title="ન્યૂઝ">ન્યૂઝ </a></li>
<li><a href="/sports/cricket/schedule/" title="શેડ્યૂલ">શેડ્યૂલ </a></li>
<li><a href="/sports/cricket/wcfullscorecard" title="સ્કોરબોર્ડ">સ્કોરબોર્ડ </a></li>
<li><a href="/sports/cricket/wcfullcommentary" title="કોમેન્ટરી">કોમેન્ટરી </a></li>
<li><a href="/sports/ipl-auction/team/" title="IPL ટીમ ડિટેલ્સ">IPL ટીમ ડિટેલ્સ </a></li>
<li><a href="/sports/ipl-auction/completed/" title="IPL ઓક્શન રિઝલ્ટ">IPL ઓક્શન રિઝલ્ટ </a></li>
</ul>
</div>
</div>
<style>
.PresentedSponser {
    position: absolute;
    top: 0;
    right: 0;
    width: auto;
    display: block;
    padding: 5px 0;
}
.PresentedSponser ul{background: #fff; display: block; padding: 0 10px;height:36px;float:right}
.PresentedSponser ul li{width:auto !important; border-right: solid 1px #ddd; display: inline-block; padding-right:8px; height:35px;}
.PresentedSponser ul li a{display: block; padding: 4px 0;}
.PresentedSponser ul li:last-child { border:none; }
@media (max-width: 767px) {
.PresentedSponser{ position: static;padding-top:0px; display:none !important;}
.PresentedSponser ul{height: 35px; display:table; margin-bottom:0px; }
.PresentedSponser ul li{width: 24% !important; height: 35px; padding:0px; margin-right:1%; display:table-cell;}
.PresentedSponser ul li img { max-width:100%; }
.PresentedSponser ul li a img { width:auto !important; }
.PresentedSponser ul li a { padding:4px;  }


}

</style>
<div class="clear"></div>
</div>
<script defer type="text/psajs" data-pagespeed-orig-index="25">if(typeof validateForm==='undefined'){function validateForm(){var x=document.forms["myForm"]["q"].value;if(x==""){alert("keyword must be filled out");return false;}else{window.location.href='/topics/'+x.replace(' ','-');}}}$(function(){try{var deviceHeight=window.innerHeight;$(".headerBar").children('a').attr('title','Menu');$(".headerBar").on("click",function(){$('.menuOverlay,.subMenu').toggleClass('show');$('.megaMenu').toggle();$(this).toggleClass('cross');if($(".headerBar").hasClass('cross')){$(".headerBar").children('a').attr('title','Close');}else{$(".headerBar").children('a').attr('title','Menu');}$('.subMenu').addClass('show');$('body').toggleClass('fixBody');$('ul.dropDownMobile').find('img').each(function(){var $ths=$(this);if($ths.attr('data-src')){$ths.attr('src',$ths.attr('data-src'));$ths.removeAttr('data-src');}});});$('.navRHS').on("click",".toggle_menu",function(){$('.megaMenu').toggle();$('.navbg').toggleClass('removeShadow');$(this).toggleClass('cross');$('.search a').removeClass('cross');$('.searchForm').hide();});$(document).on("click",".topClose",function(){$("body").removeClass('fixBody');$('.menuOverlay').toggleClass('show');});$(document).on("click",".menuOverlay",function(){$("body").removeClass('fixBody');$(this).toggleClass('show');});$(document).on("click",".dropDownMobile .moreItem",function(e){$(this).next(".submenuinner").toggle();e.stopPropagation();});$('.search a').click(function(){$('.searchForm').slideToggle();$(this).toggleClass('cross');if($(this).hasClass('cross')){$(this).attr('title','Close');}else{$(this).attr('title','Search');}$('.searchInput').focus();$('.navbg').removeClass('removeShadow');$('.megaMenu').hide();});$('body').on('click',function(){$('.searchForm').hide();$('.search a').removeClass('cross');$('.navbg').removeClass('removeShadow');$('.toggle_menu').removeClass('cross');$('.megaMenu').hide();});$(".search,.searchForm,.navbg nav,.megaMenu").click(function(event){event.stopPropagation();});$(document).on("click",".topClose",function(){$("body").removeClass('fixBody');$('.menuOverlay').toggleClass('show');});var winWidth=$(window).width();var elementTop=$('.navbg').position().top;if(winWidth>768){if($('body').hasClass('articleBody')){var header_offset=$('.navbg').offset().top-50;var hedheight=$('#header').outerHeight();$('#db_mainwrapper').css('padding-top',hedheight);}$(document).ready(function(){var pgchk='sports';if(pgchk){}else{var leftTab=$('.originalTab').offset().left;}$(window).scroll(function(){var topScroll=$(window).scrollTop();if($('body').hasClass('articleBody')){if(topScroll>=header_offset){$('#header').addClass('topfixed');$('#header').css({"top":"-145px"});$('#div-gpt-ad-OOP_160x600').css('top','42px');}else{$('#header').css({"top":"0"});$('#div-gpt-ad-OOP_160x600').css('top','240px');$('#header').removeClass('topfixed');}}else{if(topScroll>elementTop){$('#header').addClass('fixHeader');$('#div-gpt-ad-OOP_160x600').css('top','70px');$('.originalTab').css('left',leftTab);}else{$('#header').removeClass('fixHeader');$('#div-gpt-ad-OOP_160x600').css('top','240px');$('.originalTab').css('left','0px');}}});});}}catch(e){console.log(e);}});</script>

<section id="db_articlebox">
<div id="div-gpt-ad-atf-billboard_970x90" style="text-align: center; margin:0 auto; margin-bottom:5px;"><script type="text/psajs" data-pagespeed-orig-index="26">googletag.cmd.push(function(){googletag.display("div-gpt-ad-atf-billboard_970x90");});</script></div>
<div class="gdprlink"><a href="javascript:void($('.GDPR_overlay').show());" title="Change Cookies Settings">Change Cookies Settings</a></div>
<style>
.gdprlink{clear:both;white-space:nowrap;z-index:23;font:14px/40px Arial;position:fixed;bottom:15%;right:-100%; display:block; background:rgba(10,100,220,0.8) url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/SettingNew.png) 9px 9px no-repeat; border-radius:20px 0px 0px 20px; color:#fff; padding:0px 5px 0px 40px; height:40px; cursor:pointer; -webkit-transition: all 1s ease-out;
  -moz-transition: all 1s ease-out;
  -o-transition: all 1s ease-out;
  transition: all 1s ease-out; }
.gdprlink.showgdp { right:0 !important; background:rgba(10,100,220,1) url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/CloseNew.png) 9px 9px no-repeat !important; }
.gdprlink a{color:#fff; display:block; margin:0; padding:0px;}
.gdprlink:hover { background:rgba(10,100,220,1) url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/bhaskar-new/SettingNew.png) 9px 9px no-repeat; }
.gdprlink:hover a {color:#fff;}
</style>
<div>
<div class="col-8">
<div class="db_artlsh" data-id="126800646">
<input type="hidden" id="art_browser_126800646" value="'India has fast bowling attack, we will not focus on Virat' - Williamson | ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન - Dainik Bhaskar">
<input type="hidden" id="art_url_126800646" value="/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html">
<div class="reli">
<div class="db_artbredcram">
<ul>
<li><a href="https://www.divyabhaskar.co.in/" title=" Home"> Home</a> <span></span></li>
<li><a href="https://www.divyabhaskar.co.in/sports/" title=" Sports"> Sports</a> <span></span></li>
<li><a href="https://www.divyabhaskar.co.in/sports/cricket/" title=" Cricket"> Cricket</a> <span></span></li>
<li><a href="https://www.divyabhaskar.co.in/sports/cricket/latest-news/" title=" Latest News"> Latest News</a> <span></span></li>
<li><h1>'India has fast bowling attack, we will not focus on Virat' Williamson</h1></li>
</ul>
</div>
</div>
<ul class="social_sharing">
<li><a href="javascript:void(0)" title="Facebook" onclick="shareArticle('ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન','https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html','FB')" class="fb"></a></li>
<li><a href="javascript:void(0)" class="tweet" title="Twitter" onclick="shareArticle('ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન','https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html','TW')"></a></li>

<li> <a class="whatapp" href="javascript:void(0);" onclick="shareArticle('ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન','https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html','WATSAPPWEB')"></a>
</li>
<li><a href="javascript:void(0)" class="linkdin" onclick="shareArticle('ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન','https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html','IN');gasocialsharing('linkdin');"></a></li>
<li><a href="javascript:void(0)" class="pinterest" onclick="shareArticle('ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન','https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html','PNT');gasocialsharing('pinterest');"></a></li>
<li><a href="javascript:void(0)" class="commentboxd" onclick="gotoComm(126800646);gasocialsharing('Comment');"></a></li>
</ul>
<div class="clear"></div>
<section class="db_storybox">
<h1>
<span>ક્રિકેટ / </span>ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન
</h1>
<div class="db_artslwrapp">

<div class="db_artslider" id="db_artslider_126800646">
<div class="db_storyimg noArticle">
<figure class="norfigure">
<img class="openPopup" popup-index="0" src="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.divyabhaskar.co.in/2020/02/20/kane-williamson_1582197674.jpg" alt="'India has fast bowling attack, we will not focus on Virat' - Williamson" />
</figure>
<span class="db_slug"></span>


</div>
</div>
<div class="db_storycontent">
<h2><ul>
<li>ટેસ્ટ મેચ પહેલા ન્યૂઝીલેન્ડના કેપ્ટને કહ્યું કે એમને એમ ભારતની ટીમ વર્લ્ડ ચેમ્પિયનશીપમાં ઉપર નથી</li>
<li>શુક્રવારે ભારત-ન્યૂઝીલેન્ડ વચ્ચે પ્રથમ ટેસ્ટ શરૂ થશે</li>
</ul></h2><div class="db_storytime">
<h4>Divyabhaskar.com</h4>Feb 20, 2020, 04:51 PM IST</div><p><b>સ્પોર્ટ્સ ડેસ્ક:</b> ટેસ્ટ મેચની સીરિઝ શરૂ થવા પહેલા ન્યૂઝીલેન્ડ ક્રિકેટ ટીમના કેપ્ટન કેન વિલિયમસને ગુરૂવારે કહ્યું કે તેમની ટીમ શુક્રવારથી શરૂ થનારી પહેલી ટેસ્ટમાં ભારતીય બોલર્સનો એટેક પહેલા બરોબર ચેક કરશે પછી ધૈર્ય સાથે બેટીંગ આગળ વધારશે.<br />
<br />
વિલિયમસને કહ્યું- ઓસ્ટ્રેલિયામાં ત્યાંના ફાસ્ટ બોલર્સની સરખામણીએ આ બિલકુલ અલગ હશે. અહીં પરિસ્થિતિ એકદમ અલગ છે. ભારત પાસે વર્લ્ડ ક્લાસ ફાસ્ટ બોલિંગ એટેક છે જેમણે દરેક પરિસ્થિતિમાં સારું પ્રદર્શન કર્યું છે. ઓસ્ટ્રેલિયામાં મળેલી હાર બાદ અમે જીતવા માંગીએ છીએ. અમે તે સીરિઝમાંથી બોધપાઠ લીધો છે પરંતુ અહીં અમે અમારી ગેમ પ્રમાણે જ રમીશું. <br />
</p>
<p>ઓસ્ટ્રેલિયામાં ન્યૂઝીલેન્ડને 3-0 સાથે સીરિઝમાં હારનો સામનો કરવો પડ્યો હતો. તેમાં પેટ કમિન્સ, હેઝલવુડ અને મિશેલ સ્ટાર્કે ન્યૂઝીલેન્ડના બેટ્સમેનને પરેશાન કરી મૂક્યા હતા. બેસિન રિઝર્વની પીચ વિશે વિલિયમસને કહ્યું- અહીં શરૂઆતમાં બોલર્સને મદદ મળશે પરંતુ બાદમાં બેટ્સમેન માટે પીચ સરળ બની જશે. તેમાં સંતુલન છે તેથી સૌને મદદ મળશે. વિરાટ કોહલીની વિકેટ અગત્યની છે પરંતુ તેમની ટીમ માત્ર વિરાટ પર ફોકસ કરતી નથી.<br />
<br />
વિલિયમસને કહ્યું- તેમાં કોઇ શંકા નથી કે વિરાટ સર્વશ્રેષ્ઠ છે પરંતુ ભારતની ટીમ એમને એમજ વિશ્વ ટેસ્ટ ચેમ્પિયનશીપમાં આગળ નથી. આ ટીમ બહુ સારી છે અને અમે માત્ર એક જ ખેલાડી પર ફોકસ ન કરી શકીએ. <br />
</p> </div>
</div>
<div class="zoom_container"><span class="close_icon">X</span><div class="pop_slider"><div class="db_storyimg_popup"><img src="https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.divyabhaskar.co.in/2020/02/20/kane-williamson_1582197674.jpg" alt="'India has fast bowling attack, we will not focus on Virat' - Williamson" /><span class="db_slug_popup"></span></div></div>
</div>
</section>
<script type="text/psajs" data-pagespeed-orig-index="27">$dailyMotionStr="";</script> <div class="trending_tags"><a href="https://www.divyabhaskar.co.in/topics/kane-williamson/">Kane williamson</a><a href="https://www.divyabhaskar.co.in/topics/india-vs-newzealand/">India Vs Newzealand</a></div>
<div class="clear"></div>
<script type="text/psajs" data-pagespeed-orig-index="28">var chID=960;var HOST_ID=1;var _dbcConfig=_dbcConfig||{"channelId":chID,"device":"D","HOST_ID":HOST_ID};function openComent(storyid){if($('#showallcoment_'+storyid).html()==''){$('.showallcoment').html('');$('#showallcoment_'+storyid).html('<div id="dbCommentBox" class="dbCommentBox"></div><div id="dbCommentList" class="dbCommentList"></div>');$('#showallcoment_'+storyid).show();(function(){var dbc=document.createElement('script');dbc.type='text/javascript';dbc.async=false;dbc.src='https://i10.dainikbhaskar.com/DBComment/bhaskar/com-changes/feedback_bhaskar_v2.js?vm20';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(dbc,s);dbc.onload=function(){setTimeout(function(){callSticky('.col-8','.col-4');},2000);}})();}else{$('#showallcoment_'+storyid).toggle();}}</script>
<div id="showcomment_126800646" class="showcomment"><span onclick="openComent(126800646);"><i class="cmnt_count_126800646"></i>COMMENT</span></div>
<div id="showallcoment_126800646" style="display:none;" class="showallcoment"></div>
 <div class="clear"></div>
<div class="recomendation_bg" id="recomendation_bg_126800646" style="display:none">
<h3 title="Recommended">Recommended News</h3>
<div class="recmondbox">
<ul class="reco_data" id="reco_data_126800646"></ul>
</div>
<div class="clear"></div>
</div>
<script type="text/psajs" data-pagespeed-orig-index="29">var dtypeFVideo=($devicIssue=='mobile')?'m':'w';</script>
</div>
</div>
<div class="col-4 rhs">
<div class="theiaStickySidebar" id="rhsdatalist">
<div class="rhs-top">
<div class="trending_slider" style="display:none;">
<h3 class="rflicker">
<a href="/flicker/" style="display:none"><i class="trend_more"> </i></a>
<a class="changeOnload" href="/flicker/" title="દિવસની 10 ઈન્ટરેસ્ટિંગ સ્ટોરીઝ">દિવસની 10 ઈન્ટરેસ્ટિંગ સ્ટોરીઝ</a>
<a href="/flicker/"><i class="trend_more"> </i></a>
</h3>
<ul class="common_slider" id="common_slider_126800646"></ul>
</div>
</div>
<div id="div-gpt-ad-atf_300x250" style="text-align:center; width:100%; float:left;">
<script type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display("div-gpt-ad-atf_300x250");});</script>
</div>

<script type="text/psajs" data-pagespeed-orig-index="31">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe src='https://common.bhaskar.com/event-calendar/rashiphalWidget/960/wap/' id='iframe-score-widget' frameborder='0' width='100%' style='min-height:295px;'><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="32">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe>

<h3>Next Stories</h3> <ul id="next_stories_126800646" class="nextpill"></ul>
<div id="div-gpt-AS-Havells" style="text-align:center; width:100%; float:left;">
<script type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display("div-gpt-AS-Havells");});</script>
</div>
<div class="inner_div">
</div>
<div id="div-gpt-MKT-WIDGET" style="text-align:center; width:100%; float:left;">
<script type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display("div-gpt-MKT-WIDGET");});</script>
</div>
</div>
</div>
</div>
</section>
</div>

<script type="application/ld+json"> 

	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": "https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html",
	  "headline": "ભારત પાસે ફાસ્ટ બોલિંગનો એટેક છે, અમે માત્ર વિરાટ પર ફોકસ નહીં કરીએ : વિલિયમસન",
	  "datePublished": "2020-02-20T16:40:00+05:30",
	  "dateModified": "Feb 20, 2020, 04:51 PM IST",
	  "description": "ટેસ્ટ મેચ પહેલા ન્યૂઝીલેન્ડના કેપ્ટને કહ્યું કે એમને એમ ભારતની ટીમ વર્લ્ડ ચેમ્પિયનશીપમાં ઉપર નથી શુક્રવારે ભારત-ન્યૂઝીલેન્ડ વચ્ચે પ્રથમ ટેસ્ટ શરૂ થશે",
	  "keywords": ["India","bowlingattack","Williamson",""],
	  "articleSection": "",
	  "author": {
	    "@type":"Person",
	    "name":"JAYVIRSINH MAHAVIRSINH RANA"
      },
	  "publisher": {
		 "@type": "Organization",
		 "name":"Divya Bhaskar",
		 "url":"https://www.divyabhaskar.co.in/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i9.dainikbhaskar.com/images/betaimg/no-image-found_divya.jpg",
			 "width": 600,
			 "height": 60 
			}
	  },
	 "image": 		
	  {
		  "@type":"ImageObject",
		 "url": "https://i10.dainikbhaskar.com/thumbnails/730x548/web2images/www.divyabhaskar.co.in/2020/02/20/kane-williamson_1582197674.jpg",
		 "width": 730,
			"height": 548
		 
	  }
	}
</script>
<div class="cb5"></div>
<div class="d_linkwidget">
<div class="d_linkwidgetlabel">
<div class="logocenter">
<span class="divyahaskar"> ની </span>
<span>&nbsp;સંપૂર્ણ વાંચનસામગ્રી</span>
</div>
</div>
<ul>
<li><a href="/gujarat-news-samachar/" title="ગુજરાત">ગુજરાત</a></li>
<li><a href="/national-news-in-gujarati/" title="ઈન્ડિયા">ઈન્ડિયા</a></li>
<li><a href="/international-news-in-gujarati/" title="વર્લ્ડ">વર્લ્ડ</a></li>
<li><a href="/x-clusive/" title="X- ક્લૂઝિવ">X- ક્લૂઝિવ</a></li>
<li><a href="/business/" title="બિઝનેસ">બિઝનેસ</a></li>
<li><a href="/sports/" title="સ્પોર્ટ્સ">સ્પોર્ટ્સ</a></li>
<li><a href="/bollywood/" title="બોલિવૂડ">બોલિવૂડ</a></li>
<li><a href="/db-column/" title="DB કોલમ">DB કોલમ</a></li>
<li><a href="/gujarati-videos/?ref=hmenu" title="ગુજરાતી વીડિયો">ગુજરાતી વીડિયો</a></li>
<li><a href="/automobile/" title="ઓટો">ઓટો</a></li>
<li><a href="/lifestyle/health/" title="હેલ્થ">હેલ્થ</a></li>
</ul>
</div>
<script type="text/psajs" data-pagespeed-orig-index="35">function homewidgetga(position,title){dataLayer.push({'event':'Ev_Custom','ev_category':'sports','ev_action':'Home_widget_click','ev_label':position+'_sports_cricket_latest-news_'+title,});}</script>
<footer>
<div class="footer-copyright">
<ul class="siteslink">
<li>Our Divisions:</li>
<li><a href="https://www.bhaskar.com/" title="DainikBhaskar.com" target="_blank">DainikBhaskar.com</a></li>

<li><a href="https://divyamarathi.bhaskar.com/" title="DivyaMarathi.bhaskar.com" target="_blank">DivyaMarathi.bhaskar.com</a></li>
<li><a href="https://money.bhaskar.com/" title="moneybhaskar.com" target="_blank">MoneyBhaskar.com</a></li>
<li><a href="https://bhaskareducation.com/" title="BhaskarEducation.com" target="_blank">BhaskarEducation.com</a></li>
<li><a href="https://www.homeonline.com/" title="HomeOnline.com" target="_blank">HomeOnline.com</a></li>
<li><a href="http://myfmindia.com/" title="MyFmIndia.com" target="_blank">MyFmIndia.com</a></li>
</ul>
<ul>
<li><a href="https://www.divyabhaskar.co.in/cookie-policy/">Cookies</a><span></span></li>
<li><a href="https://www.divyabhaskar.co.in/privacy-policy/">Policy</a><span></span></li>
<li><a href="https://www.divyabhaskar.co.in/terms-and-conditions/">Terms and Conditions</a></li>
<li><a href="https://www.divyabhaskar.co.in/rss/">RSS</a></li>
</ul>
<p>Copyright © 2019-20 DB Corp ltd., All Rights Reserved.</p>
</div>
</footer>
<script defer type="text/psajs" data-pagespeed-orig-index="36">serviceWorkerVersion="newv8";</script>
<script src="https://www.divyabhaskar.co.in/sw-register.js,qv=newv8.pagespeed.jm.sZKlPggBC8.js" defer type="text/psajs" data-pagespeed-orig-index="37"></script>

<script type="text/psajs" data-pagespeed-orig-index="38">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</script><script type="application/ld+json">  
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
								  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/",
						"name": "Home"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/sports/",
						"name": "Sports"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/sports/cricket/",
						"name": "Cricket"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/sports/cricket/latest-news/",
						"name": "Latest News"
					   }
				  },				  				  {
				   "@type": "ListItem",
				   "position": 5,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/sports/cricket/latest-news/news/india-has-fast-bowling-attack-we-will-not-focus-on-virat-williamson-126800646.html",
						"name": "'India has fast bowling attack, we will not focus on Virat' - Williamson"
					   }
				  }				  			  
				  			  
				]
	}
</script>
<script type="application/ld+json">	
{
  "@context":"https://schema.org",
  "@type":"Organization",
  "name":"Divya Bhaskar",
  "url":"https://www.divyabhaskar.co.in",
  "logo":
		{
			"@type":"ImageObject",
			"url":"https://i10.dainikbhaskar.com/divyabhaskar2010/images/divya-logo.png",
			"width": 600,
			"height": 400
		},
  "address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/pages/Divyabhaskar/252027794243","https://twitter.com/Divya_Bhaskar","https://plus.google.com/114011621303234975692"]
  }	
</script>
<script type="text/psajs" data-pagespeed-orig-index="4">function sendOneArticleEvent(){console.log('');}</script>
<script defer type="text/psajs" data-pagespeed-orig-index="39">var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows());}};if(isMobile.iOS()&&window.location.href.indexOf('ref=app')>0){if(typeof(webkit)!='undefined'){var locationpath=window.location.href;function callSocialLogin(){webkit.messageHandlers.socialLogin.postMessage(locationpath);}function callPDFDownload(path){webkit.messageHandlers.downloadFile.postMessage(path);}$(".download").on('click',function(){callPDFDownload($(this).attr('href'));});}}</script> 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-758701961" type="text/psajs" data-pagespeed-orig-index="40"></script>
<script type="text/psajs" data-pagespeed-orig-index="41">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-758701961');</script>

</div>

<script src="https://api.dmcdn.net/all.js" type="text/psajs" data-pagespeed-orig-index="42"></script>
<script type="text/psajs" data-pagespeed-orig-index="43">var player_story=126800646;var players={};var datilyMotionIdArry={};var iframe_h=(dtypeFVideo=="w")?480:290;function playDmVideo(divobj,vid,auPly){players[vid]=DM.player(document.getElementById(divobj),{video:vid,width:"100%",height:iframe_h,params:{autoplay:auPly,logo:false,}});}var vidIstop=1;$(window).on('scroll',function(){pauseBhaskarVideo(true);});</script>
<script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body>
</html>