
<!DOCTYPE html>   
<html lang="gu">  
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0"> 
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="noodp, noydir" />
<title>આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો | Rickshaw Accident In China- Divya Bhaskar</title>
<meta name="news_keywords" content="Rickshaw Accident In China, Rickshaw Accident, China CCTV Of Accident, Funny Accident In China">
<meta name="description" content="Rickshaw Accident In China">   
<meta name="keywords" content="Rickshaw Accident In China, Rickshaw Accident, China CCTV Of Accident, Funny Accident In China">  
<link rel="icon" type="image/x-icon" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" />
<!--<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'> -->
<link rel="dns-prefetch" href="//ultima.bhaskar.com"><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/">
<link rel="stylesheet" href="https://ultima.bhaskar.com/outplayer/player.css?v01"></script>
<script>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</script> 
<link rel="amphtml" href="https://m.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html?ref=gamp"/>
<!-- SMO Tags -->
<meta itemprop="name" content="આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો">
<meta itemprop="description" content="એક્સિડેન્ટ બાદ જે સામે આવ્યું તે તમને પેટ પકડીને હસાવશે">
<meta itemprop="image" content="https://i10.dainikbhaskar.com/thumbnail/400x321/web2images/www.divyabhaskar.co.in/2018/05/01/thumb_1525183552.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Divya_Bhaskar">
<meta name="twitter:title" content="આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો">
<meta name="twitter:description" content="એક્સિડેન્ટ બાદ જે સામે આવ્યું તે તમને પેટ પકડીને હસાવશે">
<meta name="twitter:image:src" content="https://i10.dainikbhaskar.com/thumbnail/400x321/web2images/www.divyabhaskar.co.in/2018/05/01/thumb_1525183552.jpg">
<meta property="og:title" content="આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html" />
<meta property="og:image" content="https://i10.dainikbhaskar.com/thumbnail/400x321/web2images/www.divyabhaskar.co.in/2018/05/01/thumb_1525183552.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="600" />
<meta property="og:description" content="એક્સિડેન્ટ બાદ જે સામે આવ્યું તે તમને પેટ પકડીને હસાવશે" />
<meta property="og:site_name" content="divyabhaskar" />
<meta property="fb:app_id" content="236607019742883">
<meta property="fb:pages" content="252027794243" />
<meta property="article:published_time" content="2018-05-01T19:35:00+00:00" />
<meta property="article:modified_time" content="May 01, 2018, 07:35 PM IST" />
<meta property="article:section" content="International" />
<meta property="article:tag" content="Rickshaw Accident In China, Rickshaw Accident, China CCTV Of Accident, Funny Accident In China" /><!-- End SMO Tags ---->
<link rel="canonical" href="https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html"/>
<link rel="alternate" media="handheld" href="https://m.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html" /> 
<style>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</style>
<!--<script type="text/javascript" src="/article_minify_js.html?v2" defer ></script>-->
<script type="text/javascript" src="https://i10.dainikbhaskar.com/divya_article/js/jquery-1.8.2.min.js" defer ></script>
<script type="text/javascript" src="https://i10.dainikbhaskar.com/divya_article/js/lazyload.min.js" defer ></script>
<!--<script type="text/javascript" src="https://i10.dainikbhaskar.com/divya_article/js/bxslider_v4_min.js" defer ></script>-->
<script type="text/javascript" src="https://i10.dainikbhaskar.com/divya_article/js/jquery.bxslider.min_new.js" defer ></script>
<!--<script type="text/javascript" src="https://i10.dainikbhaskar.com/divya_article/js/bxslider_v4_min.js" defer ></script>-->
<script type="text/javascript" src="https://i10.dainikbhaskar.com/dainikbhaskar2010/header/divyabhas_city_json_data1.js?V213" defer ></script>
<script type="text/javascript" src="https://i10.dainikbhaskar.com/divya_article/js/jquery_ui.js?v=1" defer ></script>
<script type="text/javascript" src="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/js/theia-sticky-sidebar_new_divya_article.js?v=2" defer ></script>
<script type="text/javascript" src="https://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-new/js/ResizeSensor.min.js?v=1" defer ></script>
<script type="text/javascript" src="https://i1.dainikbhaskar.com/dainikbhaskar2010/db-quiz-article/new/js/jquery.mCustomScrollbar.concat.min.js?v=1" defer ></script>
<script type="application/javascript"  pagespeed_no_defer="" defer>var directLoadPlayer=true;</script>
<script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" onload="isAdBlock=false;" defer ></script>
<script src="https://ultima.bhaskar.com/loadPlayer.js?d=960"  pagespeed_no_defer="" defer></script>
<script type="text/javascript" >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</script>
<script>
/****************** Font Js Start *****************************/
var path_to_eot="/divyabhaskar2010/font_family/",Gitu_font="Gujarati_WEB_Intro_Test",head_font="Gujarati_Web_Head_Test_exp",OSName="Unknown OS",browserName="Unknown browser";browserName=-1!=navigator.userAgent.indexOf("MSIE")?"EOTBrowser":-1!=navigator.userAgent.indexOf("Android")||-1!=navigator.userAgent.indexOf("iphone")||-1!=navigator.userAgent.indexOf("iPad")?"NoBrowser":"TTFBrowser","TTFBrowser"==browserName?(document.write("<style type='text/css'>"),document.write(" @font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;"),document.write(" src: url("+path_to_eot+"Bhaskar_Guj_Head_ship.ttf) format('truetype') ; } "),document.write(" </style>"),document.write("<style type='text/css'>"),document.write(" @font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;"),document.write(" src: url("+path_to_eot+"Bhaskar_Guj_Intro_ship.ttf) format('truetype') ; } "),document.write(" </style>")):"EOTBrowser"==browserName&&(document.write("<style type='text/css'>"),document.write(" @font-face { font-family:"+head_font+";font-style:  normal;font-weight: normal;"),document.write("   src: url("+path_to_eot+"Bhaskar_Guj_Head_ship.eot); }"),document.write(" </style>"),document.write("<style type='text/css'>"),document.write(" @font-face { font-family:"+Gitu_font+";font-style:  normal;font-weight: normal;"),document.write("   src: url("+path_to_eot+"Bhaskar_Guj_Intro_ship.eot); }"),document.write(" </style>"));
/****************** End Font Js *****************************/
var storyid       = 	'121736658';
var cat_id	      =	    '1038';
var totalslide	  =	    '1';
var seqVar        =     parseInt('1');
</script>
<script type="text/javascript">
	var googletag=googletag||{};
	googletag.cmd=googletag.cmd||[];
	var adUnits=[];
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
</script>
<input type="hidden" name="v_d_article" id="v_d_article" value="">
<input type="hidden" name="JokesFlag" id="JokesFlag" value="">
<input type="hidden" name="Photogallery_Divya" id="Photogallery_Divya" value="">
<!--lotamme Start-->
<script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script>
<!--lotamme End-->
<script src="https://central.bhaskar.com/js_ads/ads/header-bidding/divyabhaskar/live/news-prebid.js?v1" ></script>								
<script src="https://central.bhaskar.com/js_ads/ads/divyabhaskar-articles/live/ads_GOOGLE_www.divyabhaskar.co.in.news_article_header.js?v1" ></script>
<script language='javascript'>
popup_loop = 1;
popup_adCall ='';
backwardCall = 0;
backwardFirstCall = 0;
forwardCall = 0;
function openPopUpAd(newIndex){

	setTimeout(function(){
		slideContent = $('#idsk_rhs_content').children(":visible").html();
		popup_Width  = 300;
		popup_Height = 250;
		document.getElementById('popup_ad').style.height = '250px';
		if(slideContent==''){
			popup_Height = 600;
			document.getElementById('popup_ad').style.height = '600px';
				$('.popup-ad').addClass('popad-600');   
			}else{
				$('.popup-ad').removeClass('popad-600');   
			}

		
		if((backwardCall==2 && slideContent=='') || (forwardCall==1 && slideContent=='')){
			return;
		}

		googletag.cmd.push(function() {
			if(popup_adCall){
				googletag.destroySlots([popup_adCall]);
			}
			popup_adCall = googletag.defineSlot('/131958808/'+popupAdCall,[popup_Width,popup_Height],'popup_ad').addService(googletag.pubads());
			googletag.display('popup_ad');
			googletag.pubads().refresh([popup_adCall]);
			popup_loop=2;
			if(backwardCall==1){
				backwardCall=2;
			}
		});
	},'1000');


	var seq = newIndex;
		if(seq < 10 && seq > 3){
			var devideValue = 2;
			if(seq > 4){
				devideValue = 3;
			}
			if(seq%devideValue==0){
				backwardCall=0;
				forwardCall=0;
			}
		}
		if(document.getElementById('popup_ad').style.height=='600px' && seq!='4' && seq!='6' && seq!='9'){
			
			forwardCall=1;
		}






}
	</script>
<!-- taboola head -->
<!--<script type="text/javascript">
     window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],'https://cdn.taboola.com/libtrc/bhaskar-divyabhaskar/loader.js'); 
 </script>-->
<!--end code-->
<!--Start code for ad block ads-->
<!--Condition for Divya and sub domains Start-->
<script src='https://central.bhaskar.com/adblock/google/adtech/ads.js'></script>
<!--<style type="text/css">
#Odiv{position:fixed;background:#000;opacity:.5;width:100%;height:100%;top:0;z-index:99999999}#OCdiv{position:fixed;top:100%;background:url(Ad-blocker.gif?v1) no-repeat center top;transform:matrix(1,0,0,1,0,0);z-index:999999999;height:300px;width:500px;text-align:center;left:31%;color:#000;border-radius:10px 10px 10px 10px}#OCdiv a{position:absolute;width: 243px;height: 24px;bottom: 11px;left: 21px;}#t_l_b_r1{position:absolute;background-color:green;width:77px;height:77px;top:50%;left:0;z-index:99999999;transition:left .6s;color:#fff}#t_l_b_r2{position:absolute;background-color:red;width:77px;height:77px;right:0;top:50%;z-index:99999999;transition:right .6s;color:#fff}#t_l_b_r3{position:absolute;top:0;left:50%;width:77px;height:77px;background-color:#ff0;z-index:100000;transition:top .6s;color:#fff}#t_l_b_r4{position:absolute;width:77px;height:77px;left:50%;background-color:#000;bottom:0;z-index:99999999;color:#fff;transition:bottom .6s}
#blockwrapper{
transform:matrix(-1, 0, 0, 1, 0, 0) !important;
}
</style>
<script>

setTimeout(function(){ 
if(window.location.href.indexOf('izooto_notifications') > -1){return;}
	try{
		if(canABP){
		}
	}
	catch(e){
		var count =0;
		var el = document.getElementsByTagName('body')[0];
		elChild = document.createElement('div');
		elChild.innerHTML = el.innerHTML;
		el.innerHTML = "";
		elChild.setAttribute('id','blockwrapper');
		el.insertBefore(elChild, el.firstChild);
		document.getElementById("blockwrapper").style.transform = 'matrix(-1, 0, 0, 1, 0, 0)';
		var imageCount= document.getElementsByTagName("img");
		for (var i = 0; i < imageCount.length; i++) {
			 imageCount[i].style.transition = "transform 2s";
			 imageCount[i].style.transform= "matrix(0.586,0.8,-0.8,0.586,-54,92)";
		};
		$('body').css('overflow-x','hidden');
		setTimeout(openPopUpForBreakPage, '2000');
	 }
}, '4000');

function openPopUpForBreakPage(){
		var ODiv= document.createElement("div");
		ODiv.setAttribute("id", "Odiv");
		document.getElementsByTagName("body")[0].appendChild(ODiv);
		var OCDiv= document.createElement("div");
		OCDiv.setAttribute("id", "OCdiv");
		document.getElementsByTagName("body")[0].appendChild(OCDiv);
		document.getElementById("OCdiv").innerHTML="<img src='https://i10.dainikbhaskar.com/divya_block.gif?v1'><a href=''></a>";
		document.getElementById("OCdiv").style.transition = 'top 1s';
		setTimeout(function(){
			$('#OCdiv').css('top','25%');
		}, 1000)	
}
</script>-->  
<!--Condition for Divya and sub domains End--><!--End code for ad block ads-->
<!-- Begin comScore Tag -->
<script async="async">
 var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "7682029" });
 (function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
 })();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script>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</script>
</head>
<body>
<script type="text/javascript"> 
	function ScriptPath(pgno) {
		var contentGrouping = "International News:Latest News:International";		
		if(pgno){				
			contentGrouping = contentGrouping.split(':');
			var lstinx = contentGrouping.length - 1;
			contentGrouping[lstinx] = 'SEQ-'+pgno;
			contentGrouping = contentGrouping.join(':');
		}		
		var dName=document.domain;		
		var path=window.location.href; 
		var uriArr = path.split("/"); 
		var returnStr	=	dName+" : Article page :"+ contentGrouping +": 119857264";	 
		return returnStr;
	}
       
	var printString	=	ScriptPath();
	var tmplt  = 'normal';
	if((window.location.hostname).indexOf('epaper')== -1){
	var dataLayer=[];
	dataLayer.push({'SiteGrouping' : printString});
	var author_ga = '1544-Kishankumar Sureshkumar Prajapati';
	dataLayer.push({'Editor_Info': author_ga});	
	/*for adblocker user checking*/
	if(tmplt!=''){
		try{
			if(canABP){
					dataLayer.push({'Is_Ad_Blocked' : 0});
			}
		}
		catch(e){
					dataLayer.push({'Is_Ad_Blocked' : 1});
		}
	}
	/*end code*/
	
	}
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6BX3F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6BX3F');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3FCK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WF3FCK');</script>
</script>
<script pagespeed_no_defer="" defer>
	window._notificationSDK = [];
	window._notificationConfig = 
	{
		'version':11,
		'originDomain':window.location.origin,
		'targetDomain':'https://i9.dainikbhaskar.com/notification',
		'errorMode':true,
		'testingMode':false,
		'host':'5',
		'channelId':'960',
		'tag':'web_DivyaBhaskar',
		'autoInit':{'status':true,'delay':1000*10},
		'showWelcomeNotification':true,
		'welcomeNotification':
		{
			"nrequireInteraction":true,
			"ntitle":"દિવ્ય ભાસ્કર નોટિફિકેશન સર્વિસ સબ્સક્રાઈબ કરવા માટે ધન્યવાદ",
			"nbody":"જાણો સમાચારથી વધુ",
			"nicon":"https://i9.dainikbhaskar.com/notification/divyabhaskar.co.in/Divya_Bhaskar_Logo.png",
			"nimage":"",
			"ndefaultLandingUrl": window.location.origin,
			"nutm":	"?ref=dbnotify&utm_source=browser&utm_medium=push_notification&utm_campaign=db_notifications"
		},
	}
	addJS = function(src) {
        var container = document.body ? document.body : document.head;
        var script = document.createElement("script");
        script.type = 'text/javascript';
        script.src = src;
        container.appendChild(script);
    };
    addJS("https://i9.dainikbhaskar.com/notification/divyabhaskar.co.in/_notificationSDK.min.js?v=1");

	
	function _notificationResponseCallback(e) {
		console.log(e);
		if(e.notification.code=='1') {
			document.body.className = "inactiveBell";
			//dataLayer.push({'event': 'Ev_Custom','ev_category': 'Notification','ev_action': 'Allow','ev_label': 'STP2'});
		} else if(e.notification.code=='3' && getSystemInfoNotification().browser=='firefox' ) {
			document.body.className = "offBrowser";
		}
		
		if (e.notification.code=='3') {
			//dataLayer.push({'event': 'Ev_Custom','ev_category': 'Notification','ev_action': 'Block','ev_label': 'STP2'});
		}
		if(e.notification.code=='0' && e.notification.message == "CrossBtnClicked"){
			//dataLayer.push({'event': 'Ev_Custom','ev_category': 'Notification','ev_action': 'Close','ev_label': 'STP2'});
		}
		
	
		try{
			notifyAction = e.action.element;
    if(notifyAction.indexOf("CustomEvent_election_Gujarat") > -1){
        cookieValue = localStorage.getItem('_dbn_follow_tag');
        //seriesNumber = notifyAction.replace(/CustomEvent_cricket_([0-9]*)/g, "$1");
		
        var split_str = cookieValue!=null ? cookieValue.split(","):'';
        if(e.notification.code=='1'   || (e.notification.code=='2' && (localStorage.getItem('_dbn_follow_tag')== null ||  split_str.indexOf(notifyAction) === -1))){   
          var data = {};
          data.bhaskarUUID = e.bhaskarUUID;
          data.type = 'follow';
          data.entityType = 'tag';
          data.entityName = notifyAction;
          data.testingMode=e.testingMode;
          data.registration_id=e.notification.token;
          data.host = e.host;
          if(typeof(sendDetailsFollowTag)== "function"){
          sendDetailsFollowTag(data);
          }
        
      }else if(e.notification.code=='3' && getSystemInfoNotification().browser=='firefox'){
			  document.getElementsByClassName("elec-banner")[0].style.display = 'none';
	}else if(e.notification.code=='4'  && getSystemInfoNotification().browser!='firefox' ){
        document.getElementById('notifymain-popup').style.display = "block";
      }else{
        console.log('Already Follow...');
      }
    }
	
	}catch(e){
			console.log(e);	
		}
	}
	
	
	function sendDetailsFollowTag(data) {
            var request = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject('Microsoft.XMLHTTP');
            var url = "https://realtime.bhaskar.com/inhouse_notification_users_events_new.php";
            var params = "data=" + JSON.stringify(data);
        	var async = true;
            request.open("POST", url, async);
            request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            request.onreadystatechange = function() {
                if (request.readyState == 4 && request.status == 200) {
                    var jsonString = request.responseText.split('~abhilash~');
                    var jsonObj = JSON.parse(jsonString[1]);
                    if (jsonObj.status == 'success') {
						localStorage.setItem('_dbn_follow_tag',data.entityName+',')						
						console.log('follow submitted to db');						
						document.getElementById("elec-banner").innerHTML = '<span>આભાર</span>';
						setTimeout(function(){document.getElementById("elec-banner").style.display = 'none';},3000);                        
                    } else {
                    }
                }
            }
            request.send(params);
        }		
</script>
<style type="text/css">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</style>
<div class="mainpopup" id="notifymain-popup">
<div class="popup">
<div class="notify-2">
<div class="logo"><span></span></div>
<div class="sorry-msg">
<div class="optMsgS">અમે દિલગીર છીએ કે તમે આ વિકલ્પ પસંદ કર્યો</div>
</div>
<div class="head">પરંતુ, જો તમે અકસ્માતે &nbsp;"બ્લોક"&nbsp; પર ક્લિક કર્યું હોય અથવા તમે ભવિષ્યમાં સૂચનાઓ મેળવવા માંગો છો, તો પછી નીચેની સૂચનાઓનું પાલન કરો.
</div>
<div class="des chrome" style="display: block;">
<ul class="chrome_notify" id="already" style="display: block;">
<li>
<div class="number">1.</div>
<div class="text">Chrome પર જાઓ &raquo; સેટિંગ &raquo; સામગ્રી સેટિંગ્સ</div>
<div class="clear"></div>
</li>
<li>
<div class="number">2.</div>
<div class="text">અહીં ક્લિક કરો સામગ્રી સેટિંગ્સ &raquo; સૂચનાઓ &raquo; અપવાદો સંચાલિત કરો । </div>
<div class="clear"></div>
</li>
<li>
<div class="number">3.</div>
<div class="text">"https://www.divyabhaskar.co.in/:443" માટે પરવાનગી આપો પસંદ કરો । </div>
<div class="clear"></div>
</li>
<li> 
<div class="number">4.</div>
<div class="text">પૃષ્ઠને તાજું કરો&nbsp;(રીફ્રેશ કરો)&nbsp;। </div>
<div class="clear"></div>
</li>
</ul>
<ul class="firefox_notify" style="display:none">
<li>
<div class="number">1.</div>
<div class="text"> यहां जाएं Tools &gt; Options &gt; Content</div>
<div class="clear"></div>
</li>
<li>
<div class="number">2.</div>
<div class="text"> यहां क्लिक करें Notification &gt; Choose </div>
<div class="clear"></div>
</li>
<li>
<div class="number">3.</div>
<div class="text"> "https://notify.bhaskar.com" के लिए Remove चुनें।</div>
<div class="clear"></div>
</li>
<li>
<div class="number">3.</div>
<div class="text">अपने ब्राउज़र की Cookies को clear करें|</div>
<div class="clear"></div>
</li>
<li>
<div class="number">4.</div>
<div class="text">पेज को रिफ्रेश&nbsp;(Refresh)&nbsp;करें।</div> 
<div class="clear"></div>
</li>
</ul>
<button class="gotIt" title="Got it!" onClick="closeBlockPopUp()">Got it !</button>
</div>
</div>
</div>
</div>
<script pagespeed_no_defer="" defer>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</script>
<div class="cnt-wrapper">
<style>
#db_header .db_nav > ul > li.d-shri{background:#f5d9e7 url(https://i10.dainikbhaskar.com/dainikbhaskar2010/img-web/women/d-shri-1.jpg) left 2px no-repeat; width:118px; height:36px; padding:0;}
#db_header .db_nav > ul > li.d-shri a{float:left; width:118px; height:36px; padding:0; margin:0;}
#db_header .db_nav > ul > li.ipl a{ padding:8px 0px 6px 0px}
#db_header .db_menu .db_menu_single li a.iplN{min-width:60px;display:inline-block;}
#db_header .db_menu .db_menu_single li a.iplN img{position:relative;top:6px;}
#db_header .db_nav > ul > li.more-link{    padding-right:12px;}
#db_header .db_nav > ul > li{ padding:0px 9px}
</style>
<div id="db_header_outer">
<div id="db_header">
<div class="db_topbarhead">
<div class="db_topleft">
<ul>
<li class="db_menu">
<a href="javascript:void(0);">Menu</a>
<div class="db_submenu">
<div class="db_menu_dual">
<div class="db_citysearch">                                
<input type="text" placeholder="" id="cityval" onBlur="if(this.value == '') this.value = 'Search Your City';" value="Search Your City" onFocus="if(this.value == 'Search Your City') this.value = '';" autocomplete="off"/>
<input type="hidden" id="go_to_city"/>
<input type="button" name="submit" value="submit" class="submit" title="Search" onclick="submitCityForm('#go_to_city')" />                                </div>                               
<ul>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/ahmedabad/?Menu-Ahm" title="Ahmedabad">Ahmedabad</a></li>
<li><a href="https://www.divyabhaskar.co.in/south_gujarat/latest_news/surat/?Menu-Sur" title="Surat">Surat</a></li>
<li><a href="https://www.divyabhaskar.co.in/maharashtra/latest_news/mumbai/?Menu-Mum" title="Mumbai">Mumbai</a></li>
<li><a href="https://www.divyabhaskar.co.in/kutchh/bhuj/?Menu-Bhu" title="Bhuj">Bhuj</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/kheda/?Menu-Nan" title="Nadiad">Nadiad</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/gandhinagar/?Menu-Gan" title="Gandhinagar">Gandhinagar</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/vadodara/?Menu-Vad" title="Vadodara">Vadodara</a></li>
<li><a href="https://www.divyabhaskar.co.in/saurashtra/latest_news/rajkot/?Menu-Raj" title="Rajkot">Rajkot</a></li>
<li><a href="https://www.divyabhaskar.co.in/saurashtra/latest_news/bhavnagar/?Menu-Bha" title="Bhavnagar">Bhavnagar</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/anand/?Menu-Ana" title="Anand">Anand</a></li>
<li><a href="https://www.divyabhaskar.co.in/uttar_gujarat/latest_news/mehsana/?Menu-Meh" title="Mehsana">Mehsana</a></li>
<li><a href="https://www.divyabhaskar.co.in/south_gujarat/latest_news/valsad/?Menu-Val" title="Valsad">Valsad</a></li>
</ul>
</div>
<div class="db_menu_single">
<h2><a href="https://www.divyabhaskar.co.in/nrg/?Menu-Nrg">NRG</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/nrg/usa/?Menu-Usa" title="USA">USA</a></li>
<li><a href="https://www.divyabhaskar.co.in/nrg/uk/?Menu-Uk" title="UK">UK</a></li>
<li><a href="https://www.divyabhaskar.co.in/nrg/australia/?Menu-Aus" title="Australia">Australia</a></li>
</ul>
<h2><a href="https://www.divyabhaskar.co.in/national-news-in-gujarati/?Menu-Nat">National</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/national-news-in-gujarati/in_depth/?Menu-Ind" title="In Depth">In Depth</a></li>
<li><a href="https://www.divyabhaskar.co.in/election-2014/?Menu-Pol" title="Politics">Politics</a></li>
</ul>
</div>
<div class="db_menu_single">
<h2><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/?Menu-Int">International</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/america/?Menu-Ame" title="America">America</a></li>
<li><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/middle-east/?Menu-Mid" title="Middle East">Middle East</a></li>
<li><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/pakistan/?Menu-Pak" title="Pakistan">Pakistan</a></li>
</ul>
<h2><a href="https://www.divyabhaskar.co.in/sports/?Menu-Spo">Sports</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/sports/ipl-2018/" class="iplN" title="IPL 2018"><img src="https://i10.dainikbhaskar.com/ipl/2018/images/IPL-Entry-Point-Divya-Web-for-Menu.gif"  /></a></li>
<li><a href="https://www.divyabhaskar.co.in/sports/other-sports/?Menu-Oth" title="Other Sports">Other Sports</a></li>
</ul>
</div>
<div class="db_menu_single">
<h2><a href="https://www.divyabhaskar.co.in/business/?Menu-Mon">Money</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/business/economy/?Menu-Eco" title="Economy">Economy</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/market/?Menu-Mar" title="Market">Market</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/industry/?Menu-Ind" title="Industry">Industry</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/corporate/?Menu-Cor" title="Corporate">Corporate</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/gujarat/?Menu-Guj" title="Gujarat">Gujarat</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/personal-finance/?Menu-Per" title="Personal Finance">Personal Finance</a></li>
</ul>
</div>
<div class="db_menu_single">
<h2><a href="https://bollywood.divyabhaskar.co.in/?Menu-Bol">Bollywood</a></h2>
<ul>
<li><a href="https://bollywood.divyabhaskar.co.in/gossips/?Menu-Gos" title="Gossip">Gossip</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/news/?Menu-New" title="News">News</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/television/?Menu-Tel" title="TV">TV</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/party/?Menu-Par" title="Party">Party</a></li>
</ul>
<h2><a href="https://www.divyabhaskar.co.in/jokes-in-gujarati/?Menu-Jok">Jokes</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/jokes-in-gujarati/daily-jokes/?Menu-Dai" title="Daily Jokes">Daily Jokes</a></li>
<li><a href="https://www.divyabhaskar.co.in/jokes-in-gujarati/funny-pictures/?Menu-Fun" title="Funny Pictures">Funny Pictures</a></li>
</ul>
</div>
<div class="db_menu_single">
<h2><a href="https://religion.divyabhaskar.co.in/?Menu-Jiv">Jeevan Mantra</a></h2>
<ul>
<li><a href="https://religion.divyabhaskar.co.in/pooja/?Menu-Poo" title="Poojan Vidhi-Aarti">Poojan Vidhi-Aarti</a></li>
<li><a href="https://religion.divyabhaskar.co.in/jyotish/?Menu-Jyot" title="Jyotish">Jyotish</a></li>
<li><a href="https://religion.divyabhaskar.co.in/astrology/rashifal/?Menu-Ras" title="Rashifal">Rashifal</a></li>
<li><a href="https://religion.divyabhaskar.co.in/self-help/?Menu-self" title="Self Help">Self Help</a></li>
</ul>
</div>
<div class="db_menu_single">
<h2><a href="https://www.divyabhaskar.co.in/lifestyle/?Menu-Lif">Lifestyle</a></h2>
<ul>
<!--<li><a href="https://www.divyabhaskar.co.in/lifestyle/fashion/?Menu-Fash" title="Fashion">Fashion</a></li>
<li><a href="https://www.divyabhaskar.co.in/lifestyle/beauty/?Menu-Bea" title="Beauty">Beauty</a></li>-->
<li><a href="https://www.divyabhaskar.co.in/lifestyle/health/?Menu-Hea" title="Health">Health</a></li>
<li><a href="https://www.divyabhaskar.co.in/lifestyle/travel/?Menu-Tra" title="Travel">Travel</a></li>
<!--<li><a href="https://www.divyabhaskar.co.in/lifestyle/relationship/?Menu-Rel" title="Relationship">Relationship</a></li>-->
<li><a href="https://www.divyabhaskar.co.in/recipes/?Menu-Rec" title="Recipes">Recipes</a></li>
</ul>
</div>
<div class="db_menu_last">
<h2><a href="/flicker/?Menu-Fli">Flicker</a></h2>
<ul>
<li><a href="https://www.divyabhaskar.co.in/gadgets/?Menu-Gad" title="Gadget">Gadget</a></li>
<li><a href="https://www.divyabhaskar.co.in/ajab-gajab/?Menu-Aja" title="Ajab Gajab">Ajab Gajab</a></li>
<li><a href="http://gallery.divyabhaskar.co.in/?Menu-Pho" title="Photo Gallery">Photo Gallery</a></li>
<li><a href="http://epaper.divyabhaskar.co.in/?Menu-Epa" title="E-paper">E-paper</a></li>
<li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/expert-blogs/" title="Expert Blogs">Expert Blogs</a></li>
</ul>
</div>
</div>
</li>
</ul>
</div>
<div class="db_logo"><a href="https://www.divyabhaskar.co.in/" title="Divya Bhaskar - Gujarati News"></a></div>
<div class="db_topright">
<div class="notification"><a href="javascript:void(0);" title="Notification" onclick="notifyOnClick('top_drawer');"></a>
<span id="notify_tooltip" class="tooltip">ટ્રેંડિંગ સૂચનાઓ</span>
<div class="news-alert" id="top_drawer-alertbox">
<span class="close" onclick="closeAlertBox(this);"></span> 
<div class="post">
<h3> ટ્રેડિંગ ન્યૂઝ એલર્ટ</h3> 
<ul id="top_drawer-bhaskar"></ul>
</div>
<div class="more"><a href="/subscribed-notifications/">Show More <span></span></a></div>
</div>
</div>
<div class="search_box">
</form>
<form action="https://www.divyabhaskar.co.in/search/" class="searchForm" onsubmit="checkValue();">
<input type="text" name="q" id="q" placeholder="Search Here.." id="stextbox" >
<button type="submit" name="sa" class="sSubmit" onclic=></button>
</form>
<script type="text/javascript">
					  function checkValue(){
						  if($("#q").val() == '' || $("#q") == 'Search Here..'){
							  alert('Please enter your serach string');
							  $("#q").focus();
							  return false;
						  }else{
							  return true;
						  }
					  }
					 </script>
</div>
</div>
<div class="clear"></div>
</div>
<div id="DFP_970_90_menu">
<script type="text/javascript">
	googletag.cmd.push(function() {
		googletag.display("DFP_970_90_menu");
	});
</script>   
</div>
<script type="text/javascript">
setTimeout(function(){ 
googletag.cmd.push(function() {
 googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (event.slot.getSlotElementId() == "DFP_970_90_menu") {
             containsAd995x45  = !event.isEmpty;
			 console.log(containsAd995x45+"containsAd995x45");
			 if(containsAd995x45!=false){
				document.getElementById('db_header_outer').style.height = "140px";
			} 
        }
    });
});
}, 1000);


</script>
<style>
#DFP_970_90_menu{height:auto; width:995; text-align:center; }
@media only screen and (max-width: 1024px) {#DFP_970_90_menu{text-align:left;}}
</style>
<div class="db_nav">
<ul>
<li class="db_home"><a href="https://www.divyabhaskar.co.in/" title="Home"></a></li>               
<!--<li class="guj-election"><a href="https://www.divyabhaskar.co.in/gujarat-election/" title="Gujarat Election">Gujarat Election</a></li>--> 
<li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/" title="Gujarat" id="">Gujarat</a></li>
<li><a href="https://www.divyabhaskar.co.in/national-news-in-gujarati/" title="India" class="sub-nav" id="">India</a></li>
<li><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/" title="World" class="sub-nav" id="">World</a></li>
<!--<li><a href="https://www.divyabhaskar.co.in/nrg/" title="NRG" class="sub-nav" id="">NRG</a></li>-->
<li class="ipl"><a href="https://www.divyabhaskar.co.in/sports/ipl-2018/" title="IPL 2018" class="sub-nav" id=""> <img src="https://i10.dainikbhaskar.com/ipl/2018/images/IPL-Entry-Point.gif"  /></a></li>
<li class="d-shri"><a title="DIVYA શ્રી" href="https://www.divyabhaskar.co.in/divyashree/"></a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/" title="Bollywood" class="sub-nav" id="">Bollywood</a></li>
<li><a href="https://religion.divyabhaskar.co.in/" title="Jeevan Mantra" class="sub-nav" id="">Jeevan Mantra</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/" title="Money" class="sub-nav" id="">Money</a></li>
<li><a href="https://www.divyabhaskar.co.in/lifestyle/" title="Lifestyle" class="sub-nav" id="">Lifestyle</a></li>
<!--<li><a href="https://www.divyabhaskar.co.in/jokes-in-gujarati/" title="Jokes" class="sub-nav" id="">Jokes</a></li>-->
<li><a href="https://www.divyabhaskar.co.in/automobile/" title="Automobile">Automobile</a></li>
<li class="more-link">More
<ul>
<li><a href="https://dbvideos.divyabhaskar.co.in/" title="DB Videos" class="sub-nav" id="">DB Videos</a></li>
<li><a href="https://www.divyabhaskar.co.in/nrg/" title="NRG" class="sub-nav" id="">NRG</a></li>
<li><a href="https://www.divyabhaskar.co.in/jokes-in-gujarati/" title="Jokes" class="sub-nav" id="">Jokes</a></li>
<!--<li><a href="https://www.divyabhaskar.co.in/india-union-budget-2018/" title="Budget 2018">Budget 2018</a></li>-->
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div><div id="db_content">
<!--<div id="iframesrcArticle" style="float:left; width:100%">
<iframe src="https://www.divyabhaskar.co.in/india-union-budget-2018/entrypoint/article/" width="100%" style="border:0; height:255px" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" oallowfullscreen="true" msallowfullscreen="true"></iframe>
</div>-->
<div class="clear" style="margin-top:10px;"></div>
<div id='DFP_BILLBOARD' style="text-align:center; margin:0 auto; width:995px; position:relative; z-index:9;"></div> <div class="clear" style="margin-top:10px;"></div> 
<div id="bhaskar_live" style="display:none;">
<style>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</style>
<script type="text/javascript" src="https://connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript" src="https://i9.dainikbhaskar.com/dainikbhaskar2010/js/emojiPicker-customNew2.js?v9"></script>
<script>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</script>
<div id="livewidgetmobile"><div class="title-head"><div class="comment-heading" id="comment-heading"></div><div class="total_comment">Comments (<span id="comment_count" comment_count="0">0</span>)</div></div><div class="listing livevideoBox active" id="widgetlivelist" style="min-height: 320px;"> <div class="videoBlock"><div class="frameWrapper live-event"><iframe class="ifvideo" id="liveIfame" width="100%" height="350px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe></div> <figure style="display: none;" class="livefigureBox"><img id="liveImg" width="560" height="314" src=""><span class="play"></span><span class="time"></span></figure> <span class="tilFix"></span></div> <div class="det"> <div class="info"> <div class="title"></div> <ul class="detail" id="livedetail"></ul> </div> </div> </div> <section class="playershare"> <div class="playershareinner"> <ul class="playershareicons"> <li><a href="javascript:void(0);" class="sprite_lv_widget fbicon like-btn" id="like_id"></a><span id="like_count" like_count="0">0</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget viewsicon"></a><span id="view_count" view_count="2">2</span></li> <li><a href="Javascript:void(0);" class="sprite_lv_widget commenticon"></a><span id="comment_count" comment_count="0">0</span></li> </ul> </div><div class="latest loadMore">Load More Comments</div>  <div class="commentbg"> <div class="commentbg-inner"><div class="NewComments">New Comments</div>  <section class="comment-txt"><ul class="comment-detail" id="first_comment" style="overflow-y: hidden;"> </ul>  </section>  <div class="more-comment" style="margin-bottom:0px; line-height:10px"><a href="javascript:void(0);" style="display:none;" onclick="scrollSetting();" id="more-comment">View more comments</a></div> </div><div class="write_comment"><div class="emoji-icons" id="meogiBtn"><span>Add</span></div><article class="commentarea"> <input class="commtxt" type="text" placeholder="Write Your Comment..." name="commentBox" id="commentBox" value="" onKeyDown="if(event.keyCode==13) liveComment();" data-emoji-picker="true"> <a class="commentsubmitbuttom" onclick="liveComment();"></a> </article></div> </div> </section> </div><input type="hidden" name="live_id" id="live_id" value=""/></div>
<div class="db_breadcrumb">
<section class="article-breadcrumb"><a href="https://www.divyabhaskar.co.in/" title=" Home"> Home</a> <span class='br-arrow'>&raquo; </span><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/" title="International News">International News</a> <span class='br-arrow'>&raquo; </span><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/latest_news/" title="Latest News">Latest News</a> <span class='br-arrow'>&raquo; </span><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/latest_news/international/" title="International">International</a><span class="br-arrow">» </span>Rickshaw Accident In China</section>
</div>
<div class="db_cnt">
<div class="dba_lhs">
<div class="theiaStickySidebar">
<!--<div class="social-icons leftsharing">
<div class="sl-icon"><a href="javascript:void(0);" class="fb" onclick="customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');" title="Facebook"></a> <a href="javascript:void(0);" onclick="customSharePopup('https://twitter.com/share?text=Rickshaw Accident In China - Divyabhaskar.co.in&url=http://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');" class="tw" title="Twitter"></a> <a href="javascript:void(0);" onclick="customSharePopup('https://plus.google.com/share?url=http://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');" class="gp" title="Google+"></a> <a href="javascript:void(0)" class="notification"></a></div>
</div>-->
<div class="fixed_social">
<ul>
<li class="iconf_fb"><a href="javascript:void(0)" onclick="customSharePopup('https://www.facebook.com/sharer/sharer.php?u=https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');" title="Facebook"></a></li>
<li class="iconf_twitter"><a href="javascript:void(0)" onclick="customSharePopup('https://twitter.com/share?text=આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો via @Divya_Bhaskar &url=https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');"  title="Twitter"></a></li>
<li class="iconf_gplus" onclick="customSharePopup('https://plus.google.com/share?url=https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');" class="gp" title="Google+"><a href="javascript:void(0)"></a></li>
<li class="iconf_email"><a href="javascript:void(0)" onclick="mailToshare('https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html');"></a></li>
<li class="notification"><a href="javascript:void(0);" title="Notification" onclick="notifyOnClick('redirectLink');"></a></li>
<li class="commentbyUser"><a title="आपके विचार" href="javascript:void(0);"><span class="countUser-coment" id="notification_cmt_count">0</span></a></li>
</ul>
</div>
<script>
shareSeq = ''; 
function customSharePopup(url){
	url = url.replace("'", "\'");
	if(shareSeq > 1){
	 if(url.indexOf('?ref') >=0){
		 
		  var utemp=url.split('?');		  
		  url =utemp[0]+'?'+utemp[1]+encodeURIComponent('?seq='+shareSeq+"&"+utemp[2]);		 	
		  //alert(url);
		  //url = url+ encodeURIComponent('&seq='+shareSeq);
	 }else{
		 url = url+'?seq='+shareSeq;	
	 }
	}	
	window.open(url,"share_dialog",'width=626,height=336,left=300, top=200'); 
}

function mailToshare(site_url){
	url = 'https://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true';
	if(site_url==''){	
		var site_url = location.protocol+"//"+location.host+location.pathname;	
	}
	var site_title = document.title; //get current page title
	var site_title = 'Your friend has shared this link from Divya Bhaskar';
	window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');
}
</script> 
<style>
#db_content .fixed_social ul li.commentbyUser a {background:url('https://i10.dainikbhaskar.com/DBComment/comment-new/images/comment-by-user.png') no-repeat center; width:auto; text-align:center; position:relative;}
#db_content .fixed_social ul li.commentbyUser .countUser-coment { position: absolute;top:-2px; left:15px; content: '';background: #ed1c24; width: 16px;
height: 16px; border-radius: 50%; display: inline-block; font: 10px/16px Calibri, Arial, Helvetica, sans-serif; color:#fff;}
</style>
<div class="dba_title">
<h1>આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો</h1>
<p class="dba_pdate">DivyaBhaskar.com  | Last Modified - May 01, 2018, 07:35 PM IST</p>
</div>
<div class="ads moveads"> <div id='DFP_728_90_ATF'></div></div>
<div class="slug">
એક્સિડેન્ટ બાદ જે સામે આવ્યું તે તમને પેટ પકડીને હસાવશે
</div>
<div class="db_articelbx">
<div class="lastslide" style="display:none;">
<div class="article-thumb-lhs"><a class="goToslideN" data-num="1" href="javascript:void();" title="Replay">Replay</a></div>
<div class="article-thumb-rhs-View">
<ul>
<li class="prev"><a class="goToslideN" data-num="1" href="javascript:void();" title="Previous Slide" alt="Previous Slide"><span> </span>Prev</a></li><li class="article-thumbView-sep">|</li>
<li class="next"><a class="goToslideN" data-num="1" href="javascript:void();" title="View Again" alt="View Again">View Again<span> </span></a></li>
</ul>
</div>
</div>    	
<div id="article_cnt">
<ul class="bxslider" id="photoFeatureSlide">             
<li>
<div class="db_imgbox">
<div class="overIconv2">                                    
<div id="firstVideoPlayer"></div>
</div>
<div class="slideTxt">આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો</div>
</div> 
<div class="dba_cnt_txt">            
આજકાલ સોશિયલ મીડિયામાં એક CCTV ફૂટેજ વાયરલ થઈ રહ્યા છે. આ CCTV ચીનના તૈઝિંગ શહેરના છે. અહીં એક મોબાઈલ સ્ટોરમાં અચાનક જ એક રિક્ષા ઘૂસી આવે છે. આ સાથે જ સ્ટોર કર્મચારી ઊભા થઈ જાય છે, અને આમતેમ જોવા લાગે છે. સૌ કોઈ એ જોઈ રહ્યું છે કે, ડ્રાઈવરલેસ રિક્ષા આખરે સ્ટોરમાં ઘૂસી કેવી રીતે? આ બધાની વચ્ચે જે ડ્રાઈવર સામે આવે છે તેને જોઈ સૌ કોઈ જોતા જ રહી જાય છે. આવો જોઈએ ખરેખર શું થાય છે?<br />
</div>    
<div id="slidercontent-" style="display:none">Rickshaw Accident In China</div>                         
</li>      
<li class="lastSlide" id="lastslidecontainer"></li>
</ul>
</div>
<link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/DBComment/comment-new/css/comment-popup.css?id1"> 
<script type="text/javascript" src="https://i10.dainikbhaskar.com/dainikbhaskar2010/www1_images/outsource/js/jquery-1.7.1.min.js"></script>
<script>
$(document).ready(function(e) {
	$('.fixed_social ul li.commentbyUser, #mostTotalCmt, #addMostTotalCmt').click(function(){	
	$('html, body').animate({
        scrollTop: $("#dbComment").offset().top
    }, 2000);
	$("#txtComments").focus();	
	});		  
});
</script>
<style type="text/css">
.textDummy-comment span.read-more { color:#333; display:inline-block; font: 14px/18px Arial, Helvetica, sans-serif;}
.textDummy-comment span.read-more:hover{text-decoration:underline; cursor:pointer; color:#2b63b1;}
.cmtmore{display:none;}
.textDummy-comment span.cmnt-text{color: #4a4949; font-family: Bhaskar_Web_Head_Test_exp,arial;font-size: 14px; line-height: 22px; font-weight:normal !important;}
.textDummy-comment .dots { font-weight: normal;font-size: 24px;vertical-align: inherit;}
</style>
<div class="clear10"></div>
<div class="dummyComment" id="dummyComment">
<div class="apkaVichar"><i class="chaticonCommnt"></i></div>
<div class="textDummy-comment" id="mostEngagedComment"></div>
<div class="comment_boxarticle"><div class="btn" id="mostTotalCmt">No Comment</div><div class="btn" id="addMostTotalCmt">Add Your Comments</div></div>
</div>
<script>
hashCode = function(str){
    var hash = 0;
    if (str.length == 0) return hash;
    for (i = 0; i < str.length; i++) {
        char = str.charCodeAt(i);
        hash = ((hash<<5)-hash)+char;
        hash = hash & hash; 
    }
    return hash;
}


var ttl = 'ttl10s';
var ttl1s = 'ttl1s';
var appfeedurl = 'appfeedlight.bhaskar.com';   
var listing_html_data = '';

var chID = 960;
var HOST_ID = 5;
if(window.location.hostname  == 'www.divyabhaskar.co.in' || window.location.hostname == 'www.divyabhaskar.co.in' || window.location.hostname == 'www.divyabhaskar.co.in'){
	chID = 960;
	HOST_ID = 5 ;
}

var postURL = 'https://'+appfeedurl+'/webfeed/'+ttl1s+'/cmtmostengagedcomment/'+chID+'/'+hashCode(location.pathname)+'/1/';
    $.ajax({
			url    : postURL,
			type    : "GET",
			dataType:	"json",
			success    : function(responseTxt)
			{ 
				if(responseTxt.comments.length >0)				
				{
					jQuery.each(responseTxt.comments, function (key,val) {
						if(val.description !==''){
							listing_html_data += ' '+val.description+' ';
						} 
					});  
				
				} else {
						listing_html_data += ' આ સ્ટોરી વિશે આપની ટિપ્પણી કે અભિપ્રાય  "Add Your Comment" પર ક્લિક કરીને આપી શકો છો ';
						}
						
						var limit = 200;
						var chars = listing_html_data; 
						if (chars.length > limit) {
							var quorts1 = $("<span>&#8220;</span>");
							var visiblePart = $("<span class='cmnt-text'> "+ chars.substr(0, limit-1) +"</span>");
							var dots = $("<span class='dots'>... </span>");
							var hiddenPart = $("<span class='cmtmore cmnt-text'>"+ chars.substr(limit-1) +"</span>");
							var readMore = $("<span class='read-more'>Read More</span>");
							var quorts2 = $("<span>&#8221;</span>");
							readMore.click(function() {
								$(this).prev().remove(); 
								$(this).next().show();
								$(this).remove(); 
							});
							$("#mostEngagedComment").empty()
								.append(quorts1)
								.append(visiblePart)
								.append(dots)
								.append(readMore)								
								.append(hiddenPart)
								.append(quorts2);
						} else {
						var listing_html_cmt = '';
						listing_html_cmt += '<span>&#8220; </span>';
						listing_html_cmt += '<span class="cmnt-text">';
						listing_html_cmt += listing_html_data; 
						listing_html_cmt += '</span>';
						listing_html_cmt += '<span> &#8221;</span>';
						var mostEngagedComment = document.getElementById("mostEngagedComment").innerHTML = listing_html_cmt; 
						$(".cmtmore").html('');
						}

				
				if(responseTxt.overAllCount > 0){
					$("#mostTotalCmt").html('Comments ('+responseTxt.overAllCount+')');
				}else{
					$("#mostTotalCmt").hide();
				}					
				/*if(responseTxt.totalComment == 0){
					$("#mostTotalCmt").hide();
				}else{
					$("#mostTotalCmt").html('Comments ('+responseTxt.overAllCount+')');
				}*/
				$("#notification_cmt_count").html(responseTxt.overAllCount);				
			}
		}); 
</script>
<style>
.dba_morenews{ min-height:0 !important;}
</style>
<div id='DFP_IN_RECOMMEND'>
<script type='text/javascript'>
googletag.cmd.push(function() { 
	googletag.display('DFP_IN_RECOMMEND');
});
</script>
</div>     
<div class="introFirst">
<a href="/sports/ipl-2018/" title="IPL 2018 News">IPL 2018</a>, ના લેટેસ્ટ સમાચાર મેળવો, જુઓ <a href="/sports/ipl-2018/schedule/" title="IPL 2018 Schedule">IPL 2018 Schedule</a>, <a href="/topics/sports/ipl-live-score/" title="IPL Live Score">IPL Live Score</a> વધારે IPL updates મેળવવા અમને <a href="https://www.facebook.com/pages/Divyabhaskar/252027794243" title="Facebook">Facebook</a> પર લાઈક અને <a href="https://twitter.com/Divya_Bhaskar" title="Twitter">Twitter</a> પર ફોલો કરો.
<br />	
(<a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/latest_news/" id="gujarati">Latest  Gujarati News</a>) સાથે જોડાયેલા અન્ય (<a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/" id="gujarati-2">International  Gujarati News</a>) મેળવવા માટે અમને <a target="_blank" href="https://www.facebook.com/divyabhaskar/" rel="nofollow" id="facebook">Facebook</a> અને <a target="_blank" href="https://twitter.com/Divya_Bhaskar" rel="nofollow" id="twitter"> Twitter</a> પર ફોલો કરો. વાંચતા રહો 76 લાખ+ વાચકોની મનપસંદ અને વિશ્વની નં.1 <a href="/">Gujarati News</a> વેબસાઇટ <a href="https://divyabhaskar.co.in" title="divyabhaskar.co.in">divyabhaskar.co.in</a>, જાણો સમાચારોથી વધુ. દરેક ક્ષણ અપડેટ રહેવા માટે ડાઉનલોડ કરો <a href="/mobile-apps/?MOB=">Gujarati News App</a> & <a href="http://epaper.divyabhaskar.co.in/" target="_blank">Divya Bhaskar epaper App</a>.
<br />
<b>Web Title:</b> Rickshaw Accident In China <br/>
<span style="color:#494949">(Read <a href="/">News in Gujarati</a> from Divya Bhaskar)</span> </div>  
<!-- Other Section -->
<div class="dba_morenews" style=" min-height:0px;">
<!--<h2>Stories You May be Interested in</h2>
<div id="more-from" class="list_more_cnt">
<ul class="cmntLstSdbr sidL" id="uMayInterestedLeft"> 
</ul>
<div class="clear"></div>
</div>-->
</div>
<div id="vcontainer">
<div class="fullwidth">
<div class="db_videobox">
<div class="db_videohead">
<a href="https://dbvideos.divyabhaskar.co.in/" target="_blank"><h2></h2></a>
<ul>
<!--  <li><a title="Bhaskar Liv" href="https://bhaskarlive.bhaskar.com/" target="_blank" id="bhaskarliv">Bhaskar Live</a></li>-->
<li><a title="Trending" href="https://dbvideos.divyabhaskar.co.in/trending/" target="_blank" id="trending">Trending</a></li>
<li><a title="Interesting/Weird" href="https://dbvideos.divyabhaskar.co.in/interesting_weird/" target="_blank" id="interesting_weird">Interesting/Weird</a></li>
<li><a title="Bollywood" href="https://dbvideos.divyabhaskar.co.in/bollywood/" target="_blank" id="bollywood">Bollywood</a></li>
</ul>
<div class="clear"></div>
</div>
<!-- DB Videos-->
<div class="db_related_video">
<div id="ultimadbtv">
<ul id="flicker-dbtv"></ul>
<div class="clear"></div>
</div>
</div>
<script>
function createDbvideos(responseData){
	responseData = responseData.data;
	console.warn(responseData);
	var start 	= 	Math.floor(Math.random() * (7));
	var end		=	start+3;	
	var j       =   0;	
	$.each(responseData,function(key,rowObj){
		
		if(j < 3){
	 	var player=rowObj.player;
		var ttitle=player.title.replace("'","");
		var li=$('<li  data-href="'+player.url+'"> <a class="bav_title" href="javascript:void(0)"  title="'+ttitle+'">'+ttitle+'</a> <a class="bav_thumb" href="javascript:void(0)"> <span class="ba_vicon"></span><img class="lazy" data-original="'+player.img.replace('660x370','260x225')+'" alt="'+ttitle+'"  width="215" height="160" alt="'+ttitle+'"> </a> </li>');
		li.click(playVideo.bind(null,rowObj,j+1,2,true))
		$('#flicker-dbtv').append(li);
		 j++;
		}
	});
	
	 /* $('#flicker-dbtv').bxSlider({
	  pager:false,
	  auto: false,
	  slideMargin: 10,
	  minSlides: 3, 
	  maxSlides: 9,
	  slideWidth: 233
	}); */
     //imglozyload();
}
window.addEventListener('DOMContentLoaded',function(){(function($){
	
		callAjax(appFeedURLdbvideos,'dbvideos');
window.addEventListener( "message",function (e) {                           
		if(e.origin.search("ultima") < 0){ return; }     
		var resArr = decodeURIComponent(e.data).split("-::-");
		if(resArr[0]=='gaevent'){
		 var myobj = JSON.parse(resArr[1]);
			dataLayer.push(myobj.gaevent);
		}
		else if(resArr[0]=='vidstart'){	
			var videosids = readCookieRealTime43('videosids');
			if(resArr[1] !='null'){ 
				if(!videosids||videosids==null){ videosids=resArr[1]; }else{
					videosids = videosids+','+resArr[1]; 
				}
				createCookieRealTime43('videosids',videosids,1);
			}
		}
		else if(resArr[0]=='recplay'){
			video_Id 	= 	resArr[1];	
			title    	= 	resArr[2]; 
			fshare 		= 	resArr[3];
			videoView	= 	resArr[4];
			getMostViewedByVid(video_Id,tracking);			
			$('#ls_video_cap').html(title);
	}
},false);					
})(jQuery);});
</script>
<!-- DB Videos --> 
</div>
</div>
</div>
<iframe src="/ipl-quiz-poll-iframe/" id="iframe_quiz" width="726px" height="562px" style="border:0"></iframe>  
<!-- <div id="quizidblock" style="display:none;">
<a href="/sports/ipl-2018/?ref=contest" title="Play Now"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-mobile/IPL_2018/IPL-Quiz-img/728x400_IPL_Gyan_Guju.jpg" alt=""></a>
</div>
<div id="pollidblock" style="display:none;">
<a href="/sports/ipl-2018/?ref=contest" title="Play Now"><img src="https://i10.dainikbhaskar.com/dainikbhaskar2010/img-mobile/IPL_2018/IPL-Quiz-img/728x400_Watch_Win_Guju.jpg" alt="Play Now" title="Play Now"></a>
</div>
<script>
	window.addEventListener('DOMContentLoaded',function(){(function($){
$(document).ready(function(e) {
$.get("https://cldmum.bhaskar.com/event/ttl10m/ipl-quiz-list/960/0/1/",function(response) {	

       if(response.data.length > 0){ 
       	/* poll banner call */
		$("#pollidblock").show();
       }else{
		/* quiz banner call */
		$("#quizidblock").show();
		}
		},'json');	
});	

})(jQuery);});
	</script>
-->
<div class="dba_morenews morecatnews">
<h2>More From International news</h2>
<ul id="more-from-cat">
</ul>
</div>
<div id="dbComment" class="dbComment2" style="display:block !important;">
<div id="dbCommentBox"></div>
<div id="dbCommentList"></div>
</div>
<div  id="dbCommentEnd"></div>   
<script type="text/javascript">
function createFromCategory(responseData){ 
	var start 	= 	Math.floor(Math.random() * (7));
	var end		=	start+3;	
	var caetgryHtml = '';
     
	$.each(responseData.data.story,function(key,val){
		
		caetgryHtml+=' <li><a class="bav_title" href="'+val.link+'" title="'+val.title+'">'+val.title+'</a><a class="bav_thumb" title="'+val.title+'" href="'+val.link+'"><img class="lazy" data-original="'+val.image.replace('319x278','216x187')+'" height="160" width="215" alt=""></a></li>';
		
	});
	
	$('#more-from-cat').html(caetgryHtml);
	
  imglozyload();
}

window.addEventListener('DOMContentLoaded',function(){(function($){
		callAjax(fromCategoryFeed.replace('{caetgory}',cat_id),'moercategory');			
		var dbvAjaxCall = true;	
        $(document).unbind('scroll');	
		$(window).scroll(function() { 				
			var dbvonScreen = $('.dba_morenews').isOnScreen(0,0);
			if(dbvonScreen && dbvAjaxCall){
				createFromCategory(moreCaetegoryData);		
				dbvAjaxCall = false;
			}
		});		
		
					
})(jQuery);});


</script>
<!-- other Section -->
</div>
</div>
</div>
<div class="dba_rhs">
<div class="theiaStickySidebar">
<div id="adAtfTop">
<div id='DFP_300_250_ATF2' style='width:300px; height:auto; margin-top:5px'>
<style>
#trendingFlicker{clear:both}
.rhsVidNewCntr{float:left}
#bhaskar_live{ float:left; width:100%; margin-bottom:10px;}
</style>
<script type='text/javascript'>
                googletag.cmd.push(function(){
                    googletag.display('DFP_300_250_ATF2');
                });
                </script>
</div>
</div>
<div id="trendingFlicker">
<div class="dba_flicker">
<h2 class="trigger">Trending</h2>
<ul class="ba_flkslider">
</ul>
</div>
</div>
<script type="text/javascript">
				window.addEventListener('DOMContentLoaded',function(){(function($){
				callAjax(appFeedURLtrnd,'trending');
				})(jQuery);
                });
				</script>
<div class="adWrap" style="margin-top:20px">
<div id='DFP_300_250_ATF'></div>
<div id='religion_3776_article_300x100' class='geoAd_div'></div>
</div>
<div class="clear" style="margin-top:20px"></div>
<style>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</style>
<div class="scorewidget" id="liveScorsticker" style="cursor:pointer; display:none;"></div>
<script type="text/javascript" language="javascript">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</script>
<style>
*{ margin:0px; padding:0px; }
#iplintry_rsh { display:block; padding-top:55px; width:300px; margin:0px auto; background:#fff; border:solid 1px #004c8d; position:relative; overflow:hidden; min-height:400px; }
.iplintry_logo {padding-top:5px; position:absolute; left:0; top:0px; width:100%; height:55px; overflow:hidden; background:#004c8d; }
#iplintry_rsh .ipli_logo { display:block; float:left; height:70px; width:174px; margin-left:10px; }
#iplintry_rsh .ipli_macho { display:block; float:right; height:38px; width:86px; margin-right:10px; }
#iplintry_rsh .iplintry_video { cursor:pointer; display:block; margin:0px 10px; margin-top:10px; position:relative; z-index:1; }
#iplintry_rsh .iplintry_video a { display:block; margin:0px; padding:0px; font-family:Bhaskar_Web_Head_Test_exp, Arial; font-size:17px; line-height:22px; color:#fff; position:relative; }
#iplintry_rsh .iplintry_video a:after { display:block; position:absolute; content:""; height:100%; width:100%; left:0; top:0px; z-index:1;
background: -moz-linear-gradient(top, rgba(0,0,0,0) 0%, rgba(0,0,0,0.80) 100%); 
background: -webkit-linear-gradient(top, rgba(0,0,0,0) 0%,rgba(0,0,0,0.80) 100%); 
background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.80) 100%); 
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00000000', endColorstr='#a6000000',GradientType=0 );}       
#iplintry_rsh .iplintry_video a span { display:block; position:absolute; bottom:10px; left:10px; right:10px; z-index:2; }
#iplintry_rsh .iplintry_video a img { width:100%; height:170px; display:block; }
#iplintry_rsh .iplintry_video a strong { position:absolute; z-index:5; display:block; left:50%; top:50%; margin:-40px 0px 0px -20px; height:41px; width:41px; background:url(https://i10.dainikbhaskar.com/ipl/2018/images/widget/iplv_play.png) 0px 0px no-repeat; }
#iplintry_rsh ul.iplvideothumb { margin:10px; margin-top:0px; padding:0px; list-style:none; }
#iplintry_rsh ul.iplvideothumb li { margin:0px; padding:10px 0px; border-bottom:solid 1px #2b4661; overflow:hidden; }
#iplintry_rsh ul.iplvideothumb li:last-child { border-bottom:0px; }
#iplintry_rsh ul.iplvideothumb li .iplthumb_intry { float:right; width:101px; height:80px; }
#iplintry_rsh ul.iplvideothumb li .iplthumb_intry img { display:block; width:101px; height:80px; } 
#iplintry_rsh ul.iplvideothumb li a { font-family:Bhaskar_Web_Head_Test_exp, Arial; font-size:16px; line-height:24px; color:#000; position:relative; }
#iplintry_rsh ul.iplvideothumb li a:hover span { text-decoration:underline; }
#iplintry_rsh ul.iplvideothumb li .ipltext_intry { float:left; width:170px;  }
.iplclear { clear:both; overflow:hidden; height:0px; }
#iplintry_rsh .iplintryfull { display:block; margin:0px; padding:0px; }
#iplintry_rsh .iplintryfull a { display:block; margin:0px; padding:5px 10px; background:#f0880e; color:#000; font-size:15px; font-family:Arial, Helvetica, sans-serif; font-weight:bold; text-decoration:none; text-align:center; text-transform:uppercase; }
#iplintry_rsh .iplintrypridi { display:block; margin:10px 5px 5px 5px; padding:0px; }
#iplintry_rsh .iplintrypridi a { display:block; }
#iplintry_rsh .iplintrypridi a img { display:block; margin:0; padding:0px; width:100%; }
body.overflow { overflow:hidden;}
#vpopupN { display:none; position:fixed; left:0px; top:0px; width: 100%; height:100%; background:rgba(0,0,0,.8); z-index:9999;}
.videoPopBoxN { left:50%; margin-left:-355px; top:50%; margin-top:-170px; background:#fff; padding: 10px; width:710px; box-sizing:border-box; position:absolute;}
.videoPopBoxN iframe { border:none; }
#crossN { position:absolute; right:-10px; top:-10px; text-decoration:none; text-align:center; line-height:30px; width:30px; height:30px; border-radius: 50%; color:#0a91c3; font-size:18px; border:solid 1px #0a91c3; display:block; font-weight:bold; background:#fff; }
#crossN:hover { color:#cb2525; border-color:#cb2525; }
.b_overlayN {    display: none;    top: 0;    left: 0;    margin: 0;    padding: 0;    position: fixed;    height: 100%;   width: 100%;    background: rgba(0,0,0,.8);    z-index: 9999;}
.iplintrypridi { position:relative;height:100px; }
.iplintrypridi div { position:absolute; left:0px; top:0px; width:100%; }
</style> 
<div id="iplintry_rsh">
<div class="iplintry_logo">
<span class="ipli_logo"><img src="https://i10.dainikbhaskar.com/ipl/2018/images/widget/intry_logo.png" alt="ipl" /></span>
<span class="ipli_macho"><img src="https://i10.dainikbhaskar.com/ipl/2018/images/widget/macho_intry_logo.png" alt="ipl" /></span>
</div>
<div class="iplintry_video" id="iplintry_video">
</div> 
<div class="iplclear"></div>           
<ul class="iplvideothumb" id="iplvideothumb">
</ul>
<div class="iplclear"></div>
<div class="iplintryfull">
<a href="https://www.divyabhaskar.co.in/sports/ipl-2018/" title="Full Coverage">Full Coverage</a>
</div>
<div class="iplintrypridi">
<div><a href="https://www.cricketpundit.in/" target="_blank" title="Cricket Pundit"><img src="https://i10.dainikbhaskar.com/ipl/2018/images/widget/cDivyarhs.gif" alt="" /></a></div>
<div><a href="/sports/ipl-2018/?ref=contest"><img src="https://i10.dainikbhaskar.com/ipl/2018/images/widget/contestRhs.jpg" alt="" /></a></div>
</div>
</div>
<div id="vpopupN">
<div class="videoPopBoxN">
<a id="crossN" href="javascript:void(0);" onClick="video_pouse();">X</a>
<iframe class="ifvideo" id="gIframe" width="100%" height="400px" align="middle" scrolling="no" src="" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" style="display: inline;"></iframe>
</div>
</div>
<script type="text/javascript">
        
        window.addEventListener('DOMContentLoaded',function(){(function($){
            $.ajax({
                url: 'https://cldmum.bhaskar.com/webfeed/dbvideosevent/960/44/0/1/',
                type: 'GET',
                dataType: 'json',
                success: function(responseData){
                var HTML_Video='';
                $.each(responseData, function(index, val) {
                    var video_url=val.video_url.replace("videos-m","videosnxt-ipl").replace("http://","https://");
                    if(index==0){
                        HTML_Video+='<a title="'+val.video_title+'" onClick="Video_play(\''+video_url+'\')"><img src="'+val.image_path.replace("99x74","360x245").replace("http://","https://")+'" alt="'+val.video_title+'" /><span>'+val.video_title+'</span><strong></strong></a>';

                 }
                }); 

                $('#iplintry_video').append(HTML_Video);        
            }
            });


        $.ajax({
                url: 'https://appfeedlight.bhaskar.com/webfeed/ttl15m/newsweb/960/11157/1/0/2/',
                type: 'GET',
                dataType: 'json',
                success: function(responseData){
                var HTML_news2='';
                $.each(responseData.data.story, function(index, val) {
                    
                HTML_news2+='<li><a href="'+val.url+'" title="'+val.title+'"><span class="ipltext_intry">'+val.title+'</span><span class="iplthumb_intry"><img src="'+val.image.replace("319x278","164x100")+'" alt="'+val.title+'" /></span></a></li>';   
    
                }); 

                $('#iplvideothumb').append(HTML_news2);        
            }
            });

        

    
    
    $('#vpopupN #crossN').click(function(){
    $('#vpopupN').fadeOut();
    $('body').removeClass('overflow');
    });
        })(jQuery);}); 
function Video_play(url){
if (typeof firstPlayer != "undefined" && firstPlayer) {
           firstPlayer.pause();
       }
       if (typeof mainVideoPlayer != "undefined" && mainVideoPlayer != null) {
           mainVideoPlayer.pause();
       }
	 $('#vpopupN').fadeIn();
    $('body').addClass('overflow');
    $('#gIframe').attr('src', url+'?autoplayFlag=true');
	   
	
}
function video_pouse(){
    $("#gIframe").attr("src", "");
 
}
$(document).ready(function(){
 var ip = 0;
 	setInterval(function(){
 		$('.iplintrypridi div').hide();
 		$('.iplintrypridi div').eq(ip).show();
 		ip++;
 		if(ip>1){
 		  ip=0;	
 		}
 	},4000);
	});
    </script>
<div class="clear" style="margin-top:20px"></div>
<div id='DFP_300_250_BTF' style='width:300px; height:auto; float: left;'></div>
<script>
var refreshCountAd = 0;
var refreshCountAdBtf = 0;
var refreshCountAdAtf2 = 0;
var refreshCountAdInread = 0;
function adRefreshOnLoad(ShareSeq){
googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if (event.slot.getSlotElementId() == "DFP_300_250_ATF2") {
			var containsAd = !event.isEmpty;
			
			if(containsAd == false){
				document.getElementById('adAtfTop').style.minHeight = "0px";  
			}
		}
	});
});
if(ShareSeq == 3){
var atfAdHeight = document.getElementById('DFP_300_250_ATF2').querySelector('iframe').height;
if(atfAdHeight>250){
		document.getElementById('adAtfTop').style.minHeight = "600px";
	}else{
		document.getElementById('adAtfTop').style.minHeight = "250px";
	}
}
googletag.cmd.push(function() {
	googletag.destroySlots([mainAdSlot1,mainAdSlot2,mainAdSlot3]);
	adslot= new Array();

mainAdSlot1 = googletag.defineSlot('/131958808/'+adUnitsArr[0],[728,90], 'DFP_728_90_ATF').addService(googletag.pubads());
mainAdSlot2 = googletag.defineSlot('/131958808/'+adUnitsArr[1],[[300,600],[300,250]], 'DFP_300_250_ATF2').addService(googletag.pubads());
mainAdSlot3 = googletag.defineSlot('/131958808/'+adUnitsArr[2],[160,600], 'DFP_160_600').addService(googletag.pubads());

	pbjs.que.push(function(){
		pbjs.requestBids({
			  bidsBackHandler: function(bidResponses) {
				  pbjs.setTargetingForGPTAsync(['DFP_728_90_ATF','DFP_300_250_ATF2','DFP_160_600']);
					googletag.pubads().setTargeting("articleon",'refresh1');
					googletag.pubads().refresh([mainAdSlot1,mainAdSlot2,mainAdSlot3]); 
					googletag.display([mainAdSlot1,mainAdSlot2,mainAdSlot3]);
					initAdserver();
				}
		});
	});	

});

window.addEventListener('scroll', function(){
	if(document.getElementById('vcontainer')){
		 if(isElementInViewport(document.getElementById('vcontainer'))){
		if(refreshCountAdBtf==0){
			pbjs.que.push(function(){
				pbjs.adUnits=[];
				 pbjs.addAdUnits(adUnits);
					pbjs.requestBids({
						  timeout: PREBID_TIMEOUT,
						   adUnitCodes: ['DFP_300_250_BTF'],
							bidsBackHandler: function(bidResponses) {
								pbjs.setTargetingForGPTAsync(['DFP_300_250_BTF']);
								googletag.pubads().setTargeting("articleon",'refreshBtf');
								googletag.pubads().refresh([mainAdSlot4]); 
								initAdserver();
							}
					});
			});		
		 	refreshCountAdBtf=1;
			 }
		}	
	}
});


	function isElementInViewport(el) {
	var rect = el.getBoundingClientRect();    
		return (
			rect.top >= 0 && rect.left >= 0 && rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && rect.right <= (window.innerWidth || document.documentElement.clientWidth) 
		);
	}
}
/*Inread ad*/
window.addEventListener('scroll', function(){
	if(document.getElementById('textAdContentDiv')){
		if(isElementInViewportInread(document.getElementById('textAdContentDiv'))){
		if(refreshCountAdInread==0){
			pbjs.que.push(function(){
				mainAdInread = googletag.defineSlot('/131958808/WEB_DVB_1x1',[1,1],'fb-in-read').addService(googletag.pubads());
				pbjs.que.push(function(){
				pbjs.requestBids({
					  bidsBackHandler: function(bidResponses) {
						  pbjs.setTargetingForGPTAsync([mainAdInread]);
						  console.log([mainAdInread]);
							googletag.pubads().setTargeting("articleon",'refreshInread');
							googletag.pubads().refresh([mainAdInread]); 
							googletag.display([mainAdInread]);
							initAdserver();
						}
					});
				});	
	
			});		
		 	refreshCountAdInread=1;
			}
		}	
	}
});
function isElementInViewportInread(el) {
	var rect = el.getBoundingClientRect();    
		return (
			rect.top >= 0 && rect.left >= 0 && rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && rect.right <= (window.innerWidth || document.documentElement.clientWidth) 
		);
	}
/*Inread ad*/
/*160x600 ad refresh*/
window.onscroll = function()
{
	if( window.XMLHttpRequest ) {
		if (document.documentElement.scrollTop > 900 || self.pageYOffset > 900) {
			document.getElementById("gutter_ad").style.position = "fixed";
			document.getElementById("gutter_ad").style.top = '10px';
		}else{
			document.getElementById("gutter_ad").style.position = "absolute";
			document.getElementById("gutter_ad").style.top = '800px';

		}
	}
}

</script> 
<div class="clear" style="margin-top:20px; height:5px"></div>
<div class="dba_recommended">
<h2>Recommended</h2>
<section class="rhsSections">
<div class="topNewsOp3">
<div id="recommendation">
<ul id="recommendation_0">
<li class="rec-load"><img src="https://i9.dainikbhaskar.com/divyabhaskar2010/optimized-image/pre-loader.gif"/> </li>
</ul>                           
<div class="taboola">
<div id="taboola-native-mid-article-thumbnails"></div>
<!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-native-mid-article-thumbnails',
    placement: 'Native Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>-->
</div>
<ul id="recommendation_1">                            	
</ul>
<!--<div class="rhs-ad">
</div>-->
<ul id="recommendation_2">
</ul>
</div>    
</div>
</section>
</div>
</div>
</div>
<script>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</script>
<script defer>
function isIETest () {
	  var myNav = navigator.userAgent.toLowerCase();
	  return (myNav.indexOf('msie') != -1) ? parseInt(myNav.split('msie')[1]) : false;
}
var servertype	=	2;
var ultimaUrl	=	'ultima';
var callCo		=	true;
if(window.location.host=="www0.divyabhaskar.co.in" || window.location.host=="www1.divyabhaskar.co.in"){
	var servertype	=	1;
	ultimaUrl   =    "ultimaold0";
}
//var liveUrl="https://"+ultimaUrl+".bhaskar.com/livewidget/960/desk/"+servertype+"/home/";
var liveUrl="https://"+ultimaUrl+".bhaskar.com/livewidget/960-desk-"+servertype+"-article.html";
function showLiveVideo(feedURL){
	if(callCo){
	/* For IE */
	if(isIETest() && isIETest() < 10){				
		var xdr = new XDomainRequest();
		xdr.open("get", feedURL);
		xdr.onload = function(){
			var parseData=xdr.responseText;		
			try{
				var dataArr 	= 	parseData.split("#@#123");	
				if(dataArr[0]=="show"){
					callCo	=	false;
					getLiveData(dataArr);
				}		 	     			 	
			}catch(err){} 
		};
		xdr.onprogress = function(){};
		xdr.ontimeout = function(){};
		xdr.onerror = function (){};		
	}else{
		$.ajax({ 
			url		:	feedURL,	
			cache	:	true,	
			type	:	'GET',
			dataType:   'html', 		
			success	:	function(response){	
				try{
					response	=	JSON.parse(response);
					var dataArr 	= 	response.split("#@#123");
					if(dataArr[0]==="show"){
						callCo	=	false;
						//$("#bhaskar_live").prepend(dataArr[1]);
						getLiveData(dataArr);
					}	
				}catch(err){console.log(err.message)}		
			}
		});
	}
	}
}
/* On Page Load */
/*window.addEventListener('DOMContentLoaded', function(){(function($){	
    showLiveVideo(liveUrl);					
})(jQuery);});

*/
/*function changeSrc(eventid){
		var iData =	'<iframe width="100%" height="213px" align="middle" id="iframeId" scrolling="no" src="'+eventid+'" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" msallowfullscreen="true" class="ifvideo" style="background-color:#000000; border:0"></iframe>';
		$('#showLiveIframe').html(iData);
	}
	$('#bgRmove').click(function(){
		$(this).removeClass('bgRmove');
	});*/
	
function getLiveData(dataArr)
{
	var imageLive	=	dataArr[2].replace("298x213","720x430");
	$("#liveIfame").attr("src",dataArr[4]);
	$("#liveImg").attr("src",imageLive);
	$("#live_id").val(dataArr[1]);
	$("#comment-heading").text(dataArr[3]);
	$("#bhaskar_live").show();
	event_id = val(dataArr[1]);
}
/*function electionFollow(){	
	$("#recommendation_1 > li:nth-child(1)").after('<li class="elec-banner" style="display:none;" id="elec-banner"><a href="javascript:void(0);" class="elec-follow" id="elec-follow" title="Follow" onclick="_notificationSDK.push(\'_onClick\',\'CustomEvent_election_Gujarat\');">Follow</a></li>');
	
	var electionFollow = localStorage.getItem('_dbn_follow_tag');	
	if((getSystemInfoNotification().browser=='firefox' && localStorage.getItem('_dbn_code')!=4 && localStorage.getItem('_dbn_code')!=3 ) || getSystemInfoNotification().browser=='chrome' ){
	    if(electionFollow && electionFollow.indexOf('CustomEvent_election_Gujarat') != -1 && (localStorage.getItem('_dbn_code') == 1 || localStorage.getItem('_dbn_code') == 2) ){
			 $('.elec-banner').hide();
		}else{
	  		$('.elec-banner').show();
		}
	}
}*/
</script>
</div>
</div>
</div>
<div class="gotop"><span>Top</span></div>
<style>
.uPlayer_buttons{color:#fff; font-size:1.6em;}
.uPlayer_buttons.uPlayer_sicons{color:#fff; font-size:1.6em;line-height:2em}
body{overflow:auto}
</style>     
<link rel="stylesheet" type="text/css" href="https://i10.dainikbhaskar.com/dainikbhaskar2010/divya-article-ver2/css/mCustomScrollbar.css?v1">
<div class="popup-player-bg">
<section class="popup-light-box">
<div class="player-popop-closed"></div>
<article class="watch-video">
<section class="player-container" style="width:700px;height:394px;position: relative;overflow:hidden">
<div  id="playerPopDiv"></div>
</section>
<h1 class="watch-title" id="watch-title"></h1>
<article class="playertime-view">
<span class="playertime" id="playertime"></span><span class="watch-view-count" id="watch-view-count"><span> Views</span></span>
</article>
<article class="watch-social">
<ul class="player-social-icon">
<li class="watch-fb"><a href="Javascript:void(0);" title="Facebook"></a></li>
<li class="watch-g-plus"><a href="Javascript:void(0);" title="Google Plus"></a></li>
<li class="watch-tw"><a href="Javascript:void(0);" title="Twitter"></a></li>
<li class="watch-email"><a href="javascript:void(0)"></a></li>
</ul>
</article>
</article>
<article class="player-list" style="height: 539px;">
<h2 class="player-heading">Recommended Videos</h2>
<div id="content-1" class="playerlisting mCustomScrollbar" style="height: 469px; position: relative; overflow: visible;">
<article class="player-list-detail">
<ul class="playervideolist">
</ul>
</article>
</div>
</article>
</section>
</div>
<div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div>
<div id='DFP_INTERSTITIAL_OOP_1'></div>
<div id='DFP_INTERSTITIAL_OOP_2'></div>
<div id="religion_3776_article_atf" class="geoAd_div"></div>
<script>
var customUrlImpulse= window.location.pathname;
function EmbedScript() {
    var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
    _Impulser.async = true;
    _Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
    var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe() {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}

if( window.location.host == 'bollywood.divyabhaskar.co.in' || window.location.host == 'bollywood1.divyabhaskar.co.in' || window.location.host == 'bollywood0.divyabhaskar.co.in'){
	if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-BHASKAR-DIVYA-BOLLYWOOD-RESP"; EmbedScript();
	} else {
		$ImpulseID = "IMPL-BHASKAR-DIVYA-BOLLYWOOD-RESP"; EmbedScript();
	}
}else if(window.location.host == 'religion.divyabhaskar.co.in' || window.location.host == 'religion1.divyabhaskar.co.in' || window.location.host == 'religion0.divyabhaskar.co.in'){
	if (inIframe()) {
    window.parent.$ImpulseID = "IMPL-BHASKAR-DIVYA-RELIGION-RESP"; EmbedScript();
	} else {
		$ImpulseID = "IMPL-BHASKAR-DIVYA-RELIGION-RESP"; EmbedScript();
	}
}else{
	if (inIframe()) {
		window.parent.$ImpulseID = "IMPL-BHASKAR-DIVYA-RESP-GENERIC"; EmbedScript();
	} else {
		$ImpulseID = "IMPL-BHASKAR-DIVYA-RESP-GENERIC"; EmbedScript();
	}
}
</script>
<footer><div class="footer-bg"><ul class="footer-links"><li class="lnk1"> <span>News</span><ul>
<li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/?FN-GUJ=" title="Gujarat News">Gujarat News</a></li>
<li><a href="https://www.divyabhaskar.co.in/national-news-in-gujarati/?FN-IND=" title="India News">India News</a></li>
<li><a href="https://www.divyabhaskar.co.in/international-news-in-gujarati/?FN-WRL=" title="World News">World News</a></li>
<li><a href="https://www.divyabhaskar.co.in/maharashtra/?FN-MH=" title="Maharashtra News">Maharashtra News</a></li>
<li><a href="https://www.divyabhaskar.co.in/maharashtra/latest_news/mumbai/?FN-MUM=" title="Mumbai News">Mumbai News</a></li>
<li><a href="https://www.divyabhaskar.co.in/sports/?FN-CRI=" title="Cricket">Cricket</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/?FN-ENT=" title="Entertainment">Entertainment</a></li>
<li><a href="https://religion.divyabhaskar.co.in/?FN-REL=" title="Jeevan Mantra">Jeevan Mantra</a></li>
<li><a href="https://www.divyabhaskar.co.in/business/?FN-MON=" title="Money">Money</a></li>
<li><a href="https://www.divyabhaskar.co.in/abhivyakti/?FN-EDI=" title="Editorial">Editorial</a></li>
<li><a href="https://www.divyabhaskar.co.in/gadgets/?FN-GADG&#9;=" title="Gadgets">Gadgets</a></li>
<li><a href="https://www.divyabhaskar.co.in/election/delhi-election/" title="Politics">Politics</a></li>
<li><a href="https://www.divyabhaskar.co.in/topics/" title="Topics">Topics</a></li>
</ul>
<ul>
<li><a href="https://www.divyabhaskar.co.in/south_gujarat/?FN-DXGUJ=" title="Daxin Gujarat News">Daxin Gujarat News</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/?FN-MGUJ=" title="Madhya Gujarat News">Madhya Gujarat News</a></li>
<li><a href="https://www.divyabhaskar.co.in/saurashtra/?FN-SAU=" title="Saurashtra News">Saurashtra News</a></li>
<li><a href="https://www.divyabhaskar.co.in/uttar_gujarat/?FN-UGUJ=" title="Uttar Gujarat News">Uttar Gujarat News</a></li>
<li><a href="https://www.divyabhaskar.co.in/kutchh/?FN-KUT=" title="Kutchh News">Kutchh News</a></li>
<li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/divdaman/?FN-DIUDA=" title="Diu Daman News">Diu Daman News</a></li>
<li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/gujrati_heritage/?FN-GUJH=" title="Gujarat's Heritage">Gujarat's Heritage</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/ahmedabad/?FN-AH=" title="Ahmedabad News">Ahmedabad News</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/vadodara/?FN-VAD=" title="Vadodara News">Vadodara News</a></li>
<li><a href="https://www.divyabhaskar.co.in/south_gujarat/latest_news/surat/?FN-SUR=" title="Surat News">Surat News</a></li>
<li><a href="https://www.divyabhaskar.co.in/saurashtra/latest_news/rajkot/?FN-RAJK=" title="Rajkot News">Rajkot News</a></li>
<li><a href="https://www.divyabhaskar.co.in/saurashtra/latest_news/bhavnagar/?FN-BHAV=" title="Bhavnagar News">Bhavnagar News</a></li>
<li><a href="https://www.divyabhaskar.co.in/kutchh/bhuj/?FN-BHUJ=" title="Bhuj News">Bhuj News</a></li>
<li><a href="https://www.divyabhaskar.co.in/uttar_gujarat/latest_news/mehsana/?FN-MEH=" title="Mehsana News">Mehsana News</a></li>
<li><a href="https://www.divyabhaskar.co.in/madhya_gujarat/latest_news/anand/?FN-ANA=" title="Anand News">Anand News</a></li>
</ul>
</li>
<li class="lnk3"> <span>Other</span>
<ul>
<li><a href="http://epaper.divyabhaskar.co.in/?FN-EPAP=" target="_blank" title="Epaper">Epaper</a></li>
<li><a href="https://bhaskarlive.bhaskar.com" target="_blank" title="Bhaskar Live">Bhaskar Live</a></li>
<li><a href="https://www.divyabhaskar.co.in/gujarat-news-samachar/expert-blogs/" title="Expert Blogs">Expert Blogs</a></li>
<li><a href="https://dbvideos.divyabhaskar.co.in/" target="_blank" title="Trending Videos">Trending Videos</a></li>
<li><a href="http://gallery.divyabhaskar.co.in/?Menu-Pho" title="Photo Gallery">Photo Gallery</a></li>
<li> <a href="https://www.divyabhaskar.co.in/recipes/" title="Recipes">Recipes</a></li>
</ul>
</li>
<li class="lnk4"> <span>Infotainment</span>
<ul>
<li><a href="https://www.divyabhaskar.co.in/jokes-in-gujarati/?FN-HU=" title="Jokes">Jokes</a></li>
<li><a href="https://www.divyabhaskar.co.in/lifestyle/?FN-LS=" title="Lifestyle">Lifestyle</a></li>
<li><a href="https://www.divyabhaskar.co.in/ajab-gajab/?FN-AG=" title="Ajab-Gajab">Ajab-Gajab</a></li>
<li><a href="https://www.divyabhaskar.co.in/magazine/?FN-MAG=" title="Magazines">Magazines</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/reviews/?FN-MOVR=" title="Movie Reviews">Movie Reviews</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/television/?FN-TEL=" title="Television">Television</a></li>
<li><a href="https://bollywood.divyabhaskar.co.in/hollywood/?FN-HOL=" title="Hollywood">Hollywood</a></li>
<li><a href="https://www.divyabhaskar.co.in/lifestyle/sciencetechonology/?FN-SCT=" title="Science &amp; Tech">Science &amp; Tech</a></li>
<li><a href="https://www.divyabhaskar.co.in/magazine/career-guidance/?FN-CM=" title="Career Mantra">Career Mantra</a></li>
<li><a href="https://m.divyabhaskar.co.in/" title="Mobile Site" target="_blank">Mobile Site</a></li>
<li><a href="https://www.divyabhaskar.co.in/tc-download-win-contest/" title="Terms &amp; Conditions – D&amp;W contest">Terms &amp; Conditions – D&amp;W contest</a></li>
</ul>
</li>
<li class="lnk5"> <span>Group Sites</span>
<ul>
<li><a href="https://www.bhaskar.com/" rel="nofollow" title="Bhaskar" target="_blank">bhaskar.com</a><span>Largest Hindi Website</span></li>
<li><a href="http://divyamarathi.bhaskar.com/" title="Divyamarathi" rel="nofollow" target="_blank">divyamarathi.com</a><span>A Leading Marathi News Website</span></li>
<li><a href="http://www.dailybhaskar.com/" title="Dailybhaskar" rel="nofollow" target="_blank">dailybhaskar.com</a><span>Most comprehensive<br>
Local News Website in English</span></li>
<li><a href="https://money.bhaskar.com" title="Money Bhaskar" rel="nofollow" target="_blank">moneybhaskar.com</a><span>Most comprehensive Business News Website</span></li>
<li><a href="http://www.myfmindia.com/" title="Myfmindia" rel="nofollow" target="_blank">myfmindia.com</a><span>Radio Division, wholly owned company of Bhaskar group</span></li>
<li><a href="http://www.dainikbhaskargroup.com" rel="nofollow" target="_blank" title="Dainikbhaskargroup">dainikbhaskargroup.com</a><span>Group Website of India's Largest Newspaper Group</span></li>
<li><a href="http://www.homeonline.com" rel="nofollow" title="Homeonline" target="_blank">homeonline.com</a><span>Real estate portal division</span></li>
<li><a href="https://dbvideos.divyabhaskar.co.in" rel="nofollow" title="DB Videos" target="_blank">dbvideos.in</a><span>Best curated videos</span></li> 
</ul>
</li>
<li class="lnk6"> <span>Follow us</span>
<ul class="footer-follower">
<li class="fb"><a href="https://www.facebook.com/pages/Divyabhaskar/252027794243" rel="nofollow" title="Facebook" target="_blank" class="facebook"></a> </li>
<li class="twitter"><a href="https://twitter.com/Divya_Bhaskar" rel="nofollow" title="Twitter" target="_blank" class="twitter"></a> </li>
<li class="gp"><a href="https://plus.google.com/114011621303234975692" rel="nofollow" title="Google Plus" target="_blank" class="gplus"></a></li>
<li class="yt"><a href="https://www.youtube.com/user/dbnewsweb" rel="nofollow" title="Youtube" target="_blank" class="youtube"></a></li>
<li class="mail"><a href="javascript:void(0);" onClick="mailToUrl('https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=unknown&amp;source=tbx-300&amp;lng=en-US&amp;s=email&amp;ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&amp;uid=52aedbe26e438a71&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;tt=0&amp;captcha_provider=nucaptcha&amp;at3frame=true')" class="email"></a> </li>
<li class="mobileApp"><a href="https://www.divyabhaskar.co.in/mobile-apps/" title="Mobile Apps" target="_blank" class="mobileapps"></a> </li>
<li class="iosApp"><a href="https://itunes.apple.com/in/app/divya-bhaskar-for-iphone/id782332038?mt=8" title="Iphone" rel="nofollow" target="_blank" class="iphone"></a></li>
<li class="andriodApp"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.divya.bhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android"></a></li>
<li class="rss"><a href="https://www.divyabhaskar.co.in/rss/" title="RSS" class="rss"></a></li>
</ul>
</li>
</ul>
<div class="clear"></div>
<div class="footer-bottomlinks">
<ul>
<li><a href="http://www.bhaskarnet.com/" title="About Us" target="_blank" rel="nofollow" class="footer-nav" id="footer-nav-60">About Us</a></li>
<li><a href="http://investor.bhaskarnet.com/" title="Investor" rel="nofollow" target="_blank" class="footer-nav" id="footer-nav-61">Investor</a></li>
<li> <a href="https://www.divyabhaskar.co.in/contact-us/" title="Contact Us" class="footer-nav" id="footer-nav-62">Contact Us</a></li>
<li> <a href="https://www.divyabhaskar.co.in/advertise-with-us/" title="Advertise with Us" class="footer-nav" id="footer-nav-63">Advertise with Us</a></li>
<li> <a href="https://www.divyabhaskar.co.in/divyabhaskar2010/terms-and-conditions.php" title="Terms of Use" class="footer-nav" id="footer-nav-64">Terms of Use</a></li>
<li> <a href="https://www.divyabhaskar.co.in/feedback/" title="Feedback" class="footer-nav" id="footer-nav-65">Feedback</a></li> 
<li> <a href="https://www.divyabhaskar.co.in/sitemap/" title="Sitemap" class="footer-nav" id="footer-nav-66">Sitemap</a></li>
<li> <a href="https://www.divyabhaskar.co.in/cookie-policy/" title="Cookie Policy" class="footer-nav" id="footer-nav-67">Cookie Policy</a></li>
</ul>
</div>
<div class="footer-copyright">Copyright © 2017-18 DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></div>
</div>
</footer><!-- Start ABC nielsen Code -->
<script type="text/javascript">
abc_code_var = 'international';
function abc_code_international(){
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
    d.src = ["https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374668&pc=plc26117973&r=", (new Date()).getTime()].join('');
  })();
  }
abc_code_international();
</script>
<script type="text/javascript">
function abc_code(){ 
	var x = abc_code_var;
	switch(x) {
    case 'state':abc_code_state(); break;
    case 'lifestyle':abc_code_lifestyle(); break;
    case 'national':abc_code_national(); break;
    case 'international':abc_code_international(); break;
    case 'sports':abc_code_sports(); break;
	 case 'nrg':abc_code_nrg(); break;
    case 'jokes':abc_code_jokes(); break;
	case 'recipes':abc_code_recipes(); break;
    default:abc_code_default();
}
}
</script>   
<!-- End ABC nielsen Code -->
<!-- End ABC nielsen Code --><div class="rightAds" id="gutter_ad">
<div id='DFP_160_600' style='width:160px; height:auto;'></div></div>
<script type="application/ld+json">
	{		 
	  "@context": "https://schema.org/",
	  "@type": "NewsArticle",
	  "inLanguage": "Gujarati",
	  "headline": "આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો",
	  "author": {
		  "@type":"Person",
		  "name":"Divya Bhaskar"
	  },
	  "url":"https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html",
	  "publisher": {
		 "@type": "Organization",
		 "name":"Divya Bhaskar",
		 "url":"https://www.divyabhaskar.co.in/",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"https://i10.dainikbhaskar.com/divyabhaskar2010/images/divya-logo.png"
			}
	  },
	  "image": [	 
		
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": ""
		  }
		  		  
	 ],
	 "thumbnailUrl": "https://i10.dainikbhaskar.com/thumbnail/400x321/web2images/www.divyabhaskar.co.in/2018/05/01/thumb_1525183552.jpg",
	 
	  "datePublished": "2018-05-01T19:35:00+00:00",
	  "dateModified": "May 01, 2018, 07:35 PM IST",
	  "articleSection": "International",
      "description": "એક્સિડેન્ટ બાદ જે સામે આવ્યું તે તમને પેટ પકડીને હસાવશે",
      "keywords": "Rickshaw Accident In China, Rickshaw Accident, China CCTV Of Accident, Funny Accident In China",
	  "articleBody": "આજકાલ સોશિયલ મીડિયામાં એક CCTV ફૂટેજ વાયરલ થઈ રહ્યા છે. આ CCTV ચીનના તૈઝિંગ શહેરના છે. અહીં એક મોબાઈલ સ્ટોરમાં અચાનક જ એક રિક્ષા ઘૂસી આવે છે. આ સાથે જ સ્ટોર કર્મચારી ઊભા થઈ જાય છે, અને આમતેમ જોવા લાગે છે. સૌ કોઈ એ જોઈ રહ્યું છે કે, ડ્રાઈવરલેસ રિક્ષા આખરે સ્ટોરમાં ઘૂસી કેવી રીતે? આ બધાની વચ્ચે જે ડ્રાઈવર સામે આવે છે તેને જોઈ સૌ કોઈ જોતા જ રહી જાય છે. આવો જોઈએ ખરેખર શું થાય છે? ",
	  "mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.divyabhaskar.co.in/news/INT-HDLN-infog-VART-rickshaw-accident-in-china-gujarati-news-5864169-NOR.html"
		  }
				
	}
	</script>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/",
						"name": " Home"
					   }
				  },				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/international-news-in-gujarati/",
						"name": "International News"
					   }
				  },				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/international-news-in-gujarati/latest_news/",
						"name": "Latest News"
					   }
				  },				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "https://www.divyabhaskar.co.in/international-news-in-gujarati/latest_news/international/",
						"name": "International"
					   }
				  }				  
				]
				
	}
</script>
<script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            flush: true
        });
</script>
<div id='in-read-ad-divya2'></div>
<script src="https://tags.crwdcntrl.net/c/4304/cc.js?ns=_cc4304" id="LOTCC_4304"></script>
<script>
  _cc4304.bcp();
</script>
<script async src="https://cdn.onthe.io/io.js/VQGqi82w5aKd"></script>
<script>
var articleTitle = "આવું તો ચીનમાં જ થાય, આ CCTV જોઈ તમે હસવું નહીં રોકી શકો"; 
var articleId = 121736658;
var storyID = articleId != "" ? articleId : null;     

var post_type = "Article"; 
var starRating = 0; 
var title = articleTitle != "" ? decodeURIComponent(articleTitle) : null;  
var currentHost = window.location.hostname.replace(/[0-9]/g, '');
if(currentHost  == 'www.divyabhaskar.co.in'){
	chID = 960;
	HOST_ID = 5 ;
}
  

var _dbcConfig = _dbcConfig || {"channelId":chID,"device":"D","HOST_ID":HOST_ID,"storyID":storyID,"title":articleTitle,"post_type":post_type,"star_rating":starRating};  

(function() {
  var dbc = document.createElement('script'); dbc.type = 'text/javascript'; dbc.async = false;dbc.defer = true;
  //dbc.src = 'https://i9.dainikbhaskar.com/DBComment/feedback_for_staging_divya.js?v1525183645';
  dbc.src = 'https://i9.dainikbhaskar.com/DBComment/feedback_divya.min.js?v1.2';  
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dbc, s);   
})();

</script>
</body>
</html>