<!DOCTYPE html><html lang="gu"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta id="Viewport" name="viewport" content="width=device-width,initial-scale=1"><meta name="googlebot" content="noodp, noydir"><meta name="theme-color" content="#f89c1d"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://images.bhaskarassets.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="dns-prefetch" href="https://firebaselogging-pa.googleapis.com"><meta name="twitter:card" content="summary_large_image"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="628"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><meta name="twitter:creator" content="@divyabhaskar"><meta name="twitter:site" content="@divyabhaskar"><meta property="fb:app_id" content="236607019742883"><meta property="fb:pages" content="252027794243"><link rel="canonical" href="https://www.divyabhaskar.co.in/national/news/rambhadracharya-denied-the-rss-chiefs-dna-statement-rambhadracharya-said-the-work-of-yogi-government-is-limited-only-to-social-media-128678497.html"><meta property="og:url" content="https://www.divyabhaskar.co.in/national/news/rambhadracharya-denied-the-rss-chiefs-dna-statement-rambhadracharya-said-the-work-of-yogi-government-is-limited-only-to-social-media-128678497.html"><meta property="og:type" content="article"><meta property="og:site_name" content="Divya Bhaskar"><meta name="db:version" content="1.16.44"><script>window.__bhaskarSite = {};
                window.__bhaskarSite.remoteConfig = {"server":{"logLevel":"error","sentry":{"displayProbability":1,"performanceTracingEnabled":false,"tracesSampleRate":0.2},"supportsInlineScripts":false,"edFair":{"coursesRowStartNumber":4,"coursesRowEndNumber":85,"instituteRow":2,"instituteStartColumn":3,"instituteEndColumn":9}},"ipl":{"calendarFileId":"calendar_new_","folderPath":"cricket\u002Fgujrati\u002F","seriesId":"4214","seriesName":"India vs New Zealand","standingFileId":"standing_4214_","isMobileIPLWidgetEnabled":true},"coronaTracker":{"bannerImageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fcorona-vaccine-tracker-gu.png"},"gujaratElections":{"canShowWidget":true},"womensDay":{"canShowWidget":false},"commonElections":{"autoRefresherEnabled":false,"canShowCategoryWidget":true,"canShowHomeWidget":false},"elections":{"bihar":{"tableText":null,"countingType":"detailView","countingDayViewEnabled":false,"countingStarted":false,"refreshDuration":15000,"kycRefreshDuration":15000,"statusText":"ℹ️&nbsp;2015 में राजद 80, जदयू 71, भाजपा 53, कांग्रेस 27, भाकपा (माले) 3, लोजपा-रालोसपा 2-2, हम 1 और निर्दलियों ने 4 सीट जीती थी।","isMobileTallyWidgetEnabled":false},"mp":{"tableText":null,"countingType":"detailView","countingDayViewEnabled":false,"countingStarted":false,"refreshDuration":15000,"kycRefreshDuration":15000,"statusText":"ℹ️&nbsp;दमोह से कांग्रेस विधायक राहुल सिंह के इस्तीफे के कारण एक सीट खाली है।"}}};</script><script>const override = (new URL(window.location)).searchParams.get('sentryOverride');
            if (override || Math.floor(Math.random() * 100) <= 1) {
                document.write('<script src="https://js.sentry-cdn.com/6e182fd1840043d191f14149425f5766.min.js" crossorigin="anonymous">'+ '<' + '/script>');
            }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Divya Bhaskar","url":"https://www.divyabhaskar.co.in","logo":{"@type":"ImageObject","url":"https://www.divyabhaskar.co.in/assets/images/news-article-logo-image.divyabhaskar.af9bcad4.png","width":600,"height":60},"@id":"https://www.divyabhaskar.co.in/#publisher","address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/divyabhaskar/","https://twitter.com/divya_bhaskar?lang=en","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCd3j2iUZc4aPVRux-OhfMaQ/videos"]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.divyabhaskar.co.in/","name":"Gujarati News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.divyabhaskar.co.in/national/","name":"National"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.divyabhaskar.co.in/national/news/rambhadracharya-denied-the-rss-chiefs-dna-statement-rambhadracharya-said-the-work-of-yogi-government-is-limited-only-to-social-media-128678497.html","name":"Rambhadracharya Denied The RSS Chief's DNA Statement; Rambhadracharya Said  The Work Of Yogi Government Is Limited Only To Social Media"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.divyabhaskar.co.in/national/news/rambhadracharya-denied-the-rss-chiefs-dna-statement-rambhadracharya-said-the-work-of-yogi-government-is-limited-only-to-social-media-128678497.html","headline":"ચિત્રકૂટમાં રામભદ્રાચાર્યને મળ્યા ભાગવત: રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર ...","alternativeHeadline":"Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is ...","datePublished":"2021-07-08T11:58:40+05:30","dateModified":"2021-07-08T12:10:00+05:30","description":"ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ આપ્યું મોટું નિવેદન | Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media","keywords":[],"articleSection":"NATIONAL","inLanguage":"gu","publisher":{"@id":"https://www.divyabhaskar.co.in/#publisher"},"copyrightHolder":{"@id":"https://www.divyabhaskar.co.in/#publisher"},"sourceOrganization":{"@id":"https://www.divyabhaskar.co.in/#publisher"},"image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1200x900/web2images/960/2021/07/08/118-11625722088_1625725431.gif","width":1200,"height":900,"caption":"RSSના વડા મોહન ભાગવતે તુલસી પીઠના સંસ્થાપક જગદગુરુ રામભદ્રાચાર્ય સાથે બુધવારે મુલાકાત કરીને અનેક મુદ્દાઓ પર ચર્ચા કરી હતી."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1600x900/web2images/960/2021/07/08/118-11625722088_1625725431.gif","width":1600,"height":900,"caption":"RSSના વડા મોહન ભાગવતે તુલસી પીઠના સંસ્થાપક જગદગુરુ રામભદ્રાચાર્ય સાથે બુધવારે મુલાકાત કરીને અનેક મુદ્દાઓ પર ચર્ચા કરી હતી."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1366x2048/web2images/960/2021/07/08/118-11625722088_1625725431.gif","width":1366,"height":2048,"caption":"RSSના વડા મોહન ભાગવતે તુલસી પીઠના સંસ્થાપક જગદગુરુ રામભદ્રાચાર્ય સાથે બુધવારે મુલાકાત કરીને અનેક મુદ્દાઓ પર ચર્ચા કરી હતી."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1800x1800/web2images/960/2021/07/08/118-11625722088_1625725431.gif","width":1800,"height":1800,"caption":"RSSના વડા મોહન ભાગવતે તુલસી પીઠના સંસ્થાપક જગદગુરુ રામભદ્રાચાર્ય સાથે બુધવારે મુલાકાત કરીને અનેક મુદ્દાઓ પર ચર્ચા કરી હતી."}],"author":{"@type":"NewsMediaOrganization","name":"Divya Bhaskar"}}</script><meta name="description" content="ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ આપ્યું મોટું નિવેદન | Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media"><meta itemprop="description" content="ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ આપ્યું મોટું નિવેદન | Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media"><meta name="twitter:description" content="ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ આપ્યું મોટું નિવેદન | Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media"><meta property="og:description" content="ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ આપ્યું મોટું નિવેદન | Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media"><meta property="og:title" content="ચિત્રકૂટમાં રામભદ્રાચાર્યને મળ્યા ભાગવત: રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર નિશાન સાધતાં કહ્યું- તેમનું કામ ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત"><meta name="twitter:title" content="ચિત્રકૂટમાં રામભદ્રાચાર્યને મળ્યા ભાગવત: રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર નિશાન સાધતાં કહ્યું- તેમનું કામ ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત"><title>Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media | રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર નિશાન સાધતાં કહ્યું- તેમનું કામ ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત - Divya Bhaskar</title><meta itemprop="name" content="Rambhadracharya denied the RSS chief's DNA statement; Rambhadracharya said- The work of Yogi government is limited only to social media | રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર નિશાન સાધતાં કહ્યું- તેમનું કામ ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત - Divya Bhaskar"><meta property="article:published_time" content="2021-07-08T11:58:40+05:30"><meta property="article:modified_time" content="2021-07-08T12:10:00+05:30"><meta property="article:section" content="National"><link rel="amphtml" href="https://www.divyabhaskar.co.in/amp/national/news/rambhadracharya-denied-the-rss-chiefs-dna-statement-rambhadracharya-said-the-work-of-yogi-government-is-limited-only-to-social-media-128678497.html"><meta name="twitter:image" content="https://images.bhaskarassets.com/web2images/960/2021/07/08/118-11625722088_1625725431.gif"><meta property="og:image" content="https://images.bhaskarassets.com/web2images/960/2021/07/08/118-11625722088_1625725431.gif"><meta itemprop="image" content="https://images.bhaskarassets.com/web2images/960/2021/07/08/118-11625722088_1625725431.gif"><style data-chunk="main">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</style></head><body><div id="root"><div style="position:fixed;top:0px;z-index:var(--z-index-7)"><div style="height:3px"><div class="styles_loading-bar__13vNf" style="width:0%;background:var(--secondary-color)"></div></div></div><div id="db-portal" style="position:fixed;top:0px;z-index:var(--z-index-6);transition:background-color 200ms;width:100%;height:100vh;min-height:100vh;pointer-events:none"></div><div class="_58fbeaf2" style="--mobile-navbar-height:120px"><div class="_9de5a653"><div class="_6ffe2301 e54ee612"><div class="_5efaf301"><a title="DivyaBhaskar Gujarati News" class="_6718ed4a" href="/"><div style="display:inline-block" class="_1bd35bd2"><svg viewBox="0 0 173 60" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M85.9425 5.47688L86.925 0.9375L87.5381 5.47688L88.8881 1.305L88.7662 5.7225L90.975 1.67438L90.1162 6.21375L92.9381 2.53313L91.5881 6.95063L94.6556 3.6375L92.8144 7.80938L96.2512 4.61813L93.7969 8.66813L97.6012 6.21375L94.6556 9.7725L99.0731 7.80938L95.6381 10.8769L99.9319 9.65063L96.2512 12.3488L100.791 11.49L96.7425 13.6988L101.282 13.3313L96.8644 15.0488L101.527 15.54L96.9862 16.5225L101.527 17.3813L96.8644 17.8706L101.282 19.59L96.7425 19.4663L100.791 21.4294L96.2512 20.6944L99.9319 23.3925L95.6381 22.1663L99.0731 25.2338L94.6556 23.1488L97.6012 26.5838L93.7969 24.2531L96.2512 28.1794L92.8144 25.2338L94.6556 29.4056L91.5881 26.0925L92.9381 30.3881L90.1162 26.5838L90.975 31.125L88.7662 27.1969L88.8881 31.7381L87.5381 27.5663L86.925 32.1056L85.9425 27.5663L85.0837 32.1056L84.5925 27.5663L82.9987 31.7381L83.1206 27.1969L81.0356 31.125L81.7706 26.5838L79.0706 30.3881L80.4206 26.0925L77.2312 29.4056L79.0706 25.2338L75.6356 28.1794L78.2119 24.2531L74.1637 26.5838L77.2312 23.1488L72.9356 25.2338L76.3725 22.1663L71.955 23.3925L75.6356 20.6944L70.9725 21.4294L75.2681 19.4663L70.7269 19.59L75.0225 17.8706L70.3594 17.3813L74.8987 16.5225L70.3594 15.54L75.0225 15.0488L70.7269 13.3313L75.2681 13.6988L70.9725 11.49L75.6356 12.3488L71.955 9.65063L76.3725 10.8769L72.9356 7.80938L77.2312 9.7725L74.1637 6.21375L78.2119 8.66813L75.6356 4.61813L79.0706 7.80938L77.2312 3.6375L80.4206 6.95063L79.0706 2.53313L81.7706 6.21375L81.0356 1.67438L83.1206 5.7225L82.9987 1.305L84.5925 5.47688L85.0837 0.9375L85.9425 5.47688Z" fill="#F89C1D"></path><path d="M31.2881 36.9469H24.3263C24.48 36.6019 24.6712 35.6794 24.6712 35.4881C24.6712 32.3344 20.4431 31.6425 18.4012 31.6425C15.1313 31.6425 10.5975 32.5256 10.5975 36.8344C10.5975 38.025 11.2856 38.7956 11.2856 38.91V57.9488H4.74937V38.985C3.97875 37.9856 3.75 36.9075 3.75 35.9475C3.75 30.2944 10.9406 28.7569 17.4787 28.7569C22.17 28.7569 31.365 29.8725 31.365 36.1013C31.365 36.2531 31.2881 36.6769 31.2881 36.9469ZM30.2513 57.4088C27.5963 58.5244 25.1344 58.5619 23.3644 58.5619C18.2119 58.5619 13.365 56.7956 13.365 52.1794C13.365 50.6006 14.3644 48.525 16.2863 47.91C14.6737 46.9088 13.8656 45.8719 13.8656 44.1769C13.8656 40.3313 18.9394 38.5613 23.4019 38.5613C26.1319 38.5613 29.6719 38.9831 30.5588 39.8325V43.2938C28.7869 41.9475 26.6344 41.9475 25.2469 41.9475C22.905 41.9475 20.4806 42.4088 20.4806 44.4469C20.4806 46.3706 22.905 46.5225 24.75 46.5225C24.9788 46.5225 27.0581 46.5225 28.3256 46.41V49.755C27.4013 49.7175 25.785 49.6388 24.5963 49.6388C22.2881 49.6388 20.1375 50.1769 20.1375 51.9844C20.1375 53.4094 21.75 54.4463 24.5588 54.4463C26.6719 54.4463 28.2488 54.1763 32.0569 52.7925C31.4419 54.2925 30.9019 55.9088 30.2513 57.4088ZM62.4019 57.9469V54.8719C61.1344 55.755 58.9031 56.8706 55.9406 56.8706C53.0194 56.8706 50.52 56.2163 48.4781 54.4463C46.4419 56.2931 43.9031 56.9494 41.6325 56.9494C36.0581 56.9494 32.3625 52.7944 32.3625 47.6006C32.3625 42.255 35.6719 38.4881 41.0944 38.4881C41.5575 38.4881 43.3275 38.6794 44.2144 38.8706V42.1406C43.6763 42.0656 43.4813 42.0281 43.2506 42.0281C40.6763 42.0281 38.9438 44.2575 38.9438 46.9894C38.9438 49.7963 40.9819 52.1438 44.0213 52.1438C44.7919 52.1438 46.2506 51.7594 46.6762 51.0263C46.7137 49.9519 46.8262 49.3725 47.0588 48.6056C47.7544 46.2975 50.175 45.4894 51.945 45.0675C52.7156 44.9138 53.5612 44.4131 53.5612 43.4888C53.5612 42.4106 52.7156 41.835 51.1744 41.835C50.2912 41.835 48.8288 42.105 48.1744 42.2569V38.9494C49.02 38.7169 52.1775 38.4488 52.9856 38.4488C56.4056 38.4488 60.1388 39.5663 60.1388 43.4869C60.1388 48.6413 53.4844 47.3738 53.4844 50.3325C53.4844 52.065 55.3706 52.7944 56.7938 52.7944C58.29 52.7944 61.3688 52.1025 62.4056 50.8706V39.0263H68.9062V57.9488H62.4019V57.9469ZM95.7488 57.9469V49.8694H93.0956V51.8306C93.0956 53.2144 92.4037 54.1763 90.9825 54.1763C88.1325 54.1763 84.2119 50.91 84.2119 48.2925C84.2119 47.7938 84.5569 46.8713 85.7119 46.8713H86.6738V43.1794C86.6738 42.7181 86.3288 42.2963 85.6725 42.2963C83.9813 42.2963 81.7894 44.9869 81.7894 48.18C81.7894 52.6781 83.8275 55.4494 88.1344 56.1413C88.1344 56.1413 87.0975 58.0275 86.6381 58.9875C86.4431 59.025 86.1375 59.0625 85.905 59.0625C80.0981 59.0625 75.6769 54.4875 75.6769 48.6019C75.6769 42.1781 80.4806 38.4863 86.0212 38.4863C88.905 38.4863 93.0994 40.1775 93.0994 42.7556V46.8713H95.7525V39.0263H102.253V57.9488H95.7488V57.9469ZM104.286 57.9469V39.0263H110.826V57.9488H104.286V57.9469ZM140.94 58.6781C138.253 58.6781 134.25 58.1025 131.558 57.1781L133.367 53.64C134.938 54.4481 136.942 54.8325 138.709 54.8325C141.979 54.8325 143.595 53.8331 143.595 51.8325C143.595 50.6794 142.862 49.7569 141.709 49.7569C140.213 49.7569 135.671 50.3738 131.631 50.835V49.4888H128.137C126.291 51.5644 123.979 51.9881 122.213 51.9881C121.292 51.9881 120.521 51.8756 119.983 51.7969C120.979 53.91 123.328 54.7181 125.483 54.7181C126.979 54.7181 127.982 54.6056 128.632 54.4106C128.137 55.41 127.367 56.7975 126.521 58.2563C125.983 58.4513 124.284 58.7944 122.901 58.7944C119.092 58.7944 115.402 56.9494 114.326 53.4488C113.944 52.2188 113.518 51.3731 112.018 51.1406C112.134 50.9119 112.942 48.7163 113.364 47.565C116.136 47.565 116.674 48.9863 118.365 48.9863C120.439 48.9863 122.481 47.565 122.481 45.4875C122.481 42.9881 120.131 41.6419 118.209 41.6419C117.094 41.6419 115.673 42.0638 114.634 42.45C115.059 41.3719 115.479 40.1044 115.905 38.9119C117.251 38.6044 119.518 38.565 120.941 38.565C125.094 38.565 129.21 41.3738 129.171 45.99V46.4119H131.67V47.5275L134.715 47.2575C133.406 46.6406 131.902 45.6413 131.902 43.6031C131.902 40.1794 136.556 38.565 141.022 38.565C142.946 38.565 144.675 38.7188 147.292 39.3356V42.4894C145.521 41.8725 143.672 41.5275 141.75 41.5275C140.216 41.5275 138.6 42.2569 138.6 43.8731C138.6 45.1819 140.366 46.4138 141.444 46.5263L150.407 45.7219V48.8344L148.598 48.9881C149.023 49.2581 150.444 50.3344 150.444 52.4138C150.443 56.8331 145.751 58.6781 140.94 58.6781ZM161.867 52.0256C161.254 52.0256 160.138 51.8719 159.637 51.7931C160.326 53.4469 162.174 54.7144 164.711 54.7144C165.908 54.7144 166.716 54.6769 168.212 54.4444L166.058 58.2525C165.249 58.56 164.096 58.8281 162.444 58.8281C157.946 58.8281 155.674 56.5988 154.716 55.0613C153.714 53.4825 153.945 51.4856 151.633 51.1744C151.946 50.2913 152.597 48.6375 153.024 47.5988C154.828 47.2913 156.174 48.9075 157.986 48.9075C160.059 48.9075 162.101 47.5988 162.101 45.3319C162.101 43.0238 160.059 41.64 157.905 41.64C156.677 41.64 155.406 42.0244 154.253 42.4481C154.635 41.4863 155.098 40.1025 155.561 38.9475C156.87 38.7938 158.098 38.5631 159.444 38.5631C163.943 38.5631 168.752 40.5638 168.752 45.8719C168.75 50.91 164.291 52.0256 161.867 52.0256Z" fill="var(--foreground-color)"></path></svg></div></a><ul class="c2b0b01e"><li class="false"><a title="હોમ" href="/"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill="var(--foreground-color)"></path></svg></div><span>હોમ</span></a></li><li class="false"><a title="વીડિયો" href="/videos"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill="var(--foreground-color)"></path></svg></div><span>વીડિયો</span></a></li><li class="false"><a title="સર્ચ" href="/search"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill="var(--foreground-color)"></path></svg></div><span>સર્ચ</span></a></li><li class="_432bd051"><a title="ઈ-પેપર" href="https://epaper.divyabhaskar.co.in/" target="_blank" rel="noopener noreferrer"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill="var(--foreground-color)"></path></svg></div><span>ઈ-પેપર</span></a></li></ul><div class="_77d9bfbc"><div style="display:inline-block" class="fb98c358"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8C13.1 8 14 7.1 14 6C14 4.9 13.1 4 12 4C10.9 4 10 4.9 10 6C10 7.1 10.9 8 12 8ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM12 16C10.9 16 10 16.9 10 18C10 19.1 10.9 20 12 20C13.1 20 14 19.1 14 18C14 16.9 13.1 16 12 16Z" fill="var(--foreground-color)"></path></svg></div><div class="_1a95fcb6 f8672512"></div></div></div></div></div><div class="_5efa7e4f"><div class="_6ffe2301 e54ee612"><div><div class="_92a981a3"><div style="display:inline-block" class="dbc1330d"><svg viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M40.5 47H9.50002C5.91014 47 3 44.0899 3 40.5V9.50002C3 5.91014 5.91014 3 9.50002 3H40.5C44.0899 3 47 5.91014 47 9.50002V40.5C47 44.0899 44.0899 47 40.5 47Z" fill="white"></path><path d="M23.2128 24.0843H20.7449C20.7991 23.9615 20.8677 23.6341 20.8677 23.566C20.8677 22.4482 19.367 22.2021 18.6444 22.2021C17.4858 22.2021 15.8766 22.516 15.8766 24.0432C15.8766 24.4657 16.122 24.7389 16.122 24.7798V31.5296H13.8034V24.8068C13.5309 24.4524 13.4492 24.0707 13.4492 23.7298C13.4492 21.7252 15.9992 21.1797 18.317 21.1797C19.9812 21.1797 23.2404 21.5751 23.2404 23.7843C23.2404 23.8387 23.2128 23.9887 23.2128 24.0843ZM22.8444 31.339C21.9035 31.7342 21.0311 31.7479 20.4036 31.7479C18.5763 31.7479 16.8583 31.1209 16.8583 29.4841C16.8583 28.9252 17.2131 28.1888 17.8948 27.9706C17.322 27.6159 17.0356 27.2479 17.0356 26.648C17.0356 25.2844 18.8355 24.6569 20.4172 24.6569C21.3855 24.6569 22.6398 24.8068 22.9539 25.1067V26.3344C22.3264 25.8568 21.5631 25.8568 21.0719 25.8568C20.2406 25.8568 19.3809 26.0205 19.3809 26.7433C19.3809 27.425 20.2406 27.48 20.8946 27.48C20.9767 27.48 21.7131 27.48 22.1628 27.4389V28.6251C21.8362 28.6114 21.2629 28.5843 20.8404 28.5843C20.0217 28.5843 19.2583 28.7752 19.2583 29.416C19.2583 29.9204 19.8314 30.2888 20.8267 30.2888C21.5768 30.2888 22.1355 30.1933 23.4858 29.7025C23.2675 30.2342 23.0765 30.807 22.8444 31.339ZM34.2447 31.5296V30.4389C33.7948 30.7524 33.0039 31.1479 31.9541 31.1479C30.9176 31.1479 30.0314 30.9165 29.3085 30.2888C28.5856 30.9434 27.6855 31.175 26.8811 31.175C24.904 31.175 23.595 29.7025 23.595 27.8614C23.595 25.966 24.7676 24.6297 26.6901 24.6297C26.8536 24.6297 27.4814 24.698 27.7946 24.7659V25.9253C27.6033 25.8978 27.5354 25.8843 27.4533 25.8843C26.54 25.8843 25.9263 26.6749 25.9263 27.6434C25.9263 28.6388 26.6494 29.4707 27.7264 29.4707C27.9989 29.4707 28.5172 29.3341 28.6675 29.075C28.6814 28.6932 28.722 28.4887 28.8038 28.2162C29.2133 26.8524 31.1086 27.2343 31.1086 26.4023C31.1086 26.0204 30.8084 25.8158 30.2631 25.8158C29.9495 25.8158 29.4314 25.9114 29.1995 25.966V24.7934C29.4992 24.7117 30.6176 24.6156 30.904 24.6156C32.1174 24.6156 33.4403 25.0113 33.4403 26.4024C33.4403 28.2296 31.0811 27.7796 31.0811 28.8296C31.0811 29.4433 31.7495 29.7025 32.2539 29.7025C32.7858 29.7025 33.8767 29.4571 34.2445 29.0205C34.2445 29.0205 34.2445 26.1977 34.2445 24.8206H36.5493V31.5296H34.2447V31.5296Z" fill="black"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24.9998 11.4625L25.3747 9.78027L25.532 11.4987L26.1124 9.87702L26.0518 11.5954L26.8495 10.0707L26.5597 11.777L27.551 10.3611L27.0431 12.0071L28.2041 10.7484L27.4907 12.3096L28.7963 11.2084L27.8896 12.6605L29.3405 11.7287L28.2403 13.0719L29.8119 12.3338L28.5547 13.5199L30.1747 12.9874L28.7842 13.9918L30.4647 13.7134L28.9536 14.5001L30.6826 14.4275L29.0502 15.0206L30.7792 15.178L29.0864 15.565L30.7792 15.9282L29.0502 16.0856L30.6826 16.6907L28.9536 16.6302L30.4647 17.4167L28.7842 17.1264L30.1747 18.1187L28.5547 17.6104L29.8119 18.7721L28.2403 18.0584L29.3405 19.3774L27.8896 18.4696L28.7963 19.9098L27.4907 18.8208L28.2041 20.3697L27.0431 19.1111L27.551 20.7328L26.5597 19.3533L26.8495 21.0234L26.0518 19.5346L26.1124 21.2169L25.532 19.6314L25.3747 21.3136L24.9998 19.6678L24.6251 21.3136L24.468 19.6314L23.8877 21.2169L23.9482 19.5346L23.15 21.0234L23.4404 19.3533L22.4488 20.7328L22.9565 19.1111L21.796 20.3697L22.5094 18.8208L21.2035 19.9098L22.1103 18.4696L20.6593 19.3774L21.7598 18.0584L20.188 18.7721L21.4454 17.6104L19.8252 18.1187L21.2156 17.1264L19.535 17.4167L21.0464 16.6302L19.3175 16.6907L20.9496 16.0856L19.2207 15.9282L20.9134 15.565L19.2207 15.178L20.9496 15.0206L19.3175 14.4275L21.0464 14.5001L19.535 13.7134L21.2156 13.9918L19.8252 12.9874L21.4454 13.5199L20.188 12.3338L21.7598 13.0719L20.6593 11.7287L22.1103 12.6605L21.2035 11.2084L22.5094 12.3096L21.796 10.7484L22.9565 12.0071L22.4488 10.3611L23.4404 11.777L23.15 10.0707L23.9482 11.5954L23.8877 9.87702L24.468 11.4987L24.6251 9.78027L24.9998 11.4625Z" fill="#F89C1D"></path><path d="M15.6179 39.8237V36.9601H14.6772V37.6555C14.6772 38.1466 14.4313 38.4874 13.9269 38.4874C12.9185 38.4874 11.527 37.3282 11.527 36.401C11.527 36.2235 11.6498 35.8967 12.0588 35.8967H12.3997V34.5876C12.3997 34.4237 12.2773 34.2739 12.0453 34.2739C11.4453 34.2739 10.6677 35.2284 10.6677 36.3603C10.6677 37.9557 11.3906 38.9375 12.9185 39.1829C12.9185 39.1829 12.5497 39.8509 12.3862 40.1919C12.3178 40.2056 12.2093 40.2192 12.1272 40.2192C10.0681 40.2192 8.5 38.5966 8.5 36.5103C8.5 34.2329 10.2043 32.9238 12.1677 32.9238C13.1907 32.9238 14.6773 33.5237 14.6773 34.4375V35.8967H15.6179V33.1147H17.9227V39.8237H15.6179Z" fill="black"></path><path d="M20.9628 33.1143H18.6445V39.8232H20.9628V33.1143Z" fill="black"></path><path d="M31.6411 40.0833C30.686 40.0833 29.2687 39.8789 28.314 39.5514L28.9544 38.2968C29.5141 38.5832 30.2231 38.7193 30.8503 38.7193C32.0089 38.7193 32.582 38.365 32.582 37.6558C32.582 37.247 32.3228 36.9195 31.9138 36.9195C31.3819 36.9195 29.7726 37.1378 28.3408 37.3016V36.824H27.1005C26.4455 37.5605 25.6274 37.7104 25 37.7104C24.6728 37.7104 24.4004 37.6695 24.2091 37.6422C24.5639 38.3924 25.3957 38.6786 26.1589 38.6786C26.6912 38.6786 27.045 38.6375 27.2773 38.5697C27.1005 38.9243 26.8278 39.4153 26.5272 39.9332C26.3362 40.0015 25.7368 40.1241 25.2457 40.1241C23.896 40.1241 22.5868 39.4694 22.2048 38.2287C22.0682 37.7922 21.9179 37.4923 21.3867 37.4105C21.4277 37.3284 21.7136 36.5515 21.8639 36.1423C22.8457 36.1423 23.0361 36.6469 23.6363 36.6469C24.3732 36.6469 25.0956 36.1423 25.0956 35.4058C25.0956 34.5196 24.2638 34.0423 23.5816 34.0423C23.1863 34.0423 22.6821 34.1922 22.3134 34.3287C22.4637 33.9468 22.6137 33.4967 22.7638 33.0741C23.2407 32.9649 24.0453 32.9512 24.5504 32.9512C26.0367 32.9512 27.468 33.9468 27.468 35.5833V35.7332H28.3547V36.1286L29.4317 36.0331C28.9678 35.8151 28.4366 35.4602 28.4366 34.7378C28.4366 33.524 30.0867 32.9512 31.6678 32.9512C32.3502 32.9512 32.964 33.0061 33.8909 33.224V34.3424C33.2641 34.124 32.6094 34.0013 31.9277 34.0013C31.3819 34.0013 30.8093 34.2604 30.8093 34.8333C30.8093 35.2967 31.437 35.7333 31.8183 35.7744L34.9954 35.4878V36.5922L34.3548 36.6469C34.5045 36.7423 35.0091 37.124 35.0091 37.8605C35.0092 39.4287 33.3459 40.0833 31.6411 40.0833Z" fill="black"></path><path d="M39.0587 37.7242C38.8405 37.7242 38.4454 37.6696 38.2674 37.6422C38.5131 38.2287 39.1683 38.6786 40.068 38.6786C40.4905 38.6786 40.7769 38.6652 41.3088 38.5832L40.5451 39.9332C40.2587 40.0424 39.8499 40.1379 39.2629 40.1379C37.6678 40.1379 36.8633 39.3469 36.5221 38.8016C36.168 38.2423 36.2499 37.5331 35.4316 37.4242C35.5405 37.1106 35.7721 36.524 35.9219 36.1558C35.9764 36.1423 36.0313 36.1423 36.0859 36.1423C36.645 36.1423 37.0952 36.6195 37.6811 36.6195C38.4172 36.6195 39.1406 36.1558 39.1406 35.3514C39.1406 34.5331 38.4172 34.0423 37.6541 34.0423C37.2179 34.0423 36.7677 34.1787 36.3589 34.3287C36.4948 33.9876 36.659 33.4967 36.8226 33.0877C37.2858 33.0333 37.7218 32.9512 38.1995 32.9512C39.7953 32.9512 41.4995 33.6603 41.4995 35.5423C41.4996 37.3285 39.9177 37.7242 39.0587 37.7242Z" fill="black"></path></svg></div><p>તમારા શહેરના લેટેસ્ટ સમાચાર અને ફ્રી ઈ-પેપર મેળવો</p><a rel="noopener noreferrer" href=""><div style="display:inline-block" class="_7572af1d"><svg viewBox="0 0 18 21" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.1663 7.5H12.4997V0.5H5.49968V7.5H0.833008L8.99968 15.6667L17.1663 7.5ZM0.833008 18V20.3333H17.1663V18H0.833008Z" fill="#F44336"></path></svg></div><span>ડાઉનલોડ કરો</span></a><div style="display:inline-block" class="c1c90a1a"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="20" cy="20" r="20" fill="var(--background-color)"></circle><path d="M26.2997 13.71C25.9097 13.32 25.2797 13.32 24.8897 13.71L19.9997 18.59L15.1097 13.7C14.7197 13.31 14.0897 13.31 13.6997 13.7C13.3097 14.09 13.3097 14.72 13.6997 15.11L18.5897 20L13.6997 24.89C13.3097 25.28 13.3097 25.91 13.6997 26.3C14.0897 26.69 14.7197 26.69 15.1097 26.3L19.9997 21.41L24.8897 26.3C25.2797 26.69 25.9097 26.69 26.2997 26.3C26.6897 25.91 26.6897 25.28 26.2997 24.89L21.4097 20L26.2997 15.11C26.6797 14.73 26.6797 14.09 26.2997 13.71Z" fill="var(--foreground-color)"></path></svg></div></div></div><div class="_5efaf301"><a title="DivyaBhaskar Gujarati News" class="_6718ed4a" href="/"><div style="display:inline-block" class="_1bd35bd2"><svg viewBox="0 0 173 60" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M85.9425 5.47688L86.925 0.9375L87.5381 5.47688L88.8881 1.305L88.7662 5.7225L90.975 1.67438L90.1162 6.21375L92.9381 2.53313L91.5881 6.95063L94.6556 3.6375L92.8144 7.80938L96.2512 4.61813L93.7969 8.66813L97.6012 6.21375L94.6556 9.7725L99.0731 7.80938L95.6381 10.8769L99.9319 9.65063L96.2512 12.3488L100.791 11.49L96.7425 13.6988L101.282 13.3313L96.8644 15.0488L101.527 15.54L96.9862 16.5225L101.527 17.3813L96.8644 17.8706L101.282 19.59L96.7425 19.4663L100.791 21.4294L96.2512 20.6944L99.9319 23.3925L95.6381 22.1663L99.0731 25.2338L94.6556 23.1488L97.6012 26.5838L93.7969 24.2531L96.2512 28.1794L92.8144 25.2338L94.6556 29.4056L91.5881 26.0925L92.9381 30.3881L90.1162 26.5838L90.975 31.125L88.7662 27.1969L88.8881 31.7381L87.5381 27.5663L86.925 32.1056L85.9425 27.5663L85.0837 32.1056L84.5925 27.5663L82.9987 31.7381L83.1206 27.1969L81.0356 31.125L81.7706 26.5838L79.0706 30.3881L80.4206 26.0925L77.2312 29.4056L79.0706 25.2338L75.6356 28.1794L78.2119 24.2531L74.1637 26.5838L77.2312 23.1488L72.9356 25.2338L76.3725 22.1663L71.955 23.3925L75.6356 20.6944L70.9725 21.4294L75.2681 19.4663L70.7269 19.59L75.0225 17.8706L70.3594 17.3813L74.8987 16.5225L70.3594 15.54L75.0225 15.0488L70.7269 13.3313L75.2681 13.6988L70.9725 11.49L75.6356 12.3488L71.955 9.65063L76.3725 10.8769L72.9356 7.80938L77.2312 9.7725L74.1637 6.21375L78.2119 8.66813L75.6356 4.61813L79.0706 7.80938L77.2312 3.6375L80.4206 6.95063L79.0706 2.53313L81.7706 6.21375L81.0356 1.67438L83.1206 5.7225L82.9987 1.305L84.5925 5.47688L85.0837 0.9375L85.9425 5.47688Z" fill="#F89C1D"></path><path d="M31.2881 36.9469H24.3263C24.48 36.6019 24.6712 35.6794 24.6712 35.4881C24.6712 32.3344 20.4431 31.6425 18.4012 31.6425C15.1313 31.6425 10.5975 32.5256 10.5975 36.8344C10.5975 38.025 11.2856 38.7956 11.2856 38.91V57.9488H4.74937V38.985C3.97875 37.9856 3.75 36.9075 3.75 35.9475C3.75 30.2944 10.9406 28.7569 17.4787 28.7569C22.17 28.7569 31.365 29.8725 31.365 36.1013C31.365 36.2531 31.2881 36.6769 31.2881 36.9469ZM30.2513 57.4088C27.5963 58.5244 25.1344 58.5619 23.3644 58.5619C18.2119 58.5619 13.365 56.7956 13.365 52.1794C13.365 50.6006 14.3644 48.525 16.2863 47.91C14.6737 46.9088 13.8656 45.8719 13.8656 44.1769C13.8656 40.3313 18.9394 38.5613 23.4019 38.5613C26.1319 38.5613 29.6719 38.9831 30.5588 39.8325V43.2938C28.7869 41.9475 26.6344 41.9475 25.2469 41.9475C22.905 41.9475 20.4806 42.4088 20.4806 44.4469C20.4806 46.3706 22.905 46.5225 24.75 46.5225C24.9788 46.5225 27.0581 46.5225 28.3256 46.41V49.755C27.4013 49.7175 25.785 49.6388 24.5963 49.6388C22.2881 49.6388 20.1375 50.1769 20.1375 51.9844C20.1375 53.4094 21.75 54.4463 24.5588 54.4463C26.6719 54.4463 28.2488 54.1763 32.0569 52.7925C31.4419 54.2925 30.9019 55.9088 30.2513 57.4088ZM62.4019 57.9469V54.8719C61.1344 55.755 58.9031 56.8706 55.9406 56.8706C53.0194 56.8706 50.52 56.2163 48.4781 54.4463C46.4419 56.2931 43.9031 56.9494 41.6325 56.9494C36.0581 56.9494 32.3625 52.7944 32.3625 47.6006C32.3625 42.255 35.6719 38.4881 41.0944 38.4881C41.5575 38.4881 43.3275 38.6794 44.2144 38.8706V42.1406C43.6763 42.0656 43.4813 42.0281 43.2506 42.0281C40.6763 42.0281 38.9438 44.2575 38.9438 46.9894C38.9438 49.7963 40.9819 52.1438 44.0213 52.1438C44.7919 52.1438 46.2506 51.7594 46.6762 51.0263C46.7137 49.9519 46.8262 49.3725 47.0588 48.6056C47.7544 46.2975 50.175 45.4894 51.945 45.0675C52.7156 44.9138 53.5612 44.4131 53.5612 43.4888C53.5612 42.4106 52.7156 41.835 51.1744 41.835C50.2912 41.835 48.8288 42.105 48.1744 42.2569V38.9494C49.02 38.7169 52.1775 38.4488 52.9856 38.4488C56.4056 38.4488 60.1388 39.5663 60.1388 43.4869C60.1388 48.6413 53.4844 47.3738 53.4844 50.3325C53.4844 52.065 55.3706 52.7944 56.7938 52.7944C58.29 52.7944 61.3688 52.1025 62.4056 50.8706V39.0263H68.9062V57.9488H62.4019V57.9469ZM95.7488 57.9469V49.8694H93.0956V51.8306C93.0956 53.2144 92.4037 54.1763 90.9825 54.1763C88.1325 54.1763 84.2119 50.91 84.2119 48.2925C84.2119 47.7938 84.5569 46.8713 85.7119 46.8713H86.6738V43.1794C86.6738 42.7181 86.3288 42.2963 85.6725 42.2963C83.9813 42.2963 81.7894 44.9869 81.7894 48.18C81.7894 52.6781 83.8275 55.4494 88.1344 56.1413C88.1344 56.1413 87.0975 58.0275 86.6381 58.9875C86.4431 59.025 86.1375 59.0625 85.905 59.0625C80.0981 59.0625 75.6769 54.4875 75.6769 48.6019C75.6769 42.1781 80.4806 38.4863 86.0212 38.4863C88.905 38.4863 93.0994 40.1775 93.0994 42.7556V46.8713H95.7525V39.0263H102.253V57.9488H95.7488V57.9469ZM104.286 57.9469V39.0263H110.826V57.9488H104.286V57.9469ZM140.94 58.6781C138.253 58.6781 134.25 58.1025 131.558 57.1781L133.367 53.64C134.938 54.4481 136.942 54.8325 138.709 54.8325C141.979 54.8325 143.595 53.8331 143.595 51.8325C143.595 50.6794 142.862 49.7569 141.709 49.7569C140.213 49.7569 135.671 50.3738 131.631 50.835V49.4888H128.137C126.291 51.5644 123.979 51.9881 122.213 51.9881C121.292 51.9881 120.521 51.8756 119.983 51.7969C120.979 53.91 123.328 54.7181 125.483 54.7181C126.979 54.7181 127.982 54.6056 128.632 54.4106C128.137 55.41 127.367 56.7975 126.521 58.2563C125.983 58.4513 124.284 58.7944 122.901 58.7944C119.092 58.7944 115.402 56.9494 114.326 53.4488C113.944 52.2188 113.518 51.3731 112.018 51.1406C112.134 50.9119 112.942 48.7163 113.364 47.565C116.136 47.565 116.674 48.9863 118.365 48.9863C120.439 48.9863 122.481 47.565 122.481 45.4875C122.481 42.9881 120.131 41.6419 118.209 41.6419C117.094 41.6419 115.673 42.0638 114.634 42.45C115.059 41.3719 115.479 40.1044 115.905 38.9119C117.251 38.6044 119.518 38.565 120.941 38.565C125.094 38.565 129.21 41.3738 129.171 45.99V46.4119H131.67V47.5275L134.715 47.2575C133.406 46.6406 131.902 45.6413 131.902 43.6031C131.902 40.1794 136.556 38.565 141.022 38.565C142.946 38.565 144.675 38.7188 147.292 39.3356V42.4894C145.521 41.8725 143.672 41.5275 141.75 41.5275C140.216 41.5275 138.6 42.2569 138.6 43.8731C138.6 45.1819 140.366 46.4138 141.444 46.5263L150.407 45.7219V48.8344L148.598 48.9881C149.023 49.2581 150.444 50.3344 150.444 52.4138C150.443 56.8331 145.751 58.6781 140.94 58.6781ZM161.867 52.0256C161.254 52.0256 160.138 51.8719 159.637 51.7931C160.326 53.4469 162.174 54.7144 164.711 54.7144C165.908 54.7144 166.716 54.6769 168.212 54.4444L166.058 58.2525C165.249 58.56 164.096 58.8281 162.444 58.8281C157.946 58.8281 155.674 56.5988 154.716 55.0613C153.714 53.4825 153.945 51.4856 151.633 51.1744C151.946 50.2913 152.597 48.6375 153.024 47.5988C154.828 47.2913 156.174 48.9075 157.986 48.9075C160.059 48.9075 162.101 47.5988 162.101 45.3319C162.101 43.0238 160.059 41.64 157.905 41.64C156.677 41.64 155.406 42.0244 154.253 42.4481C154.635 41.4863 155.098 40.1025 155.561 38.9475C156.87 38.7938 158.098 38.5631 159.444 38.5631C163.943 38.5631 168.752 40.5638 168.752 45.8719C168.75 50.91 164.291 52.0256 161.867 52.0256Z" fill="var(--foreground-color)"></path></svg></div></a><ul class="c2b0b01e"><li class="false"><a title="હોમ" href="/"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill="var(--foreground-color)"></path></svg></div><span>હોમ</span></a></li><li class="false"><a title="વીડિયો" href="/videos"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill="var(--foreground-color)"></path></svg></div><span>વીડિયો</span></a></li><li class="false"><a title="સર્ચ" href="/search"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill="var(--foreground-color)"></path></svg></div><span>સર્ચ</span></a></li><li class="_432bd051"><a title="ઈ-પેપર" href="https://epaper.divyabhaskar.co.in/" target="_blank" rel="noopener noreferrer"><div style="display:inline-block" class="_08292e3e"><svg viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill="var(--foreground-color)"></path></svg></div><span>ઈ-પેપર</span></a></li></ul><div class="_77d9bfbc"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;width:40px;height:40px"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="40" height="40" rx="20" fill="var(--background-color)"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M25.656 14.344C24.144 12.833 22.136 12 20 12C15.589 12 12 15.589 12 20C12 21.403 12.369 22.788 13.065 24.007L13.473 24.72L13.262 25.514L12.787 27.301L14.768 26.842L15.506 26.671L16.172 27.031C17.343 27.665 18.664 28 19.99 28C24.411 28 28 24.411 28 20C28 17.865 27.167 15.856 25.656 14.344ZM10 20C10 14.48 14.49 10 20 10C22.67 10 25.18 11.039 27.07 12.929C28.96 14.819 30 17.329 30 19.999C30 25.519 25.51 29.999 20 29.999H19.989C18.319 29.999 16.679 29.579 15.219 28.789L11.619 29.624C10.885 29.794 10.233 29.122 10.427 28.393L11.33 25C10.46 23.48 10 21.76 10 20ZM23.152 24.689C23.624 24.62 24.609 24.088 24.816 23.517C25.022 22.946 25.022 22.454 24.965 22.345C24.9021 22.2547 24.7652 22.1894 24.5551 22.0891C24.5347 22.0794 24.5137 22.0694 24.492 22.059C24.246 21.931 23.034 21.34 22.808 21.261C22.582 21.172 22.415 21.133 22.257 21.379C22.1221 21.5777 21.7877 21.9759 21.5913 22.2098C21.5445 22.2655 21.5056 22.3119 21.479 22.344C21.331 22.511 21.193 22.531 20.947 22.403C20.91 22.3852 20.8604 22.3643 20.7997 22.3387C20.4577 22.1944 19.763 21.9014 18.968 21.182C18.229 20.532 17.737 19.724 17.599 19.478C17.4638 19.2532 17.5674 19.1353 17.6763 19.0113C17.6865 18.9996 17.6969 18.9879 17.707 18.976C17.973 18.651 18.239 18.306 18.318 18.139C18.397 17.972 18.357 17.834 18.298 17.706C18.2624 17.6348 18.069 17.1649 17.8758 16.6954C17.7489 16.3871 17.6221 16.079 17.54 15.884C17.3627 15.4478 17.1763 15.4547 17.0328 15.4599C17.0177 15.4605 17.0031 15.461 16.989 15.461C16.841 15.451 16.674 15.451 16.516 15.451H16.516C16.348 15.451 16.082 15.51 15.856 15.756C15.8435 15.7696 15.8297 15.7843 15.8148 15.8001C15.5613 16.0703 14.999 16.6694 14.999 17.804C14.999 19.016 15.875 20.188 16.003 20.355C16.008 20.3621 16.0157 20.3734 16.026 20.3885C16.2593 20.7305 17.8407 23.049 20.208 24.068C20.7463 24.3052 21.1824 24.4496 21.5259 24.5634C21.5532 24.5725 21.5799 24.5813 21.606 24.59C22.197 24.778 22.729 24.748 23.152 24.689Z" fill="var(--foreground-color)"></path></svg></div></button><div style="display:inline-block" class="fb98c358"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8C13.1 8 14 7.1 14 6C14 4.9 13.1 4 12 4C10.9 4 10 4.9 10 6C10 7.1 10.9 8 12 8ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM12 16C10.9 16 10 16.9 10 18C10 19.1 10.9 20 12 20C13.1 20 14 19.1 14 18C14 16.9 13.1 16 12 16Z" fill="var(--foreground-color)"></path></svg></div><div class="_1a95fcb6 f8672512"></div></div></div></div></div><div class="acd8eeb2"><span style="font-size:0"></span><div class="_1381ec50 bcb15fe6 fc69b807" style="padding:0px;border:none;overflow:hidden;min-height:50px;max-height:50px"><div id="Ad--28928716--Divyabhaskar--Special--M.DIVB_Strip_ATF_360x50" class="_0d325f37"></div></div><span style="font-size:0"></span><div class="_25d339cf bcb15fe6 d32a826e" style="padding:0px;border:none;overflow:hidden;min-height:60px;max-height:60px"><div id="Ad--28928716--Divyabhaskar--Special--DIVB_Strip_ATF_970x60" class="_0d325f37"></div></div><div class="efb714ed"><span style="font-size:0"></span><div class="a6f4e10a bcb15fe6 d32a826e" style="overflow:hidden;min-height:250px;max-height:250px"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_ATF_970x250" class="_0d325f37"></div></div></div><div class="_76f35f93"><div style="display:flex;align-items:flex-start;width:100%;position:relative"><div class="_8277d317"><ul class="d10059eb"><li class=""><a style="padding:0px" title="ટૉપ ન્યૂઝ" href="/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="/assets/images/top-news.a4108012.svg"><source media="(min-width: 768px)" type="image/webp" srcset="/assets/images/top-news.a4108012.svg"><img width="128" height="128" src="/assets/images/top-news.a4108012.svg" alt="ટૉપ ન્યૂઝ|Top News" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>ટૉપ ન્યૂઝ</span></a></li><li class=""><a style="padding:0px" title="મારું શહેર" href="/local/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icmerasheher1_1585398872.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icmerasheher1_1585398872.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icmerasheher1_1585398872.png" alt="મારું શહેર|Local" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>મારું શહેર</span></a></li><li class=""><a style="padding:0px" title="મારું ગુજરાત" href="/local/gujarat/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icmeragujarat1_1585398935.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icmeragujarat1_1585398935.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icmeragujarat1_1585398935.png" alt="મારું ગુજરાત|Gujarat" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>મારું ગુજરાત</span></a></li><li class=""><a style="padding:0px" title="રંગત-સંગત" href="/magazine/rangat-sangat/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2021/02/10/sangatrangat-logo_1612955605.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2021/02/10/sangatrangat-logo_1612955605.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2021/02/10/sangatrangat-logo_1612955605.png" alt="રંગત-સંગત|Rangat-Sangat" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>રંગત-સંગત</span></a></li><li class=""><a style="padding:0px" title="કોરોના - વેક્સિનેશન" href="/coronavirus/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2021/04/05/vaccine-tracker-1_1617610541.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2021/04/05/vaccine-tracker-1_1617610541.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2021/04/05/vaccine-tracker-1_1617610541.png" alt="કોરોના - વેક્સિનેશન|Coronavirus" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>કોરોના - વેક્સિનેશન</span></a></li><li class=""><a style="padding:0px" title="ઓરિજિનલ" href="/dvb-original/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icdboriginals1_1585399121.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icdboriginals1_1585399121.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icdboriginals1_1585399121.png" alt="ઓરિજિનલ|DvB Original" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>ઓરિજિનલ</span></a></li><li class=""><a style="padding:0px" title="ઈન્ડિયા" href="/national/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icdesh1_1585399621.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icdesh1_1585399621.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icdesh1_1585399621.png" alt="ઈન્ડિયા|National" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>ઈન્ડિયા</span></a></li><li class=""><a style="padding:0px" title="વર્લ્ડ" href="/international/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icvidesh1_1585399644.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icvidesh1_1585399644.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icvidesh1_1585399644.png" alt="વર્લ્ડ|International" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>વર્લ્ડ</span></a></li><li class=""><a style="padding:0px" title="એન્ટરટેઇનમેન્ટ" href="/entertainment/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icentertainment1_1585399093.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icentertainment1_1585399093.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icentertainment1_1585399093.png" alt="એન્ટરટેઇનમેન્ટ|Entertainment" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>એન્ટરટેઇનમેન્ટ</span></a></li><li class=""><a style="padding:0px" title="રાશિફળ" href="/rashifal/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2021/01/18/icrashifal_1610967639.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2021/01/18/icrashifal_1610967639.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2021/01/18/icrashifal_1610967639.png" alt="રાશિફળ|Rashifal" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>રાશિફળ</span></a></li><li class=""><a style="padding:0px" title="ધર્મ દર્શન" href="/dharm-darshan/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icjeevanmantra1_1585399204.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icjeevanmantra1_1585399204.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icjeevanmantra1_1585399204.png" alt="ધર્મ દર્શન|Dharm Darshan" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>ધર્મ દર્શન</span></a></li><li class=""><a style="padding:0px" title="યુટિલિટી" href="/utility/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icutility1_1585399232.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icutility1_1585399232.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icutility1_1585399232.png" alt="યુટિલિટી|Utility" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>યુટિલિટી</span></a></li><li class=""><a style="padding:0px" title="લાઇફસ્ટાઇલ" href="/lifestyle/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/ichappylife1_1585399257.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/ichappylife1_1585399257.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/ichappylife1_1585399257.png" alt="લાઇફસ્ટાઇલ|Lifestyle" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>લાઇફસ્ટાઇલ</span></a></li><li class=""><a style="padding:0px" title="સ્પોર્ટ્સ" href="/sports/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icsports1_1585399146.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icsports1_1585399146.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icsports1_1585399146.png" alt="સ્પોર્ટ્સ|Sports" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>સ્પોર્ટ્સ</span></a></li><li class=""><a style="padding:0px" title="બિઝનેસ" href="/business/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icmoneybhaskar1_1585399179.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/03/28/icmoneybhaskar1_1585399179.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/03/28/icmoneybhaskar1_1585399179.png" alt="બિઝનેસ|Business" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>બિઝનેસ</span></a></li><li class=""><a style="padding:0px" title="મેગેઝિન" href="/magazine/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/10/29/magazine1_1603974341.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x128/web2images/960/2020/10/29/magazine1_1603974341.png"><img width="128" height="128" src="https://images.bhaskarassets.com/thumb/128x128/web2images/960/2020/10/29/magazine1_1603974341.png" alt="મેગેઝિન|Magazine" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b fdc946c9"></picture><span>મેગેઝિન</span></a></li></ul><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;overflow:hidden"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_BTF_160X600" class="_0d325f37"></div></div></div><div class="_04147720"><div class="f5afa1d3"><div class="_3c197847 _66d97d7f"><ul><li><a href="/">Gujarati News</a></li><li><a href="/national/">National</a></li><li>Rambhadracharya Denied The RSS Chief&#x27;s DNA Statement; Rambhadracharya Said The Work Of Yogi Government Is Limited Only To Social Media</li></ul></div><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="margin-bottom:10px;border-bottom:none;overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Divyabhaskar--Article--M.DIVB_AS_ATF_300x250" class="_0d325f37"></div></div><div class="ddd9ee87"><h1 style="word-break:break-word"><span class="b4e45111" style="color:#83b82e">ચિત્રકૂટમાં રામભદ્રાચાર્યને મળ્યા ભાગવત:</span>રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર નિશાન સાધતાં કહ્યું- તેમનું કામ ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત</h1></div><div class="df7c9609"><div class="abee9e32"><span class="_9b2a8ccf">ચિત્રકૂટ</span><span class="b1be8a86">એક કલાક પહેલા</span></div><ul class="e0d43c76" style="--dimension:40px;--foreground-color:#7e90a0;--background-color:transparent"><li class="a1cceeed _807f02d6"><button title="રામભદ્રાચાર્યએ RSS વડાના DNAવાળા નિવેદનને નકાર્યું; યોગી સરકાર પર નિશાન સાધતાં કહ્યું- તેમનું કામ ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;width:var(--dimension)"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="var(--background-color)"></path><path d="M20.2656 7.46987L18.0533 7.46667C15.5669 7.46667 13.9605 9.11574 13.9605 11.6672V13.6043H11.7354C11.5434 13.6043 11.3877 13.76 11.3877 13.952V16.7573C11.3877 16.9493 11.5434 17.1051 11.7354 17.1051H13.9605V24.1845C13.9605 24.3765 14.1162 24.5323 14.3082 24.5323H17.2117C17.4037 24.5323 17.5594 24.3765 17.5594 24.1845V17.1051H20.161C20.353 17.1051 20.5088 16.9493 20.5088 16.7573L20.5098 13.952C20.5098 13.8592 20.4736 13.7717 20.4074 13.7056C20.3424 13.6405 20.2538 13.6032 20.161 13.6032H17.5584V11.9616C17.5584 11.1723 17.7461 10.7723 18.7744 10.7723H20.2656C20.4576 10.7723 20.6133 10.6165 20.6133 10.4245V7.81867C20.6133 7.62667 20.4576 7.47094 20.2656 7.46987Z" fill="var(--foreground-color)"></path></svg></div></button></li><li class="a1cceeed _2bfd60b0"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;width:var(--dimension)"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="var(--background-color)"></path><path d="M24.5332 10.7082C23.8986 10.9866 23.2223 11.1712 22.5172 11.2608C23.2426 10.8277 23.7962 10.1472 24.0564 9.32692C23.3802 9.73012 22.6335 10.0149 21.8378 10.1739C21.1956 9.49012 20.2804 9.06665 19.282 9.06665C17.345 9.06665 15.7855 10.6389 15.7855 12.5664C15.7855 12.8437 15.809 13.1104 15.8666 13.3643C12.9578 13.2224 10.3839 11.8282 8.65482 9.70452C8.35295 10.2282 8.17589 10.8277 8.17589 11.473C8.17589 12.6848 8.79989 13.7589 9.73002 14.3808C9.16789 14.3701 8.61642 14.2069 8.14922 13.9499C8.14922 13.9605 8.14922 13.9744 8.14922 13.9883C8.14922 15.6885 9.36202 17.1008 10.9524 17.4261C10.6676 17.504 10.3572 17.5413 10.0351 17.5413C9.81109 17.5413 9.58495 17.5285 9.37269 17.4816C9.82602 18.8672 11.1124 19.8858 12.642 19.9189C11.4516 20.8501 9.94015 21.4112 8.30389 21.4112C8.01695 21.4112 7.74175 21.3984 7.46655 21.3632C9.01642 22.3626 10.8532 22.9333 12.834 22.9333C19.2724 22.9333 22.7924 17.6 22.7924 12.9771C22.7924 12.8224 22.7871 12.673 22.7796 12.5248C23.474 12.032 24.0575 11.4165 24.5332 10.7082Z" fill="var(--foreground-color)"></path></svg></div></button></li><li class="a1cceeed _56fe97cc"><div style="display:inline-block;width:var(--dimension)"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="40" height="40" rx="20" fill="var(--background-color)"></rect><path d="M12.8018 26.164C11.8128 24.71 12.1208 22.724 13.3668 21.478L15.8008 19.044C16.2328 18.612 16.2328 17.897 15.8008 17.465C15.3688 17.033 14.6538 17.033 14.2218 17.465L11.8708 19.816C9.70284 21.984 9.35384 25.507 11.3058 27.875C13.5408 30.592 17.5698 30.733 19.9958 28.307L22.5298 25.7731C22.9618 25.3411 22.9618 24.626 22.5298 24.194C22.0978 23.762 21.3828 23.762 20.9508 24.194L18.4168 26.7281C16.8318 28.316 14.1308 28.125 12.8018 26.164ZM18.3348 23.323L23.3198 18.338C23.7768 17.8811 23.7768 17.133 23.3198 16.676C22.8628 16.219 22.1148 16.219 21.6578 16.676L16.6728 21.661C16.2158 22.118 16.2158 22.866 16.6728 23.323C17.1298 23.78 17.8778 23.78 18.3348 23.323ZM19.8138 11.874L17.4628 14.225C17.0308 14.657 17.0308 15.372 17.4628 15.804C17.8948 16.236 18.6098 16.236 19.0418 15.804L21.4758 13.37C22.7218 12.124 24.7078 11.816 26.1618 12.805C28.1228 14.134 28.3138 16.835 26.7268 18.421L24.1928 20.955C23.7608 21.387 23.7608 22.102 24.1928 22.534C24.6248 22.9661 25.3398 22.9661 25.7718 22.534L28.3058 20C30.7318 17.574 30.5908 13.544 27.8818 11.301C25.5138 9.34805 21.9828 9.70505 19.8138 11.874Z" fill="var(--foreground-color)"></path></svg></div><span>કૉપી લિંક</span></li></ul></div><div class="_02f7cc9b"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/720x540/web2images/960/2021/07/08/118-11625722088_1625725431.gif"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/960x720/web2images/960/2021/07/08/118-11625722088_1625725431.gif"><img width="720" height="540" src="https://images.bhaskarassets.com/thumb/720x540/web2images/960/2021/07/08/118-11625722088_1625725431.gif" alt="RSSના વડા મોહન ભાગવતે તુલસી પીઠના સંસ્થાપક જગદગુરુ રામભદ્રાચાર્ય સાથે બુધવારે મુલાકાત કરીને અનેક મુદ્દાઓ પર ચર્ચા કરી હતી. - Divya Bhaskar" loading="lazy" class="e86bf44b fdc946c9"></picture></div><div class="_028b0249"><span>RSSના વડા મોહન ભાગવતે તુલસી પીઠના સંસ્થાપક જગદગુરુ રામભદ્રાચાર્ય સાથે બુધવારે મુલાકાત કરીને અનેક મુદ્દાઓ પર ચર્ચા કરી હતી.</span></div><div class="_66b0012b"><ul class="_30fda30c"><li>ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ આપ્યું મોટું નિવેદન</li></ul></div><div style="margin:10px auto;max-width:400px;display:flex;justify-content:center"><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_MID_300x250" class="_0d325f37"></div></div><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Divyabhaskar--Article--M.DIVB_AS_MID_300x250" class="_0d325f37"></div></div></div><p class="" style="word-break:break-word">RSSના વડા મોહન ભાગવત બે દિવસથી ચિત્રકૂટમાં છે. બુધવારે તેઓ પદ્મવિભૂષણ જગદગુરુ રામભદ્રાચાર્ય મહારાજને મળવા માટે તુલસીપીઠ આશ્રમમાં ગયા હતા. લગભગ દોઢ કલાક સુધી ચાલેલી આ બેઠક બાદ રામભદ્રાચાર્યએ મોટું નિવેદન આપ્યું છે. ભાગવતને મળ્યા પછી જગદગુરુ રામભદ્રાચાર્યએ કહ્યું હતું કે RSS પ્રમુખ મોહન ભાગવતનું DNAવાળું નિવેદન યોગ્ય નથી.</p><p class="" style="word-break:break-word">રામભદ્રાચાર્ય આટલેથી જ અટક્યા ન હતા. તેમણે યોગી સરકાર અને વીતેલા દિવસોમાં ઉત્તરપ્રદેશમાં થયેલી જિલ્લા પંચાયતની ચૂંટણીઓ પર પણ નિશાન સાધ્યું હતું. તેમણે કહ્યું હતું, 'હું અહીંની જિલ્લા પંચાયતથી સંતુષ્ટ નથી, પરંતુ યુપીમાં ફરીથી ભાજપની સરકાર જ બનશે. સરકારનું કામ સારું નથી. યોગી સરકારનું કાર્ય ફક્ત સોશિયલ મીડિયા પૂરતું મર્યાદિત છે, એની જમીનીસ્તર પર કોઈ અસર જોવા મળતી નથી.</p><p class="" style="word-break:break-word">વીતેલા દિવસોમાં ગાઝિયાબાદમાં ભાગવતે કહ્યું હતું, 'જો કોઈ હિન્દુ કહે કે કોઈ મુસ્લિમ અહીં રહી શકતો નથી, તો તે હિન્દુ નથી. ગાય એક પવિત્ર પશુ છે, પરંતુ જો કોઈ એના નામ પર અન્યને મારી રહ્યા છે તો તેઓ હિન્દુત્વની વિરુદ્ધ છે. આવા કેસોમાં કાયદાએ પોતાનું કામ કરવું જોઈએ. 'તેમણે એમ પણ કહ્યું હતું કે બધા ભારતીયોનું DNA એક જ છે, પછી ભલે તે કોઈપણ ધર્મનો હોય.</p><p class="" style="word-break:break-word"><strong>સંઘના વડા સાથે આ મુદ્દાઓ પર થઈ વાતચીત</strong></p><div class="_66b0012b" style="border-bottom:none"><ul class="_30fda30c"><li>જગદગુરુએ ચિત્રકૂટમાં ધાર્મિક, આર્થિક વિકાસના વિવિધ મુદ્દાઓ પર સંઘના વડા સાથે વાત કરી.</li><li>મહાકાવી ગોસ્વામી તુલસીદાસના જન્મસ્થળ રાજપુરના વિકાસને લઈને પણ બંને વચ્ચે લાંબી ચર્ચા થઈ.</li><li>જગદગુરુએ કહ્યું હતું કે હવે હિન્દીને રાષ્ટ્રભાષા જાહેર કરવી જોઈએ. ગૌહત્યા પર સંપૂર્ણ પ્રતિબંધ લગાવવો જોઇએ.</li><li>સંઘના પ્રમુખની સાથે અનિલ, દત્તાત્રેય હોસબોલે, ચંપક રાય અને યુવરાજ તુલસી પીઠ આચાર્ય રામચંદ્રદાસ પણ ઉપસ્થિત રહ્યા હતા.</li></ul></div><div class="_02f7cc9b"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/730x548/web2images/960/2021/07/08/bhagavat_1625725382.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/972x730/web2images/960/2021/07/08/bhagavat_1625725382.jpg"><img width="730" height="548" src="https://images.bhaskarassets.com/thumb/730x548/web2images/960/2021/07/08/bhagavat_1625725382.jpg" alt="" loading="lazy" class="e86bf44b fdc946c9"></picture></div><div class="_028b0249"><span></span></div><p class="" style="word-break:break-word"><strong>પ્રાંત-પ્રચારકોની આવતીકાલથી બેઠક</strong><br>ચિત્રકૂટમાં જ હવે સંઘના પ્રાંતીય પ્રચારકોની એક બેઠક 9 જુલાઈથી 13 જુલાઇ સુધી બોલાવવામાં આવી છે. સંઘના વડા મોહન ભાગવત સહિત ઘણા વરિષ્ઠ અધિકારીઓ ચિત્રકૂટમાં પહોંચી ગયા છે. બેઠકમાં દેશભરના વરિષ્ઠ પ્રચારકોને વર્ચ્યુઅલ રીતે જોડવાનો એક કાર્યક્રમ પણ બનાવવામાં આવ્યો છે. એવું કહેવામાં આવી રહ્યું છે કે વિધાનસભાની ચૂંટણીની સાથે સાથે કોરોનાની સ્થિતિ અને અન્ય મુદ્દાઓ પર ચર્ચા થઈ શકે છે.</p><p class="" style="word-break:break-word">આ બેઠકમાં આરએસએસના વડા મોહન ભાગવત, સરકાર્યવાહક દત્તાત્રેય હોસબોલે, ડો.કૃષ્ણ ગોપાલ, ડો.મનમોહન વૈદ્ય, ભૈયાજી જોશી સહિત અનેક રાષ્ટ્રીય કક્ષાના અધિકારીઓ ભાગ લેશે. બેઠકમાં યુપીના તમામ 6 પ્રાંતના પ્રચારકો પણ ઉપસ્થિત રહેશે. બેઠકમાં કોરોના બાદ RSS કાર્યકરોની સક્રિયતાને લઈને બ્લુપ્રિન્ટ પણ તૈયાર કરવામાં આવશે, કેમ કે લાંબા સમયથી કાર્યકર્તા આવી શિબિર અને બેઠકથી દૂર રહ્યા છે.</p><p class="" style="word-break:break-word"><strong>UPમાં આ ત્રણ મુદ્દા પર ચલાવવામાં આવશે મોટું અભિયાન</strong></p><p class="" style="word-break:break-word"><strong>1. મોદી અને યોગીની છબિને સુધારવામાં આવશે</strong><br>આ અભિયાનને મોટા સ્તર પર શરૂ કરવામાં આવશે. એનો ઉદ્દેશ એ જ હશે કે જનતાને સમજાવવામાં આવશે કે મોદી અને યોગીને કારણે જ તમે સુરક્ષિત છો. જનતાની વચ્ચે સૌથી પહેલા સંઘના પદાધિકારીઓ અને કાર્યકારી જશે. ત્યાર બાદ ધારાસભ્યોએ અને સાંસદો જશે તથા જનતાને સમજાવાશે કે જો દેશમાં મોદી અને UPમાં યોગી ન હોત તો સ્થિતિ વધુ ખરાબ હોત.</p><p class="" style="word-break:break-word"><strong>2. રાષ્ટ્રવાદની ભાવનાને જાગ્રત કરાશે</strong><br>સંઘ અને ભાજપ કાર્યકર્તા જનતાને મોદીના નેતૃત્વમાં કોરોનાકાળમાં મળેલી સફળતા બાબતે જણાવશે. આત્મનિર્ભર ભારત નીતિ હેઠળ દેશમાં કેવી રીતે ઓછા સમયમાં કોરોનાની બે વેક્સિન બનાવવામાં આવી. DRDOએ કોરોનાની દવાનો શોધ કરી, ભારતે પોતાના બળે કોરોનાની ટેસ્ટિંગ કિટ બનાવી લીધી. પૂર્ણ લોકડાઉન ન કરીને ગરીબોનું ધ્યાન રાખવામાં આવ્યું અને સાથે જ અર્થવ્યવસ્થાને કેવી રીતે બચાવવામાં આવી. જનતાને આ સંદેશ આપવામાં આવશે. આ ઉપરાંત કેસમાં વધારો થવા બાબતે સરકારે ઓક્સિજન સપ્લાયમાં વધારો કર્યો, ઓછા સમયમાં હોસ્પિટલો ખોલવામાં આવી.</p><p class="" style="word-break:break-word"><strong>3. વિપક્ષની ઉશ્કેરણીમાં ન આવવું, નિવેદનબાજીથી દૂર રહે ભાજપના નેતા</strong><br>કોરોનાકાળમાં પોતાનાઓને ગુમાવી ચૂકેલા આ લોકો ઘણા ગુસ્સામાં છે. એવામાં નેતાઓને કહેવામાં આવ્યું છે કે જો તેઓ લોકોની વચ્ચે જાય અને તેમણે માત્ર સંવેદના જ દર્શાવવામાં આવે, સરકારની વાતોને તેમની સામે રાખવી. જનતા કોઈ આરોપ લગાવે તો તેમના પર પ્રહાર ન કરો. નેતા કોઈ વિવાદાસ્પદ નિવેદનબાજી ન કરે, જેનાથી સરકારની છબિ ખરાબ થાય, સાથે જ વિપક્ષની ઉશ્કેરણીમાં ન આવવું જોઈએ.</p><div></div><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="margin-bottom:20px;border-bottom:none;overflow:hidden"><div id="Ad--28928716--Divyabhaskar--Article--M.DIVB_AS_BTF_300x250" class="_0d325f37"></div></div><div class="_28e65306"><span class="_2de8c1f2">અન્ય સમાચારો પણ છે...</span><ul><li class="_24e83f49 e54ee612"><a href="/national/news/top-10-rss-leaders-including-mohan-bhagwat-discuss-manthan-corona-and-kisan-andolan-in-delhi-128559160.html?ref=inbound_More_News"><div class="_02462573" title="સંઘને ભાજપની ચિંતા: મોહન ભાગવત સહિત RSSના 10 મોટા નેતાઓનું દિલ્હીમાં મંથન- કોરોના અને કિસાન આંદોલનથી થયેલા નુકસાન પર ચર્ચા"><h3><span style="color:#83b82e">સંઘને ભાજપની ચિંતા:</span> મોહન ભાગવત સહિત RSSના 10 મોટા નેતાઓનું દિલ્હીમાં મંથન- કોરોના અને કિસાન આંદોલનથી થયેલા નુકસાન પર ચર્ચા</h3><figure><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/144x108/web2images/960/2021/06/04/rsss_1622803540.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/192x144/web2images/960/2021/06/04/rsss_1622803540.jpg"><img width="144" height="108" src="https://images.bhaskarassets.com/thumb/144x108/web2images/960/2021/06/04/rsss_1622803540.jpg" alt="મોહન ભાગવત સહિત RSSના 10 મોટા નેતાઓનું દિલ્હીમાં મંથન- કોરોના અને કિસાન આંદોલનથી થયેલા નુકસાન પર ચર્ચા|ઈન્ડિયા,National - Divya Bhaskar" loading="lazy" class="e86bf44b fdc946c9"></picture></figure></div></a><div class="ba7566ea"><div><span class="_860009df"><a href="/national/">ઈન્ડિયા</a></span></div><ul class="_044f5b5b b8e0b8e7"><li class="_55209b5f _978d7e9d"><button title="મોહન ભાગવત સહિત RSSના 10 મોટા નેતાઓનું દિલ્હીમાં મંથન- કોરોના અને કિસાન આંદોલનથી થયેલા નુકસાન પર ચર્ચા" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f fd7bcd8c"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f e5660928"><strong></strong><span>કૉપી લિંક</span></li></ul><div class="df5ade13"><button aria-label="whatsapp" class="react-share__ShareButton a02745d6 _5b92cdac" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button>શેર</div></div></li><li class="_24e83f49 e54ee612"><a href="/national/news/top-office-bearers-present-including-mohan-bhagwat-elections-in-6-states-including-up-will-be-marred-by-violence-and-corona-in-bengal-128555626.html?ref=inbound_More_News"><div class="_02462573" title="RSSની ત્રણ દિવસીય બેઠક આજથી: મોહન ભાગવત સહિત ટોચના પદાધિકારીઓ હાજર; UP સહિત 6 રાજ્યોની ચૂંટણી, બંગાળમાં હિંસા અને કોરોનાને લઈને થશે મંથન"><h3><span style="color:#83b82e">RSSની ત્રણ દિવસીય બેઠક આજથી:</span> મોહન ભાગવત સહિત ટોચના પદાધિકારીઓ હાજર; UP સહિત 6 રાજ્યોની ચૂંટણી, બંગાળમાં હિંસા અને કોરોનાને લઈને થશે મંથન</h3><figure><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/144x108/web2images/960/2021/06/03/3_1622735779.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/192x144/web2images/960/2021/06/03/3_1622735779.jpg"><img width="144" height="108" src="https://images.bhaskarassets.com/thumb/144x108/web2images/960/2021/06/03/3_1622735779.jpg" alt="મોહન ભાગવત સહિત ટોચના પદાધિકારીઓ હાજર; UP સહિત 6 રાજ્યોની ચૂંટણી, બંગાળમાં હિંસા અને કોરોનાને લઈને થશે મંથન|ઈન્ડિયા,National - Divya Bhaskar" loading="lazy" class="e86bf44b fdc946c9"></picture></figure></div></a><div class="ba7566ea"><div><span class="_860009df"><a href="/national/">ઈન્ડિયા</a></span></div><ul class="_044f5b5b b8e0b8e7"><li class="_55209b5f _978d7e9d"><button title="મોહન ભાગવત સહિત ટોચના પદાધિકારીઓ હાજર; UP સહિત 6 રાજ્યોની ચૂંટણી, બંગાળમાં હિંસા અને કોરોનાને લઈને થશે મંથન" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f fd7bcd8c"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f e5660928"><strong></strong><span>કૉપી લિંક</span></li></ul><div class="df5ade13"><button aria-label="whatsapp" class="react-share__ShareButton a02745d6 _5b92cdac" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button>શેર</div></div></li><li class="_24e83f49 e54ee612"><a href="/national-news-in-gujarati/latest-news/national/news/a-woman-doesnt-need-a-man-to-move-on-bhagwat-125774925.html?ref=inbound_More_News"><div class="_02462573" title="undefined: મહિલાને આગળ વધવા માટે પુરુષની જરૂર નથી: ભાગવત"><h3><span style="color:#83b82e"></span> મહિલાને આગળ વધવા માટે પુરુષની જરૂર નથી: ભાગવત</h3><figure><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/144x108/web2images/960/2019/09/25/bhagwat_1569356622.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/192x144/web2images/960/2019/09/25/bhagwat_1569356622.jpg"><img width="144" height="108" src="https://images.bhaskarassets.com/thumb/144x108/web2images/960/2019/09/25/bhagwat_1569356622.jpg" alt="મહિલાને આગળ વધવા માટે પુરુષની જરૂર નથી: ભાગવત|ઈન્ડિયા,National - Divya Bhaskar" loading="lazy" class="e86bf44b fdc946c9"></picture></figure></div></a><div class="ba7566ea"><div><span class="_860009df"><a href="/national/">ઈન્ડિયા</a></span></div><ul class="_044f5b5b b8e0b8e7"><li class="_55209b5f _978d7e9d"><button title="મહિલાને આગળ વધવા માટે પુરુષની જરૂર નથી: ભાગવત" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f fd7bcd8c"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f e5660928"><strong></strong><span>કૉપી લિંક</span></li></ul><div class="df5ade13"><button aria-label="whatsapp" class="react-share__ShareButton a02745d6 _5b92cdac" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button>શેર</div></div></li></ul></div></div><div class="_51939484 e54ee612"><a class="_271a7a15" rel="noopener noreferrer">એપ ખોલો</a></div></div><div class="b8e98108"><div class="be2bff55"></div><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;overflow:hidden;min-height:400px;max-height:400px"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_ATF_300x250" class="_0d325f37"></div></div><div class="_297ad04e"><a href="/?ref=inbound_RHS"><span class="_41c0d2fa">વીડિયો</span><span class="_3df46b2c"><span class="_6f3061d2"></span></span><span class="f5ff894c">વધુ જુઓ</span><img loading="lazy" src="/assets/images/loading.94f55f40.svg" alt=""></a></div><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;margin-top:10px;overflow:hidden"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_BTF_300x250" class="_0d325f37"></div></div><div class="_9a7120ab"><ul class="c7febf80"><li><a title="Advertise with Us" href="/advertise-with-us?ref=inbound_RHS">Advertise with Us</a><span>|</span></li><li><a title="Terms of Use" href="/terms-and-conditions?ref=inbound_RHS">Terms of Use</a><span>|</span></li><li><a title="Contact Us" href="/contact-us?ref=inbound_RHS">Contact Us</a><span>|</span></li><li><a title="RSS" href="/rss?ref=inbound_RHS">RSS</a><span>|</span></li><li><a title="Cookie Policy" href="/cookie-policy?ref=inbound_RHS">Cookie Policy</a><span>|</span></li><li><a title="Privacy Policy" href="/privacy-policy?ref=inbound_RHS">Privacy Policy</a></li></ul><span class="_845d0ad7">Our Divisions</span><ul class="c3e4e30e"><li><a title="DainikBhaskar.com" target="_blank" href="https://www.bhaskar.com/?ref=inbound_RHS">DainikBhaskar.com</a></li><li><a title="DivyaBhaskar.com" target="_self" href="https://www.divyabhaskar.co.in/?ref=inbound_RHS">DivyaBhaskar.com</a></li><li><a title="DivyaMarathi.com" target="_blank" href="https://divyamarathi.bhaskar.com/?ref=inbound_RHS">DivyaMarathi.com</a></li><li><a title="MoneyBhaskar.com" target="_blank" href="https://money.bhaskar.com/?ref=inbound_RHS">MoneyBhaskar.com</a></li><li><a title="HomeOnline.com" target="_blank" href="https://www.homeonline.com/?ref=inbound_RHS">HomeOnline.com</a></li><li><a title="BhaskarAd.com" target="_blank" href="https://www.bhaskarad.com/?ref=inbound_RHS">BhaskarAd.com</a></li></ul><p>Copyright © 2021-22 DB Corp ltd., All Rights Reserved</p><p style="padding-top:10px">This website follows the <a href="https://images.bhaskarassets.com/web2images/521/2020/10/code-of-ethics-for-digital-news-websites_1603016989.pdf" target="_blank" rel="noopener noreferrer">DNPA Code of Ethics</a>.</p></div></div></div></div><div class="_72b21e61"><a title="ફીડબેક આપો" href="" target="_blank" rel="noopener noreferrer">ફીડબેક આપો</a></div></div></div></div><script>const global = window;</script><script>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</script><script data-chunk="/dist/assets/js/inline-script-ecb62c63.bundle.js" type="text/javascript">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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,1,10]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["material-ui-core-Snackbar"]}</script><script async data-chunk="main" src="/assets/js/react-50f4196e.js"></script><script async data-chunk="main" src="/assets/js/moment-3e7fc3c8.js"></script><script async data-chunk="main" src="/assets/js/main-c882a773.bundle.js"></script><script async data-chunk="material-ui-core-Snackbar" src="/assets/js/vendors~material-ui-core-Snackbar~material-ui-lab-Alert-80c0d132.js"></script><script async data-chunk="material-ui-core-Snackbar" src="/assets/js/vendors~material-ui-core-Snackbar-6c2e1b8d.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/assets/dfp.js" type="text/javascript"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "7682029" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"></noscript><script>var pbjs=pbjs||{};pbjs.que=pbjs.que||[]</script><script async src="/assets/prebid.js" type="text/javascript"></script><script async type="text/javascript" src="https://go.automatad.com/geo/CECCLM/afihbs.js"></script></body></html>