<!DOCTYPE html><html lang="gu"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta id="Viewport" name="viewport" content="width=device-width,initial-scale=1"><meta name="googlebot" content="noodp, noydir"><meta name="theme-color" content="#f89c1d"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://images.bhaskarassets.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://cdn.ampproject.org"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><link rel="dns-prefetch" href="https://ads.pubmatic.com"><link rel="dns-prefetch" href="https://firebaselogging-pa.googleapis.com"><meta name="twitter:card" content="summary_large_image"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="628"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"><meta name="color-scheme" content="dark light"><meta name="twitter:creator" content="@divyabhaskar"><meta name="twitter:site" content="@divyabhaskar"><meta property="fb:app_id" content="236607019742883"><meta property="fb:pages" content="252027794243"><link rel="canonical" href="https://www.divyabhaskar.co.in/local/gujarat/vadodara/news/sant-community-appeals-to-baps-aspirants-to-hoist-tricolor-at-homes-from-august-13-to-15-130152003.html"><meta property="og:url" content="https://www.divyabhaskar.co.in/local/gujarat/vadodara/news/sant-community-appeals-to-baps-aspirants-to-hoist-tricolor-at-homes-from-august-13-to-15-130152003.html"><meta property="og:type" content="article"><meta property="og:site_name" content="Divya Bhaskar"><meta name="db:version" content="1.21.76"><script>window.__bhaskarSite = {};
                window.__bhaskarSite.remoteConfig = {"server":{"logLevel":"error","sentry":{"displayProbability":1,"widgetsDisplayProbability":1,"performanceTracingEnabled":false,"tracesSampleRate":0.2},"supportsInlineScripts":false,"edFair":{"coursesRowStartNumber":4,"coursesRowEndNumber":19,"instituteRow":2,"instituteStartColumn":2,"instituteEndColumn":2}},"ads":{"_nativeListingAd":{"index":4,"url":"\u002Fbusiness\u002Fnews\u002Fsherkhan-is-giving-the-stock-market-a-great-opportunity-to-make-a-career-and-a-business-become-a-franchisee-with-a-minimum-investment-and-get-a-chance-to-make-big-money-130027932.html"}},"product":{"appInstallBannerEpaperImg":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fapp-download-banner-gu.png","appInstallPopupImg":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fapp-download-banner-gu.png","invite":{"shareText":"*તમારી એપ, તમારા શહેરની એપ*. લેટેસ્ટ લોકલ ન્યૂઝ વાંચવા માટે ડાઉનલોડ કરો દિવ્ય ભાસ્કર એપ।\n\nનીચે આપેલી લિંકથી દિવ્ય ભાસ્કર એપ પર લૉગિન કરો, મેળવો *₹100 સુધીનાં* ઈનામ અને સાથે જોઈનિંગ બોનસ પણ મળશે\n - $$REFERRAL_LINK$$","shareImageUrl":""}},"ipl":{"calendarFileId":"calendar_new_","folderPath":"cricket\u002Fgujrati\u002F","seriesId":"4814","seriesName":"India vs West Indies 2022","standingFileId":"standing_4814_","isMobileIPLWidgetEnabled":true,"socialShareImageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Findia-vs-wi-odi-og-gu.png","matchType":"odi"},"coronaTracker":{"bannerImageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Fcorona-vaccine-tracker-gu.png"},"gujaratElections":{"canShowWidget":true},"tokyoOlympic":{"canShowWidget":true},"elections":{"common2022":{"categoryFlags":{"canShowElections":false,"canShowTabs":false,"canShowChart":false,"canShowKycWidget":false,"canShowCta":false},"homeFlags":{"canShowElections":false,"canShowTabs":false,"canShowChart":false,"canShowCta":false},"tabs":[{"id":"9","displayName":"ઉત્તર પ્રદેશ","listingUrl":"\u002Felection-2022\u002Fup-assembly-election\u002F","kycType":null,"kycPageTitle":null,"kycCtaText":null},{"id":"10","displayName":"પંજાબ","listingUrl":"\u002Felection-2022\u002Fpunjab-assembly-election\u002F","kycType":null,"kycPageTitle":null,"kycCtaText":null},{"id":"11","displayName":"ઉત્તરાખંડ","listingUrl":"\u002Felection-2022\u002Futtarakhand-assembly-election\u002F"},{"id":"12","displayName":"મણિપુર","listingUrl":"\u002Felection-2022\u002Fmanipur-assembly-election\u002F"},{"id":"13","displayName":"ગોવા","listingUrl":"\u002Felection-2022\u002Fgoa-assembly-election\u002F"}],"shareTitle":"5 રાજ્યની ચૂંટણીનું સૌથી ઝડપી પરિણામ જાણો  દિવ્ય ભાસ્કર એપ પર. તમામ ટ્રેન્ડ્ર અને પરિણામ જાણવા માટે અહિં ક્લિક કરો","shareUrl":"https:\u002F\u002Fdivya-b.in\u002FocExA33ognb","imageUrl":"https:\u002F\u002Fimages.bhaskarassets.com\u002Fweb2images\u002Fweb-frontend\u002Felection-2022-og-image-gu.png","overrideTemplateText":"","tallyTableRefreshDuration":10000000,"kycRefreshDuration":10000000,"apiEndpoint":"\u002Fapi\u002F1.0\u002Fstatic\u002Fbanners-widgets\u002F960\u002Fdata","canShowAdBanner":false}}};</script><script>const override = (new URL(window.location)).searchParams.get('sentryOverride');
            if (override || Math.floor(Math.random() * 100) <= 1) {
                document.write('<script src="https://js.sentry-cdn.com/6e182fd1840043d191f14149425f5766.min.js" crossorigin="anonymous">'+ '<' + '/script>');
            }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsMediaOrganization","name":"Divya Bhaskar","url":"https://www.divyabhaskar.co.in","logo":{"@type":"ImageObject","url":"https://www.divyabhaskar.co.in/assets/images/news-article-logo-image.divyabhaskar.af9bcad4.png","width":600,"height":60},"@id":"https://www.divyabhaskar.co.in/#publisher","address":{"@type":"PostalAddress","streetAddress":"10 Film City Complex Sector 16 A","addressLocality":"Noida","addressRegion":"India","postalCode":"201301","telephone":"+911203007222"},"sameAs":["https://www.facebook.com/divyabhaskar/","https://twitter.com/divya_bhaskar?lang=en","https://in.linkedin.com/company/dainik-bhaskar","https://www.youtube.com/channel/UCd3j2iUZc4aPVRux-OhfMaQ/videos"]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.divyabhaskar.co.in/","name":"Gujarati News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.divyabhaskar.co.in/local/","name":"Local"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.divyabhaskar.co.in/local/gujarat/","name":"Gujarat"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.divyabhaskar.co.in/local/gujarat/vadodara/","name":"Vadodara"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.divyabhaskar.co.in/local/gujarat/vadodara/news/sant-community-appeals-to-baps-aspirants-to-hoist-tricolor-at-homes-from-august-13-to-15-130152003.html","name":"Sant Community Appeals To BAPS Aspirants To Hoist Tricolor At Homes From August 13 To 15"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.divyabhaskar.co.in/local/gujarat/vadodara/news/sant-community-appeals-to-baps-aspirants-to-hoist-tricolor-at-homes-from-august-13-to-15-130152003.html","headline":"હર ઘર તિરંગા અભિયાન: 13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન","alternativeHeadline":"Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15","datePublished":"2022-08-05T23:52:47+05:30","dateModified":"2022-08-05T23:52:47+05:30","description":"BAPSના જાણીતા સંત ડો. જ્ઞાનવત્સલ સ્વામિએ ભારતીયતાનું ગૌરવગાન કરવા હર ઘર તિરંગા લહેરાવવા આહ્વાન કર્યું | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15","keywords":["Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"],"articleSection":"VADODARA","inLanguage":"gu","publisher":{"@id":"https://www.divyabhaskar.co.in/#publisher"},"copyrightHolder":{"@id":"https://www.divyabhaskar.co.in/#publisher"},"sourceOrganization":{"@id":"https://www.divyabhaskar.co.in/#publisher"},"image":[{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1200x900/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg","width":1200,"height":900,"caption":"ડો. જ્ઞાનવત્સલ સ્વામીજી."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1600x900/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg","width":1600,"height":900,"caption":"ડો. જ્ઞાનવત્સલ સ્વામીજી."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1366x2048/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg","width":1366,"height":2048,"caption":"ડો. જ્ઞાનવત્સલ સ્વામીજી."},{"@context":"http://schema.org","@type":"ImageObject","url":"https://images.bhaskarassets.com/thumb/1800x1800/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg","width":1800,"height":1800,"caption":"ડો. જ્ઞાનવત્સલ સ્વામીજી."}],"author":{"@type":"NewsMediaOrganization","name":"Divya Bhaskar"}}</script><meta name="description" content="BAPSના જાણીતા સંત ડો. જ્ઞાનવત્સલ સ્વામિએ ભારતીયતાનું ગૌરવગાન કરવા હર ઘર તિરંગા લહેરાવવા આહ્વાન કર્યું | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta itemprop="description" content="BAPSના જાણીતા સંત ડો. જ્ઞાનવત્સલ સ્વામિએ ભારતીયતાનું ગૌરવગાન કરવા હર ઘર તિરંગા લહેરાવવા આહ્વાન કર્યું | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta name="twitter:description" content="BAPSના જાણીતા સંત ડો. જ્ઞાનવત્સલ સ્વામિએ ભારતીયતાનું ગૌરવગાન કરવા હર ઘર તિરંગા લહેરાવવા આહ્વાન કર્યું | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta property="og:description" content="BAPSના જાણીતા સંત ડો. જ્ઞાનવત્સલ સ્વામિએ ભારતીયતાનું ગૌરવગાન કરવા હર ઘર તિરંગા લહેરાવવા આહ્વાન કર્યું | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta name="keywords" content="Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta name="news_keywords" content="Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta property="article:tag" content="Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15"><meta property="og:title" content="હર ઘર તિરંગા અભિયાન: 13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન"><meta name="twitter:title" content="હર ઘર તિરંગા અભિયાન: 13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન"><title>13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15 - Divya Bhaskar</title><meta itemprop="name" content="13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન | Sant community appeals to BAPS aspirants to hoist tricolor at homes from August 13 to 15 - Divya Bhaskar"><meta property="article:published_time" content="2022-08-05T23:52:47+05:30"><meta property="article:modified_time" content="2022-08-05T23:52:47+05:30"><meta property="article:section" content="Vadodara"><link rel="amphtml" href="https://www.divyabhaskar.co.in/amp/local/gujarat/vadodara/news/sant-community-appeals-to-baps-aspirants-to-hoist-tricolor-at-homes-from-august-13-to-15-130152003.html"><meta name="twitter:image" content="https://images.bhaskarassets.com/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg"><meta property="og:image" content="https://images.bhaskarassets.com/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg"><meta itemprop="image" content="https://images.bhaskarassets.com/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg"><style data-chunk="main">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</style></head><body><div id="root"><div style="position:fixed;top:0px;z-index:var(--z-index-7)"><div style="height:3px"><div class="styles_loading-bar__13vNf" style="width:0%;background:var(--secondary-common-color)"></div></div></div><div id="db-portal" style="position:fixed;top:0px;z-index:var(--z-index-6);transition:background-color 200ms;width:100%;height:100vh;min-height:100vh;pointer-events:none"></div><div class="_58fbeaf2" style="--mobile-navbar-height:120px"><div class="_9de5a653"><div class="_6ffe2301 e54ee612"><div class="_5efaf301"><a title="DivyaBhaskar Gujarati News" class="_6718ed4a" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_1bd35bd2"><svg viewBox="0 0 173 60" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M85.9425 5.47688L86.925 0.9375L87.5381 5.47688L88.8881 1.305L88.7662 5.7225L90.975 1.67438L90.1162 6.21375L92.9381 2.53313L91.5881 6.95063L94.6556 3.6375L92.8144 7.80938L96.2512 4.61813L93.7969 8.66813L97.6012 6.21375L94.6556 9.7725L99.0731 7.80938L95.6381 10.8769L99.9319 9.65063L96.2512 12.3488L100.791 11.49L96.7425 13.6988L101.282 13.3313L96.8644 15.0488L101.527 15.54L96.9862 16.5225L101.527 17.3813L96.8644 17.8706L101.282 19.59L96.7425 19.4663L100.791 21.4294L96.2512 20.6944L99.9319 23.3925L95.6381 22.1663L99.0731 25.2338L94.6556 23.1488L97.6012 26.5838L93.7969 24.2531L96.2512 28.1794L92.8144 25.2338L94.6556 29.4056L91.5881 26.0925L92.9381 30.3881L90.1162 26.5838L90.975 31.125L88.7662 27.1969L88.8881 31.7381L87.5381 27.5663L86.925 32.1056L85.9425 27.5663L85.0837 32.1056L84.5925 27.5663L82.9987 31.7381L83.1206 27.1969L81.0356 31.125L81.7706 26.5838L79.0706 30.3881L80.4206 26.0925L77.2312 29.4056L79.0706 25.2338L75.6356 28.1794L78.2119 24.2531L74.1637 26.5838L77.2312 23.1488L72.9356 25.2338L76.3725 22.1663L71.955 23.3925L75.6356 20.6944L70.9725 21.4294L75.2681 19.4663L70.7269 19.59L75.0225 17.8706L70.3594 17.3813L74.8987 16.5225L70.3594 15.54L75.0225 15.0488L70.7269 13.3313L75.2681 13.6988L70.9725 11.49L75.6356 12.3488L71.955 9.65063L76.3725 10.8769L72.9356 7.80938L77.2312 9.7725L74.1637 6.21375L78.2119 8.66813L75.6356 4.61813L79.0706 7.80938L77.2312 3.6375L80.4206 6.95063L79.0706 2.53313L81.7706 6.21375L81.0356 1.67438L83.1206 5.7225L82.9987 1.305L84.5925 5.47688L85.0837 0.9375L85.9425 5.47688Z" fill="#F89C1D"></path><path d="M31.2881 36.9469H24.3263C24.48 36.6019 24.6712 35.6794 24.6712 35.4881C24.6712 32.3344 20.4431 31.6425 18.4012 31.6425C15.1313 31.6425 10.5975 32.5256 10.5975 36.8344C10.5975 38.025 11.2856 38.7956 11.2856 38.91V57.9488H4.74937V38.985C3.97875 37.9856 3.75 36.9075 3.75 35.9475C3.75 30.2944 10.9406 28.7569 17.4787 28.7569C22.17 28.7569 31.365 29.8725 31.365 36.1013C31.365 36.2531 31.2881 36.6769 31.2881 36.9469ZM30.2513 57.4088C27.5963 58.5244 25.1344 58.5619 23.3644 58.5619C18.2119 58.5619 13.365 56.7956 13.365 52.1794C13.365 50.6006 14.3644 48.525 16.2863 47.91C14.6737 46.9088 13.8656 45.8719 13.8656 44.1769C13.8656 40.3313 18.9394 38.5613 23.4019 38.5613C26.1319 38.5613 29.6719 38.9831 30.5588 39.8325V43.2938C28.7869 41.9475 26.6344 41.9475 25.2469 41.9475C22.905 41.9475 20.4806 42.4088 20.4806 44.4469C20.4806 46.3706 22.905 46.5225 24.75 46.5225C24.9788 46.5225 27.0581 46.5225 28.3256 46.41V49.755C27.4013 49.7175 25.785 49.6388 24.5963 49.6388C22.2881 49.6388 20.1375 50.1769 20.1375 51.9844C20.1375 53.4094 21.75 54.4463 24.5588 54.4463C26.6719 54.4463 28.2488 54.1763 32.0569 52.7925C31.4419 54.2925 30.9019 55.9088 30.2513 57.4088ZM62.4019 57.9469V54.8719C61.1344 55.755 58.9031 56.8706 55.9406 56.8706C53.0194 56.8706 50.52 56.2163 48.4781 54.4463C46.4419 56.2931 43.9031 56.9494 41.6325 56.9494C36.0581 56.9494 32.3625 52.7944 32.3625 47.6006C32.3625 42.255 35.6719 38.4881 41.0944 38.4881C41.5575 38.4881 43.3275 38.6794 44.2144 38.8706V42.1406C43.6763 42.0656 43.4813 42.0281 43.2506 42.0281C40.6763 42.0281 38.9438 44.2575 38.9438 46.9894C38.9438 49.7963 40.9819 52.1438 44.0213 52.1438C44.7919 52.1438 46.2506 51.7594 46.6762 51.0263C46.7137 49.9519 46.8262 49.3725 47.0588 48.6056C47.7544 46.2975 50.175 45.4894 51.945 45.0675C52.7156 44.9138 53.5612 44.4131 53.5612 43.4888C53.5612 42.4106 52.7156 41.835 51.1744 41.835C50.2912 41.835 48.8288 42.105 48.1744 42.2569V38.9494C49.02 38.7169 52.1775 38.4488 52.9856 38.4488C56.4056 38.4488 60.1388 39.5663 60.1388 43.4869C60.1388 48.6413 53.4844 47.3738 53.4844 50.3325C53.4844 52.065 55.3706 52.7944 56.7938 52.7944C58.29 52.7944 61.3688 52.1025 62.4056 50.8706V39.0263H68.9062V57.9488H62.4019V57.9469ZM95.7488 57.9469V49.8694H93.0956V51.8306C93.0956 53.2144 92.4037 54.1763 90.9825 54.1763C88.1325 54.1763 84.2119 50.91 84.2119 48.2925C84.2119 47.7938 84.5569 46.8713 85.7119 46.8713H86.6738V43.1794C86.6738 42.7181 86.3288 42.2963 85.6725 42.2963C83.9813 42.2963 81.7894 44.9869 81.7894 48.18C81.7894 52.6781 83.8275 55.4494 88.1344 56.1413C88.1344 56.1413 87.0975 58.0275 86.6381 58.9875C86.4431 59.025 86.1375 59.0625 85.905 59.0625C80.0981 59.0625 75.6769 54.4875 75.6769 48.6019C75.6769 42.1781 80.4806 38.4863 86.0212 38.4863C88.905 38.4863 93.0994 40.1775 93.0994 42.7556V46.8713H95.7525V39.0263H102.253V57.9488H95.7488V57.9469ZM104.286 57.9469V39.0263H110.826V57.9488H104.286V57.9469ZM140.94 58.6781C138.253 58.6781 134.25 58.1025 131.558 57.1781L133.367 53.64C134.938 54.4481 136.942 54.8325 138.709 54.8325C141.979 54.8325 143.595 53.8331 143.595 51.8325C143.595 50.6794 142.862 49.7569 141.709 49.7569C140.213 49.7569 135.671 50.3738 131.631 50.835V49.4888H128.137C126.291 51.5644 123.979 51.9881 122.213 51.9881C121.292 51.9881 120.521 51.8756 119.983 51.7969C120.979 53.91 123.328 54.7181 125.483 54.7181C126.979 54.7181 127.982 54.6056 128.632 54.4106C128.137 55.41 127.367 56.7975 126.521 58.2563C125.983 58.4513 124.284 58.7944 122.901 58.7944C119.092 58.7944 115.402 56.9494 114.326 53.4488C113.944 52.2188 113.518 51.3731 112.018 51.1406C112.134 50.9119 112.942 48.7163 113.364 47.565C116.136 47.565 116.674 48.9863 118.365 48.9863C120.439 48.9863 122.481 47.565 122.481 45.4875C122.481 42.9881 120.131 41.6419 118.209 41.6419C117.094 41.6419 115.673 42.0638 114.634 42.45C115.059 41.3719 115.479 40.1044 115.905 38.9119C117.251 38.6044 119.518 38.565 120.941 38.565C125.094 38.565 129.21 41.3738 129.171 45.99V46.4119H131.67V47.5275L134.715 47.2575C133.406 46.6406 131.902 45.6413 131.902 43.6031C131.902 40.1794 136.556 38.565 141.022 38.565C142.946 38.565 144.675 38.7188 147.292 39.3356V42.4894C145.521 41.8725 143.672 41.5275 141.75 41.5275C140.216 41.5275 138.6 42.2569 138.6 43.8731C138.6 45.1819 140.366 46.4138 141.444 46.5263L150.407 45.7219V48.8344L148.598 48.9881C149.023 49.2581 150.444 50.3344 150.444 52.4138C150.443 56.8331 145.751 58.6781 140.94 58.6781ZM161.867 52.0256C161.254 52.0256 160.138 51.8719 159.637 51.7931C160.326 53.4469 162.174 54.7144 164.711 54.7144C165.908 54.7144 166.716 54.6769 168.212 54.4444L166.058 58.2525C165.249 58.56 164.096 58.8281 162.444 58.8281C157.946 58.8281 155.674 56.5988 154.716 55.0613C153.714 53.4825 153.945 51.4856 151.633 51.1744C151.946 50.2913 152.597 48.6375 153.024 47.5988C154.828 47.2913 156.174 48.9075 157.986 48.9075C160.059 48.9075 162.101 47.5988 162.101 45.3319C162.101 43.0238 160.059 41.64 157.905 41.64C156.677 41.64 155.406 42.0244 154.253 42.4481C154.635 41.4863 155.098 40.1025 155.561 38.9475C156.87 38.7938 158.098 38.5631 159.444 38.5631C163.943 38.5631 168.752 40.5638 168.752 45.8719C168.75 50.91 164.291 52.0256 161.867 52.0256Z" fill="var(--foreground-color)"></path></svg></div></a><ul class="c2b0b01e"><li class="false"><a title="હોમ" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill="var(--foreground-color)"></path></svg></div><span>હોમ</span></a></li><li class="false"><a title="વીડિયો" href="/videos"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill="var(--foreground-color)"></path></svg></div><span>વીડિયો</span></a></li><li class="false"><a title="સર્ચ" href="/search"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill="var(--foreground-color)"></path></svg></div><span>સર્ચ</span></a></li><li class="_432bd051"><a title="ઈ-પેપર" href="https://epaper.divyabhaskar.co.in/" target="_blank" rel="noopener noreferrer"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill="var(--foreground-color)"></path></svg></div><span>ઈ-પેપર</span></a></li><li><div class="_8a7c4c66" title="ડાર્ક મોડ"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0431 23.6427C11.6791 23.6427 11.3151 23.6252 10.9488 23.5925C7.84548 23.3055 5.04081 21.8274 3.04931 19.431C1.05781 17.0347 0.118645 14.0049 0.405645 10.9015C0.921311 5.30969 5.35581 0.875193 10.9488 0.357193C11.3991 0.311693 11.8471 0.545026 12.0723 0.946359C12.2975 1.34769 12.2671 1.84353 11.9953 2.21336C9.70048 5.31669 10.3596 9.70919 13.4641 12.0029C15.9515 13.8439 19.2951 13.8427 21.7848 12.004C22.1535 11.731 22.6505 11.7007 23.0518 11.9259C23.452 12.151 23.683 12.5909 23.641 13.0494C23.354 16.1527 21.8758 18.9585 19.4795 20.95C17.3643 22.7059 14.7591 23.6427 12.0431 23.6427ZM8.84181 3.20036C5.50981 4.40786 3.06798 7.45169 2.72964 11.1162C2.49981 13.5989 3.24998 16.022 4.84365 17.94C6.43731 19.858 8.68081 21.0399 11.1635 21.2697C13.6426 21.4972 16.0681 20.7505 17.9873 19.1557C19.2846 18.0777 20.246 16.7022 20.8013 15.1564C17.9196 16.2122 14.653 15.7864 12.0758 13.8789C10.0715 12.3972 8.76365 10.2237 8.39381 7.75853C8.15931 6.19986 8.31798 4.64119 8.84181 3.20036Z" fill="var(--foreground-color)"></path></svg></div><span>ડાર્ક મોડ</span></div></li></ul><div class="_77d9bfbc"><div style="display:inline-block;align-items:center;justify-content:center" class="fb98c358"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8C13.1 8 14 7.1 14 6C14 4.9 13.1 4 12 4C10.9 4 10 4.9 10 6C10 7.1 10.9 8 12 8ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM12 16C10.9 16 10 16.9 10 18C10 19.1 10.9 20 12 20C13.1 20 14 19.1 14 18C14 16.9 13.1 16 12 16Z" fill="var(--foreground-color)"></path></svg></div><div class="_1a95fcb6 f8672512"></div></div></div></div></div><div class="_5efa7e4f"><div class="_6ffe2301 e54ee612"><div><div class="_55bd8a23"><a href="https://divya-b-alternate.app.link?db_metadata={&quot;link&quot;:{&quot;uri&quot;:&quot;bhaskar://news/detail/&quot;,&quot;data&quot;:{&quot;storyId&quot;:&quot;130152003&quot;,&quot;catId&quot;:&quot;6322&quot;,&quot;catDisplayName&quot;:&quot;વડોદરા&quot;,&quot;title&quot;:&quot;13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન&quot;,&quot;imageURL&quot;:&quot;https://images.bhaskarassets.com/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg&quot;}}}&amp;feature=website&amp;channel=install_hooks&amp;campaign=Epaper Banner" class="_55bd8a23"><img src="https://images.bhaskarassets.com/web2images/web-frontend/app-download-banner-gu.png" alt="Quiz banner"></a><div style="display:inline-block;align-items:center;justify-content:center" class="c1c90a1a"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="20" cy="20" r="20" fill="var(--background-color)"></circle><path d="M26.2997 13.71C25.9097 13.32 25.2797 13.32 24.8897 13.71L19.9997 18.59L15.1097 13.7C14.7197 13.31 14.0897 13.31 13.6997 13.7C13.3097 14.09 13.3097 14.72 13.6997 15.11L18.5897 20L13.6997 24.89C13.3097 25.28 13.3097 25.91 13.6997 26.3C14.0897 26.69 14.7197 26.69 15.1097 26.3L19.9997 21.41L24.8897 26.3C25.2797 26.69 25.9097 26.69 26.2997 26.3C26.6897 25.91 26.6897 25.28 26.2997 24.89L21.4097 20L26.2997 15.11C26.6797 14.73 26.6797 14.09 26.2997 13.71Z" fill="var(--foreground-color)"></path></svg></div></div></div><div class="_5efaf301"><a title="DivyaBhaskar Gujarati News" class="_6718ed4a" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_1bd35bd2"><svg viewBox="0 0 173 60" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M85.9425 5.47688L86.925 0.9375L87.5381 5.47688L88.8881 1.305L88.7662 5.7225L90.975 1.67438L90.1162 6.21375L92.9381 2.53313L91.5881 6.95063L94.6556 3.6375L92.8144 7.80938L96.2512 4.61813L93.7969 8.66813L97.6012 6.21375L94.6556 9.7725L99.0731 7.80938L95.6381 10.8769L99.9319 9.65063L96.2512 12.3488L100.791 11.49L96.7425 13.6988L101.282 13.3313L96.8644 15.0488L101.527 15.54L96.9862 16.5225L101.527 17.3813L96.8644 17.8706L101.282 19.59L96.7425 19.4663L100.791 21.4294L96.2512 20.6944L99.9319 23.3925L95.6381 22.1663L99.0731 25.2338L94.6556 23.1488L97.6012 26.5838L93.7969 24.2531L96.2512 28.1794L92.8144 25.2338L94.6556 29.4056L91.5881 26.0925L92.9381 30.3881L90.1162 26.5838L90.975 31.125L88.7662 27.1969L88.8881 31.7381L87.5381 27.5663L86.925 32.1056L85.9425 27.5663L85.0837 32.1056L84.5925 27.5663L82.9987 31.7381L83.1206 27.1969L81.0356 31.125L81.7706 26.5838L79.0706 30.3881L80.4206 26.0925L77.2312 29.4056L79.0706 25.2338L75.6356 28.1794L78.2119 24.2531L74.1637 26.5838L77.2312 23.1488L72.9356 25.2338L76.3725 22.1663L71.955 23.3925L75.6356 20.6944L70.9725 21.4294L75.2681 19.4663L70.7269 19.59L75.0225 17.8706L70.3594 17.3813L74.8987 16.5225L70.3594 15.54L75.0225 15.0488L70.7269 13.3313L75.2681 13.6988L70.9725 11.49L75.6356 12.3488L71.955 9.65063L76.3725 10.8769L72.9356 7.80938L77.2312 9.7725L74.1637 6.21375L78.2119 8.66813L75.6356 4.61813L79.0706 7.80938L77.2312 3.6375L80.4206 6.95063L79.0706 2.53313L81.7706 6.21375L81.0356 1.67438L83.1206 5.7225L82.9987 1.305L84.5925 5.47688L85.0837 0.9375L85.9425 5.47688Z" fill="#F89C1D"></path><path d="M31.2881 36.9469H24.3263C24.48 36.6019 24.6712 35.6794 24.6712 35.4881C24.6712 32.3344 20.4431 31.6425 18.4012 31.6425C15.1313 31.6425 10.5975 32.5256 10.5975 36.8344C10.5975 38.025 11.2856 38.7956 11.2856 38.91V57.9488H4.74937V38.985C3.97875 37.9856 3.75 36.9075 3.75 35.9475C3.75 30.2944 10.9406 28.7569 17.4787 28.7569C22.17 28.7569 31.365 29.8725 31.365 36.1013C31.365 36.2531 31.2881 36.6769 31.2881 36.9469ZM30.2513 57.4088C27.5963 58.5244 25.1344 58.5619 23.3644 58.5619C18.2119 58.5619 13.365 56.7956 13.365 52.1794C13.365 50.6006 14.3644 48.525 16.2863 47.91C14.6737 46.9088 13.8656 45.8719 13.8656 44.1769C13.8656 40.3313 18.9394 38.5613 23.4019 38.5613C26.1319 38.5613 29.6719 38.9831 30.5588 39.8325V43.2938C28.7869 41.9475 26.6344 41.9475 25.2469 41.9475C22.905 41.9475 20.4806 42.4088 20.4806 44.4469C20.4806 46.3706 22.905 46.5225 24.75 46.5225C24.9788 46.5225 27.0581 46.5225 28.3256 46.41V49.755C27.4013 49.7175 25.785 49.6388 24.5963 49.6388C22.2881 49.6388 20.1375 50.1769 20.1375 51.9844C20.1375 53.4094 21.75 54.4463 24.5588 54.4463C26.6719 54.4463 28.2488 54.1763 32.0569 52.7925C31.4419 54.2925 30.9019 55.9088 30.2513 57.4088ZM62.4019 57.9469V54.8719C61.1344 55.755 58.9031 56.8706 55.9406 56.8706C53.0194 56.8706 50.52 56.2163 48.4781 54.4463C46.4419 56.2931 43.9031 56.9494 41.6325 56.9494C36.0581 56.9494 32.3625 52.7944 32.3625 47.6006C32.3625 42.255 35.6719 38.4881 41.0944 38.4881C41.5575 38.4881 43.3275 38.6794 44.2144 38.8706V42.1406C43.6763 42.0656 43.4813 42.0281 43.2506 42.0281C40.6763 42.0281 38.9438 44.2575 38.9438 46.9894C38.9438 49.7963 40.9819 52.1438 44.0213 52.1438C44.7919 52.1438 46.2506 51.7594 46.6762 51.0263C46.7137 49.9519 46.8262 49.3725 47.0588 48.6056C47.7544 46.2975 50.175 45.4894 51.945 45.0675C52.7156 44.9138 53.5612 44.4131 53.5612 43.4888C53.5612 42.4106 52.7156 41.835 51.1744 41.835C50.2912 41.835 48.8288 42.105 48.1744 42.2569V38.9494C49.02 38.7169 52.1775 38.4488 52.9856 38.4488C56.4056 38.4488 60.1388 39.5663 60.1388 43.4869C60.1388 48.6413 53.4844 47.3738 53.4844 50.3325C53.4844 52.065 55.3706 52.7944 56.7938 52.7944C58.29 52.7944 61.3688 52.1025 62.4056 50.8706V39.0263H68.9062V57.9488H62.4019V57.9469ZM95.7488 57.9469V49.8694H93.0956V51.8306C93.0956 53.2144 92.4037 54.1763 90.9825 54.1763C88.1325 54.1763 84.2119 50.91 84.2119 48.2925C84.2119 47.7938 84.5569 46.8713 85.7119 46.8713H86.6738V43.1794C86.6738 42.7181 86.3288 42.2963 85.6725 42.2963C83.9813 42.2963 81.7894 44.9869 81.7894 48.18C81.7894 52.6781 83.8275 55.4494 88.1344 56.1413C88.1344 56.1413 87.0975 58.0275 86.6381 58.9875C86.4431 59.025 86.1375 59.0625 85.905 59.0625C80.0981 59.0625 75.6769 54.4875 75.6769 48.6019C75.6769 42.1781 80.4806 38.4863 86.0212 38.4863C88.905 38.4863 93.0994 40.1775 93.0994 42.7556V46.8713H95.7525V39.0263H102.253V57.9488H95.7488V57.9469ZM104.286 57.9469V39.0263H110.826V57.9488H104.286V57.9469ZM140.94 58.6781C138.253 58.6781 134.25 58.1025 131.558 57.1781L133.367 53.64C134.938 54.4481 136.942 54.8325 138.709 54.8325C141.979 54.8325 143.595 53.8331 143.595 51.8325C143.595 50.6794 142.862 49.7569 141.709 49.7569C140.213 49.7569 135.671 50.3738 131.631 50.835V49.4888H128.137C126.291 51.5644 123.979 51.9881 122.213 51.9881C121.292 51.9881 120.521 51.8756 119.983 51.7969C120.979 53.91 123.328 54.7181 125.483 54.7181C126.979 54.7181 127.982 54.6056 128.632 54.4106C128.137 55.41 127.367 56.7975 126.521 58.2563C125.983 58.4513 124.284 58.7944 122.901 58.7944C119.092 58.7944 115.402 56.9494 114.326 53.4488C113.944 52.2188 113.518 51.3731 112.018 51.1406C112.134 50.9119 112.942 48.7163 113.364 47.565C116.136 47.565 116.674 48.9863 118.365 48.9863C120.439 48.9863 122.481 47.565 122.481 45.4875C122.481 42.9881 120.131 41.6419 118.209 41.6419C117.094 41.6419 115.673 42.0638 114.634 42.45C115.059 41.3719 115.479 40.1044 115.905 38.9119C117.251 38.6044 119.518 38.565 120.941 38.565C125.094 38.565 129.21 41.3738 129.171 45.99V46.4119H131.67V47.5275L134.715 47.2575C133.406 46.6406 131.902 45.6413 131.902 43.6031C131.902 40.1794 136.556 38.565 141.022 38.565C142.946 38.565 144.675 38.7188 147.292 39.3356V42.4894C145.521 41.8725 143.672 41.5275 141.75 41.5275C140.216 41.5275 138.6 42.2569 138.6 43.8731C138.6 45.1819 140.366 46.4138 141.444 46.5263L150.407 45.7219V48.8344L148.598 48.9881C149.023 49.2581 150.444 50.3344 150.444 52.4138C150.443 56.8331 145.751 58.6781 140.94 58.6781ZM161.867 52.0256C161.254 52.0256 160.138 51.8719 159.637 51.7931C160.326 53.4469 162.174 54.7144 164.711 54.7144C165.908 54.7144 166.716 54.6769 168.212 54.4444L166.058 58.2525C165.249 58.56 164.096 58.8281 162.444 58.8281C157.946 58.8281 155.674 56.5988 154.716 55.0613C153.714 53.4825 153.945 51.4856 151.633 51.1744C151.946 50.2913 152.597 48.6375 153.024 47.5988C154.828 47.2913 156.174 48.9075 157.986 48.9075C160.059 48.9075 162.101 47.5988 162.101 45.3319C162.101 43.0238 160.059 41.64 157.905 41.64C156.677 41.64 155.406 42.0244 154.253 42.4481C154.635 41.4863 155.098 40.1025 155.561 38.9475C156.87 38.7938 158.098 38.5631 159.444 38.5631C163.943 38.5631 168.752 40.5638 168.752 45.8719C168.75 50.91 164.291 52.0256 161.867 52.0256Z" fill="var(--foreground-color)"></path></svg></div></a><ul class="c2b0b01e"><li class="false"><a title="હોમ" href="/"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.084 20.999H14.7C14.203 20.999 13.8 20.596 13.8 20.099V16.237C13.8 15.834 13.47 15.504 13.067 15.504H10.92C10.522 15.504 10.2 15.826 10.2 16.224V20.083C10.2 20.587 9.788 20.999 9.284 20.999H3.9C3.405 20.999 3 20.594 3 20.099V11.48C3 11.126 3.148 10.789 3.409 10.55L11.398 3.234C11.739 2.922 12.261 2.922 12.602 3.234L20.591 10.55C20.852 10.789 21 11.126 21 11.48V20.084C21 20.587 20.588 20.999 20.084 20.999Z" fill="var(--foreground-color)"></path></svg></div><span>હોમ</span></a></li><li class="false"><a title="વીડિયો" href="/videos"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 12C20 7.6 16.4 4 12 4C7.6 4 4 7.6 4 12C4 16.4 7.6 20 12 20C16.4 20 20 16.4 20 12ZM2 12C2 6.5 6.5 2 12 2C17.5 2 22 6.5 22 12C22 17.5 17.5 22 12 22C6.5 22 2 17.5 2 12ZM10.2 8.1L15.7 11.3C16.2 11.6 16.2 12.4 15.7 12.6L10.2 15.8C9.7 16.1 9 15.7 9 15.1V8.8C9 8.2 9.7 7.8 10.2 8.1Z" fill="var(--foreground-color)"></path></svg></div><span>વીડિયો</span></a></li><li class="false"><a title="સર્ચ" href="/search"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0668 3.5C9.87467 3.5 7.6825 4.3365 6.0095 6.0095C2.6635 9.3555 2.6635 14.7793 6.0095 18.1253C7.6825 19.7983 9.87467 20.6348 12.0668 20.6348C13.8915 20.6348 15.7115 20.0468 17.2375 18.8883L22.5097 24.1605C22.7372 24.388 23.0358 24.5023 23.3345 24.5023C23.6332 24.5023 23.9318 24.388 24.1593 24.1605L24.1605 24.1593C24.6155 23.7043 24.6155 22.9658 24.1605 22.5108L18.8883 17.2387C21.4398 13.881 21.1913 9.0755 18.1265 6.01067C16.4523 4.3365 14.259 3.5 12.0668 3.5ZM12.0668 18.3003C10.402 18.3003 8.83633 17.6517 7.65917 16.4745C5.229 14.0443 5.229 10.0893 7.65917 7.65917C8.83633 6.482 10.402 5.83333 12.0668 5.83333C13.7317 5.83333 15.2973 6.482 16.4745 7.65917C18.9047 10.0893 18.9047 14.0443 16.4745 16.4745C15.2973 17.6517 13.7317 18.3003 12.0668 18.3003Z" fill="var(--foreground-color)"></path></svg></div><span>સર્ચ</span></a></li><li class="_432bd051"><a title="ઈ-પેપર" href="https://epaper.divyabhaskar.co.in/" target="_blank" rel="noopener noreferrer"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.806 17.994C18.87 17.998 18.935 18 19 18C20.654 18 22 16.655 22 15V6.395C22 4.741 20.654 3.395 19 3.395H17.965V3C17.965 1.346 16.619 0 14.965 0H3C1.346 0 0 1.346 0 3V15C0 16.654 1.346 18 3 18H18.694C18.732 18 18.77 17.998 18.806 17.994ZM17.965 14.965V5.394H19C19.552 5.394 20 5.843 20 6.394V15C20 15.552 19.552 16 19 16C18.43 16 17.965 15.535 17.965 14.965ZM2 3C2 2.448 2.448 2 3 2H14.964C15.516 2 15.964 2.449 15.964 3V14.965C15.964 15.328 16.029 15.677 16.146 16H3C2.448 16 2 15.552 2 15V3ZM4.50604 5.53302H13.439C13.985 5.53302 14.426 5.08502 14.426 4.53302C14.426 3.98102 13.985 3.53302 13.439 3.53302H4.50604C3.96004 3.53302 3.51904 3.98102 3.51904 4.53302C3.51904 5.08502 3.96004 5.53302 4.50604 5.53302ZM13.4391 11.543H11.5151C10.9691 11.543 10.5281 11.096 10.5281 10.543C10.5281 9.99003 10.9691 9.54303 11.5151 9.54303H13.4391C13.9851 9.54303 14.4261 9.99003 14.4261 10.543C14.4261 11.096 13.9851 11.543 13.4391 11.543ZM11.5151 8.617H13.4391C13.9851 8.617 14.4261 8.169 14.4261 7.617C14.4261 7.065 13.9851 6.617 13.4391 6.617H11.5151C10.9691 6.617 10.5281 7.065 10.5281 7.617C10.5281 8.169 10.9691 8.617 11.5151 8.617ZM13.4391 14.467H11.5151C10.9691 14.467 10.5281 14.02 10.5281 13.467C10.5281 12.914 10.9691 12.467 11.5151 12.467H13.4391C13.9851 12.467 14.4261 12.914 14.4261 13.467C14.4261 14.02 13.9851 14.467 13.4391 14.467ZM4.50604 6.617H8.35504C8.90104 6.617 9.34204 7.065 9.34204 7.617V13.466C9.34204 14.019 8.90104 14.466 8.35504 14.466H4.50604C3.96004 14.466 3.51904 14.019 3.51904 13.466V7.617C3.51904 7.065 3.96004 6.617 4.50604 6.617Z" fill="var(--foreground-color)"></path></svg></div><span>ઈ-પેપર</span></a></li><li><div class="_8a7c4c66" title="ડાર્ક મોડ"><div style="display:inline-block;align-items:center;justify-content:center" class="_08292e3e"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.0431 23.6427C11.6791 23.6427 11.3151 23.6252 10.9488 23.5925C7.84548 23.3055 5.04081 21.8274 3.04931 19.431C1.05781 17.0347 0.118645 14.0049 0.405645 10.9015C0.921311 5.30969 5.35581 0.875193 10.9488 0.357193C11.3991 0.311693 11.8471 0.545026 12.0723 0.946359C12.2975 1.34769 12.2671 1.84353 11.9953 2.21336C9.70048 5.31669 10.3596 9.70919 13.4641 12.0029C15.9515 13.8439 19.2951 13.8427 21.7848 12.004C22.1535 11.731 22.6505 11.7007 23.0518 11.9259C23.452 12.151 23.683 12.5909 23.641 13.0494C23.354 16.1527 21.8758 18.9585 19.4795 20.95C17.3643 22.7059 14.7591 23.6427 12.0431 23.6427ZM8.84181 3.20036C5.50981 4.40786 3.06798 7.45169 2.72964 11.1162C2.49981 13.5989 3.24998 16.022 4.84365 17.94C6.43731 19.858 8.68081 21.0399 11.1635 21.2697C13.6426 21.4972 16.0681 20.7505 17.9873 19.1557C19.2846 18.0777 20.246 16.7022 20.8013 15.1564C17.9196 16.2122 14.653 15.7864 12.0758 13.8789C10.0715 12.3972 8.76365 10.2237 8.39381 7.75853C8.15931 6.19986 8.31798 4.64119 8.84181 3.20036Z" fill="var(--foreground-color)"></path></svg></div><span>ડાર્ક મોડ</span></div></li></ul><div class="_77d9bfbc"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;align-items:center;justify-content:center;width:40px;height:40px"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="40" height="40" rx="20" fill="var(--background-color)"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M25.656 14.344C24.144 12.833 22.136 12 20 12C15.589 12 12 15.589 12 20C12 21.403 12.369 22.788 13.065 24.007L13.473 24.72L13.262 25.514L12.787 27.301L14.768 26.842L15.506 26.671L16.172 27.031C17.343 27.665 18.664 28 19.99 28C24.411 28 28 24.411 28 20C28 17.865 27.167 15.856 25.656 14.344ZM10 20C10 14.48 14.49 10 20 10C22.67 10 25.18 11.039 27.07 12.929C28.96 14.819 30 17.329 30 19.999C30 25.519 25.51 29.999 20 29.999H19.989C18.319 29.999 16.679 29.579 15.219 28.789L11.619 29.624C10.885 29.794 10.233 29.122 10.427 28.393L11.33 25C10.46 23.48 10 21.76 10 20ZM23.152 24.689C23.624 24.62 24.609 24.088 24.816 23.517C25.022 22.946 25.022 22.454 24.965 22.345C24.9021 22.2547 24.7652 22.1894 24.5551 22.0891C24.5347 22.0794 24.5137 22.0694 24.492 22.059C24.246 21.931 23.034 21.34 22.808 21.261C22.582 21.172 22.415 21.133 22.257 21.379C22.1221 21.5777 21.7877 21.9759 21.5913 22.2098C21.5445 22.2655 21.5056 22.3119 21.479 22.344C21.331 22.511 21.193 22.531 20.947 22.403C20.91 22.3852 20.8604 22.3643 20.7997 22.3387C20.4577 22.1944 19.763 21.9014 18.968 21.182C18.229 20.532 17.737 19.724 17.599 19.478C17.4638 19.2532 17.5674 19.1353 17.6763 19.0113C17.6865 18.9996 17.6969 18.9879 17.707 18.976C17.973 18.651 18.239 18.306 18.318 18.139C18.397 17.972 18.357 17.834 18.298 17.706C18.2624 17.6348 18.069 17.1649 17.8758 16.6954C17.7489 16.3871 17.6221 16.079 17.54 15.884C17.3627 15.4478 17.1763 15.4547 17.0328 15.4599C17.0177 15.4605 17.0031 15.461 16.989 15.461C16.841 15.451 16.674 15.451 16.516 15.451H16.516C16.348 15.451 16.082 15.51 15.856 15.756C15.8435 15.7696 15.8297 15.7843 15.8148 15.8001C15.5613 16.0703 14.999 16.6694 14.999 17.804C14.999 19.016 15.875 20.188 16.003 20.355C16.008 20.3621 16.0157 20.3734 16.026 20.3885C16.2593 20.7305 17.8407 23.049 20.208 24.068C20.7463 24.3052 21.1824 24.4496 21.5259 24.5634C21.5532 24.5725 21.5799 24.5813 21.606 24.59C22.197 24.778 22.729 24.748 23.152 24.689Z" fill="var(--foreground-color)"></path></svg></div></button><div style="display:inline-block;align-items:center;justify-content:center" class="fb98c358"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8C13.1 8 14 7.1 14 6C14 4.9 13.1 4 12 4C10.9 4 10 4.9 10 6C10 7.1 10.9 8 12 8ZM12 10C10.9 10 10 10.9 10 12C10 13.1 10.9 14 12 14C13.1 14 14 13.1 14 12C14 10.9 13.1 10 12 10ZM12 16C10.9 16 10 16.9 10 18C10 19.1 10.9 20 12 20C13.1 20 14 19.1 14 18C14 16.9 13.1 16 12 16Z" fill="var(--foreground-color)"></path></svg></div><div class="_1a95fcb6 f8672512"></div></div></div></div></div><div class="acd8eeb2"><div class="efb714ed"><span style="font-size:0"></span><div class="a6f4e10a bcb15fe6 d32a826e" style="overflow:hidden;min-height:250px;max-height:250px"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_ATF_970x250" class="_0d325f37"></div></div></div><div class="_76f35f93"><div style="display:flex;align-items:flex-start;width:100%;position:relative"><div class="_8277d317"><ul class="d10059eb"><li class=""><a style="padding:0px" title="ટૉપ ન્યૂઝ" href="/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="/assets/images/top-news.a4108012.svg"><source media="(min-width: 768px)" type="image/webp" srcset="/assets/images/top-news.a4108012.svg"><img width="128" height="128" src="/assets/images/top-news.a4108012.svg" alt="ટૉપ ન્યૂઝ|Top News" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ટૉપ ન્યૂઝ</span></a></li><li class=""><a style="padding:0px" title="મારું શહેર" href="/local/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2022/05/24/mera-shehar-new-1_1653383839.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2022/05/24/mera-shehar-new-1_1653383839.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2022/05/24/mera-shehar-new-1_1653383839.png" alt="મારું શહેર|Local" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>મારું શહેર</span></a></li><li class=""><a style="padding:0px" title="મારું ગુજરાત" href="/local/gujarat/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icmeragujarat1_1585398935.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icmeragujarat1_1585398935.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icmeragujarat1_1585398935.png" alt="મારું ગુજરાત|Gujarat" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>મારું ગુજરાત</span></a></li><li class=""><a style="padding:0px" title="ઓરિજિનલ" href="/dvb-original/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icdboriginals1_1585399121.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icdboriginals1_1585399121.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icdboriginals1_1585399121.png" alt="ઓરિજિનલ|DvB Original" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ઓરિજિનલ</span></a></li><li class=""><a style="padding:0px" title="ઈન્ડિયા@75" href="/india-at-75/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2022/08/04/15-aug1_1659590352.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2022/08/04/15-aug1_1659590352.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2022/08/04/15-aug1_1659590352.png" alt="ઈન્ડિયા@75|India@75" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ઈન્ડિયા@75</span></a></li><li class=""><a style="padding:0px" title="ક્રિકેટ" href="/sports/cricket/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/11/16/ipl15989555741599046844115991331121634106872_1637062645.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/11/16/ipl15989555741599046844115991331121634106872_1637062645.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2021/11/16/ipl15989555741599046844115991331121634106872_1637062645.png" alt="ક્રિકેટ|Cricket" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ક્રિકેટ</span></a></li><li class=""><a style="padding:0px" title="એન્ટરટેઇનમેન્ટ" href="/entertainment/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icentertainment1_1585399093.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icentertainment1_1585399093.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icentertainment1_1585399093.png" alt="એન્ટરટેઇનમેન્ટ|Entertainment" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>એન્ટરટેઇનમેન્ટ</span></a></li><li class=""><a style="padding:0px" title="ઈન્ડિયા" href="/national/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icdesh1_1585399621.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icdesh1_1585399621.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icdesh1_1585399621.png" alt="ઈન્ડિયા|National" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ઈન્ડિયા</span></a></li><li class=""><a style="padding:0px" title="કોરોના" href="/coronavirus/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/11/27/coronavirus_1638032825.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/11/27/coronavirus_1638032825.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2021/11/27/coronavirus_1638032825.png" alt="કોરોના|Coronavirus" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>કોરોના</span></a></li><li class=""><a style="padding:0px" title="ધર્મ દર્શન" href="/dharm-darshan/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icjeevanmantra1_1585399204.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icjeevanmantra1_1585399204.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icjeevanmantra1_1585399204.png" alt="ધર્મ દર્શન|Dharm Darshan" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>ધર્મ દર્શન</span></a></li><li class=""><a style="padding:0px" title="વર્લ્ડ" href="/international/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icvidesh1_1585399644.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icvidesh1_1585399644.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icvidesh1_1585399644.png" alt="વર્લ્ડ|International" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>વર્લ્ડ</span></a></li><li class=""><a style="padding:0px" title="યુટિલિટી" href="/utility/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icutility1_1585399232.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icutility1_1585399232.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icutility1_1585399232.png" alt="યુટિલિટી|Utility" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>યુટિલિટી</span></a></li><li class=""><a style="padding:0px" title="સ્પોર્ટ્સ" href="/sports/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icsports1_1585399146.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icsports1_1585399146.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icsports1_1585399146.png" alt="સ્પોર્ટ્સ|Sports" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>સ્પોર્ટ્સ</span></a></li><li class=""><a style="padding:0px" title="લાઇફસ્ટાઇલ" href="/lifestyle/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/ichappylife1_1585399257.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/ichappylife1_1585399257.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/ichappylife1_1585399257.png" alt="લાઇફસ્ટાઇલ|Lifestyle" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>લાઇફસ્ટાઇલ</span></a></li><li class=""><a style="padding:0px" title="રંગત-સંગત" href="/magazine/rangat-sangat/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/02/10/sangatrangat-logo_1612955605.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/02/10/sangatrangat-logo_1612955605.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2021/02/10/sangatrangat-logo_1612955605.png" alt="રંગત-સંગત|Rangat-Sangat" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>રંગત-સંગત</span></a></li><li class=""><a style="padding:0px" title="બિઝનેસ" href="/business/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icmoneybhaskar1_1585399179.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/03/28/icmoneybhaskar1_1585399179.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/03/28/icmoneybhaskar1_1585399179.png" alt="બિઝનેસ|Business" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>બિઝનેસ</span></a></li><li class=""><a style="padding:0px" title="મેગેઝિન" href="/magazine/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/10/29/magazine1_1603974341.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2020/10/29/magazine1_1603974341.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2020/10/29/magazine1_1603974341.png" alt="મેગેઝિન|Magazine" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>મેગેઝિન</span></a></li><li class=""><a style="padding:0px" title="રાશિફળ" href="/rashifal/"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/01/18/icrashifal_1610967639.png"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/128x0/web2images/960/2021/01/18/icrashifal_1610967639.png"><img width="128" height="128" src="https://images.bhaskarassets.com/web2images/960/2021/01/18/icrashifal_1610967639.png" alt="રાશિફળ|Rashifal" loading="lazy" style="width:32px;height:32px;margin:0px 12px" class="e86bf44b"></picture><span>રાશિફળ</span></a></li></ul><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;overflow:hidden"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_BTF_160X600" class="_0d325f37"></div></div></div><div class="_04147720"><div class="f5afa1d3"><div class="_3c197847 _66d97d7f"><ul><li><a href="/">Gujarati News</a></li><li><a href="/local/">Local</a></li><li><a href="/local/gujarat/">Gujarat</a></li><li><a href="/local/gujarat/vadodara/">Vadodara</a></li><li>Sant Community Appeals To BAPS Aspirants To Hoist Tricolor At Homes From August 13 To 15</li></ul></div><div class="ddd9ee87"><h1 style="word-break:break-word"><span class="b4e45111" style="color:#FF554B">હર ઘર તિરંગા અભિયાન:</span>13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન</h1><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="margin-bottom:10px;margin-top:10px;border-bottom:none;overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Divyabhaskar--Article--M.DIVB_AS_ATF_300x250" class="_0d325f37"></div></div></div><div class="df7c9609"><div class="abee9e32"><span class="_9b2a8ccf">વડોદરા</span><span class="b1be8a86">એક કલાક પહેલા</span></div><ul class="e0d43c76" style="--dimension:40px;--foreground-color:#808080;--background-color:transparent"><li class="a1cceeed _807f02d6"><button title="13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;align-items:center;justify-content:center;width:var(--dimension)"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="var(--background-color)"></path><path d="M20.2656 7.46987L18.0533 7.46667C15.5669 7.46667 13.9605 9.11574 13.9605 11.6672V13.6043H11.7354C11.5434 13.6043 11.3877 13.76 11.3877 13.952V16.7573C11.3877 16.9493 11.5434 17.1051 11.7354 17.1051H13.9605V24.1845C13.9605 24.3765 14.1162 24.5323 14.3082 24.5323H17.2117C17.4037 24.5323 17.5594 24.3765 17.5594 24.1845V17.1051H20.161C20.353 17.1051 20.5088 16.9493 20.5088 16.7573L20.5098 13.952C20.5098 13.8592 20.4736 13.7717 20.4074 13.7056C20.3424 13.6405 20.2538 13.6032 20.161 13.6032H17.5584V11.9616C17.5584 11.1723 17.7461 10.7723 18.7744 10.7723H20.2656C20.4576 10.7723 20.6133 10.6165 20.6133 10.4245V7.81867C20.6133 7.62667 20.4576 7.47094 20.2656 7.46987Z" fill="var(--foreground-color)"></path></svg></div></button></li><li class="a1cceeed _2bfd60b0"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div style="display:inline-block;align-items:center;justify-content:center;width:var(--dimension)"><svg viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="var(--background-color)"></path><path d="M24.5332 10.7082C23.8986 10.9866 23.2223 11.1712 22.5172 11.2608C23.2426 10.8277 23.7962 10.1472 24.0564 9.32692C23.3802 9.73012 22.6335 10.0149 21.8378 10.1739C21.1956 9.49012 20.2804 9.06665 19.282 9.06665C17.345 9.06665 15.7855 10.6389 15.7855 12.5664C15.7855 12.8437 15.809 13.1104 15.8666 13.3643C12.9578 13.2224 10.3839 11.8282 8.65482 9.70452C8.35295 10.2282 8.17589 10.8277 8.17589 11.473C8.17589 12.6848 8.79989 13.7589 9.73002 14.3808C9.16789 14.3701 8.61642 14.2069 8.14922 13.9499C8.14922 13.9605 8.14922 13.9744 8.14922 13.9883C8.14922 15.6885 9.36202 17.1008 10.9524 17.4261C10.6676 17.504 10.3572 17.5413 10.0351 17.5413C9.81109 17.5413 9.58495 17.5285 9.37269 17.4816C9.82602 18.8672 11.1124 19.8858 12.642 19.9189C11.4516 20.8501 9.94015 21.4112 8.30389 21.4112C8.01695 21.4112 7.74175 21.3984 7.46655 21.3632C9.01642 22.3626 10.8532 22.9333 12.834 22.9333C19.2724 22.9333 22.7924 17.6 22.7924 12.9771C22.7924 12.8224 22.7871 12.673 22.7796 12.5248C23.474 12.032 24.0575 11.4165 24.5332 10.7082Z" fill="var(--foreground-color)"></path></svg></div></button></li><li class="a1cceeed _56fe97cc"><div style="display:inline-block;align-items:center;justify-content:center;width:var(--dimension)"><svg viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="40" height="40" rx="20" fill="var(--background-color)"></rect><path d="M12.8018 26.164C11.8128 24.71 12.1208 22.724 13.3668 21.478L15.8008 19.044C16.2328 18.612 16.2328 17.897 15.8008 17.465C15.3688 17.033 14.6538 17.033 14.2218 17.465L11.8708 19.816C9.70284 21.984 9.35384 25.507 11.3058 27.875C13.5408 30.592 17.5698 30.733 19.9958 28.307L22.5298 25.7731C22.9618 25.3411 22.9618 24.626 22.5298 24.194C22.0978 23.762 21.3828 23.762 20.9508 24.194L18.4168 26.7281C16.8318 28.316 14.1308 28.125 12.8018 26.164ZM18.3348 23.323L23.3198 18.338C23.7768 17.8811 23.7768 17.133 23.3198 16.676C22.8628 16.219 22.1148 16.219 21.6578 16.676L16.6728 21.661C16.2158 22.118 16.2158 22.866 16.6728 23.323C17.1298 23.78 17.8778 23.78 18.3348 23.323ZM19.8138 11.874L17.4628 14.225C17.0308 14.657 17.0308 15.372 17.4628 15.804C17.8948 16.236 18.6098 16.236 19.0418 15.804L21.4758 13.37C22.7218 12.124 24.7078 11.816 26.1618 12.805C28.1228 14.134 28.3138 16.835 26.7268 18.421L24.1928 20.955C23.7608 21.387 23.7608 22.102 24.1928 22.534C24.6248 22.9661 25.3398 22.9661 25.7718 22.534L28.3058 20C30.7318 17.574 30.5908 13.544 27.8818 11.301C25.5138 9.34805 21.9828 9.70505 19.8138 11.874Z" fill="var(--foreground-color)"></path></svg></div><span>કૉપી લિંક</span></li></ul></div><div class="_02f7cc9b"><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/360x0/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/512x0/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg"><img width="720" height="540" src="https://images.bhaskarassets.com/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg" alt="ડો. જ્ઞાનવત્સલ સ્વામીજી. - Divya Bhaskar" loading="lazy" class="e86bf44b"></picture></div><div class="_028b0249"><span>ડો. જ્ઞાનવત્સલ સ્વામીજી.</span></div><div class="_66b0012b"><ul class="_30fda30c"><li>BAPSના જાણીતા સંત ડો. જ્ઞાનવત્સલ સ્વામિએ ભારતીયતાનું ગૌરવગાન કરવા હર ઘર તિરંગા લહેરાવવા આહ્વાન કર્યું</li></ul></div><div style="margin:10px auto;max-width:400px;display:flex;justify-content:center"><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_MID_300x250" class="_0d325f37"></div></div></div><p class="" style="word-break:break-word">હર ઘર તિરંગા અભિયાન હેઠળ દેશનો હર ભારતીય તિરંગો લહેરાવવા માટે આતુરતાથી રાહ જોઈ રહ્યો છે, ત્યારે યુવાઓના પ્રેરણાદાયી અને BAPSના સંત એવા ડો. જ્ઞાનવત્સલ સ્વામીજીએ કહ્યું હતું કે, આપણને ભારતીય હોવાનું ગર્વ હોવું જોઈએ અને આપણે ભારતીય હોવાના ગર્વ સાથે દરેકેદરેક એ પોતાના ઘરે 13 થી 15 ઓગસ્ટ દરમ્યાન તિરંગો લહેરાવવો જોઈએ, ભાવિકોને આ અભિયાનમાં સામેલ થવા માટે સંત સમુદાય દ્વારા આહ્વાન પણ કરવામાં આવ્યું છે.</p><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="overflow:hidden;min-height:280px;max-height:280px"><div id="Ad--28928716--Divyabhaskar--Article--M.DIVB_AS_MID_300x250" class="_0d325f37"></div></div><p class="" style="word-break:break-word"><strong>ભારતીય તરીકે જ જીવન પૂરું કરીશ એનું પણ ગૌરવ</strong><br>તેમણે જણાવ્યું કે, "આપણા ભારત દેશના આઝાદીના અમૃત પર્વે આપણા સૌના અંતરમાં એક ગાન છે, એક ગર્વ છે કે, તિરંગાનું વિશ્વભરમાં છે સન્માન, ચાલો સાથે મળીને કરીએ એના ગુણગાન. આઝાદીના ૭૫ વર્ષ પૂરા થઈ રહ્યા છે, ત્યારે દરેક ભારતીયને એ ગૌરવ છે. મારું અહોભાગ્ય છે કે, હું ભારતવર્ષની ભૂમિ ઉપર અત્યારે અહીંયા પ્રત્યક્ષ છું. ભગવાનની કૃપા છે કે ભારતની ભૂમિ ઉપર મારો જન્મ થયો. ભારતીય તરીકે અત્યારે જીવન જીવી રહ્યો છું એનું મને ગૌરવ છે. અને ભારતીય તરીકે જ જીવન પૂરું કરીશ એનું પણ ગૌરવ છે.</p><p class="" style="word-break:break-word"><strong>શહીદોએ દેશ માટે બલિદાન આપ્યું</strong><br>આઝાદીના એ શહીદોને પણ યાદ કરીએ, નેતાઓને પણ યાદ કરીએ કે એવા લાખો જાણ્યા અજાણ્યા લોકો કે જેમણે આઝાદી માટે પોતાનું બલિદાન આપ્યું છે, પોતાના પરિવારનું બલિદાન આપ્યું છે. ઘણાએ પોતાની કારકિર્દીનું બલિદાન આપ્યું છે. બાળકો, યુવાનો, વડીલો એ તમામને શત શત વંદન છે. વળી આઝાદીના અમૃત પર્વએ આપણને ગર્વ છે કે એની સંસ્કૃતિ ખૂબ પુરાણી છે, ભારતની સૌથી જૂની સંસ્કૃતિ છે.</p><p class="" style="word-break:break-word"><strong>21મી સદી એ મારા ભારત દેશની સદી</strong><br>પણ આપણો દેશ વિશ્વમાં સૌથી વિશાળ અર્થતંત્ર ધરાવતો દેશ છે. આઝાદીના અમૃત મહોત્સવ એ આપણે કહી શકીએ કે 21મી સદી એ મારા ભારત દેશની સદી છે. એ ગૌરવ સાથે, એ અસ્મિતા સાથે, એ આનંદ સાથે આપણે 13 ઓગસ્ટ થી 15 ઓગસ્ટ સુધી આપણા પ્રધાનમંત્રીની ભાવના અને એલાન પ્રમાણે આપણે આપણા ઘર ઉપર ગૌરવથી આપણો રાષ્ટ્રધ્વજ લહેરવીએ અને ગૌરવનો અનુભવ કરીએ.</p><p class="" style="word-break:break-word"><strong>આઝાદી માટે પ્રાર્થના અને માળા થતી</strong><br>બી.એ.પી.એસ. સ્વામિનારાયણ સંપ્રદાયનો પણ ખૂબ સંબંધ છે, આઝાદીના આ મહોત્સવમાં સંસ્થાના સ્થાપક બ્રહ્મસ્વરૂપ શાસ્ત્રીજી મહારાજ એમના અનુગામી યોગીજી મહારાજને આજ્ઞા કરેલી 1930 માં જ્યારે દાંડીકૂચના નવાગામમાં ગાંધીજીને મળ્યા ત્યારબાદ કે આજથી તમારે દેશ આઝાદ થાય ત્યાં સુધી રોજ ભગવાનને પ્રાર્થના કરીને 25 માળા કરવી. આવી રીતે પુરુષાર્થ, સમાજસેવા અને આધ્યાત્મ ચારેયના સુમેળે આજે આપણે આનંદથી આઝાદી પર્વ ઉત્સવી રહ્યા છે, અને હા એ કેમ ભુલાય અત્યારે જે આપણા સુરક્ષા દળો છે આર્મી ધ નેવી, આંખો,એમનું જે ગૌરવ ભર્યું કાર્ય, રાષ્ટ્રપ્રેમ,મરી મીટવાની ભાવના જેના લીધે આપણે બધા આમ નાગરિકો સમાજમાં સુખે જીવી રહ્યા છે,તો એના નિમિત્ત આપણા સુરક્ષા દળોને પણ કોટી કોટી વંદન છે. ફરી એક વખત તમામ ભારતીયો માટે આ ગૌરવભર્યા ઉત્સવમાં આપણે સૌ આઝાદી પર્વ આનંદથી ઉજવીએ 13 થી 15 ઓગસ્ટ રાષ્ટ્રધ્વજને આપણા ઘર પર લહેરાવીએ."</p><div></div><span style="font-size:0"></span><div class="bcb15fe6 fc69b807" style="margin-bottom:20px;border-bottom:none;overflow:hidden"><div id="Ad--28928716--Divyabhaskar--Article--M.DIVB_AS_BTF1_300x250" class="_0d325f37"></div></div><div class="_28e65306"><span class="_2de8c1f2">અન્ય સમાચારો પણ છે...</span><ul><li class="_24e83f49 e54ee612"><a href="/local/gujarat/anand/khambhat/news/a-rakhi-making-workshop-was-organized-under-azadi-ka-amrit-mohotsav-the-proceeds-will-be-donated-to-the-indian-army-130142689.html?ref=inbound_More_News"><div class="_02462573" title="વિદ્યાર્થીઓનો નવતર પ્રયોગ: આઝાદી કા અમૃત મહોત્સવ અંતર્ગત રાખી મેકિંગ વર્કશોપનું આયોજન કરાયું; આવકને ભારતીય સૈન્યને દાન કરાશે"><h3><span style="color:#FF554B">વિદ્યાર્થીઓનો નવતર પ્રયોગ:</span> આઝાદી કા અમૃત મહોત્સવ અંતર્ગત રાખી મેકિંગ વર્કશોપનું આયોજન કરાયું; આવકને ભારતીય સૈન્યને દાન કરાશે</h3><figure><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/256x0/web2images/960/2022/08/03/51feee21-115b-408c-b0e9-a81b24b5d6e5_1659531252578.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/256x0/web2images/960/2022/08/03/51feee21-115b-408c-b0e9-a81b24b5d6e5_1659531252578.jpg"><img width="360" height="270" src="https://images.bhaskarassets.com/web2images/960/2022/08/03/51feee21-115b-408c-b0e9-a81b24b5d6e5_1659531252578.jpg" alt="આઝાદી કા અમૃત મહોત્સવ અંતર્ગત રાખી મેકિંગ વર્કશોપનું આયોજન કરાયું; આવકને ભારતીય સૈન્યને દાન કરાશે|ખંભાત,Khambhat - Divya Bhaskar" loading="lazy" class="e86bf44b"></picture><div style="display:inline-block;align-items:center;justify-content:center" class="_986e40ac"><svg viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.9998 3.99999C12.9998 3.99999 3.99976 13 3.99976 24C3.99976 35 12.9998 44 23.9998 44C34.9998 44 43.9998 35 43.9998 24C43.9998 13 34.9998 3.99999 23.9998 3.99999Z" fill="var(--background-color)" fill-opacity="0.7"></path><path d="M31.4 22.6L20.4 16.2C19.4 15.6 18 16.4 18 17.6V30.2C18 31.4 19.4 32.2 20.4 31.6L31.4 25.2C32.4 24.8 32.4 23.2 31.4 22.6Z" fill="var(--foreground-color)"></path><path d="M4.1001 24.0002C4.1001 13.0563 13.0562 4.10017 24.0001 4.10017C34.944 4.10017 43.9001 13.0563 43.9001 24.0002C43.9001 34.944 34.944 43.9002 24.0001 43.9002C13.0562 43.9002 4.1001 34.944 4.1001 24.0002Z" stroke="var(--foreground-color)"></path></svg></div></figure></div></a><div class="ba7566ea"><div><span class="_860009df"><a href="/local/gujarat/anand/khambhat/">ખંભાત</a></span></div><ul class="_044f5b5b b8e0b8e7"><li class="_55209b5f _978d7e9d"><button title="આઝાદી કા અમૃત મહોત્સવ અંતર્ગત રાખી મેકિંગ વર્કશોપનું આયોજન કરાયું; આવકને ભારતીય સૈન્યને દાન કરાશે" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f fd7bcd8c"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f e5660928"><strong></strong><span>કૉપી લિંક</span></li></ul><div class="df5ade13"><button aria-label="whatsapp" class="react-share__ShareButton a02745d6 _5b92cdac" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button>શેર</div></div></li><li class="_24e83f49 e54ee612"><a href="/local/gujarat/dangs/news/as-part-of-the-azadi-ka-amrit-mahotsav-the-children-of-dang-district-primary-school-took-out-a-rally-with-the-national-flag-130142301.html?ref=inbound_More_News"><div class="_02462573" title="&#x27;હર ઘર તિરંગા&#x27; અભિયાન: આઝાદી કા અમૃત મહોત્સવ અંતર્ગત ડાંગ જિલ્લા પ્રાથમિક શાળાના બાળકો દ્વારા રાષ્ટધ્વજ સાથે રેલી કાઠવામાં આવી"><h3><span style="color:#FF554B">&#x27;હર ઘર તિરંગા&#x27; અભિયાન:</span> આઝાદી કા અમૃત મહોત્સવ અંતર્ગત ડાંગ જિલ્લા પ્રાથમિક શાળાના બાળકો દ્વારા રાષ્ટધ્વજ સાથે રેલી કાઠવામાં આવી</h3><figure><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/256x0/web2images/960/2022/08/03/719b87bf-e29f-4724-8b7b-8e8b9f398e6a_1659524391207.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/256x0/web2images/960/2022/08/03/719b87bf-e29f-4724-8b7b-8e8b9f398e6a_1659524391207.jpg"><img width="360" height="270" src="https://images.bhaskarassets.com/web2images/960/2022/08/03/719b87bf-e29f-4724-8b7b-8e8b9f398e6a_1659524391207.jpg" alt="આઝાદી કા અમૃત મહોત્સવ અંતર્ગત ડાંગ જિલ્લા પ્રાથમિક શાળાના બાળકો દ્વારા રાષ્ટધ્વજ સાથે રેલી કાઠવામાં આવી|ડાંગ (આહવા),dangs (Ahwa) - Divya Bhaskar" loading="lazy" class="e86bf44b"></picture></figure></div></a><div class="ba7566ea"><div><span class="_860009df"><a href="/local/gujarat/dangs/">ડાંગ (આહવા)</a></span></div><ul class="_044f5b5b b8e0b8e7"><li class="_55209b5f _978d7e9d"><button title="આઝાદી કા અમૃત મહોત્સવ અંતર્ગત ડાંગ જિલ્લા પ્રાથમિક શાળાના બાળકો દ્વારા રાષ્ટધ્વજ સાથે રેલી કાઠવામાં આવી" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f fd7bcd8c"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f e5660928"><strong></strong><span>કૉપી લિંક</span></li></ul><div class="df5ade13"><button aria-label="whatsapp" class="react-share__ShareButton a02745d6 _5b92cdac" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button>શેર</div></div></li><li class="_24e83f49 e54ee612"><a href="/national/news/the-sense-of-patriotism-that-filled-our-veins-before-independence-where-did-it-go-after-independence-130141562.html?ref=inbound_More_News"><div class="_02462573" title="આઝાદીનો અમૃત મહોત્સવ: આઝાદી પહેલા જે દેશપ્રેમની ભાવના આપણી રગે રગમાં ભરી હતી, આઝાદી પછી તે ક્યાં ગઈ"><h3><span class="_50f5c402" style="background:linear-gradient(90deg, #FB691B 0%, #F8B21D 100%)">ભાસ્કર ઓપિનિયન</span><span style="color:#83b82e">આઝાદીનો અમૃત મહોત્સવ:</span> આઝાદી પહેલા જે દેશપ્રેમની ભાવના આપણી રગે રગમાં ભરી હતી, આઝાદી પછી તે ક્યાં ગઈ</h3><figure><picture class="_88c1764a"><source media="(max-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/256x0/web2images/960/2022/08/03/03-8-22_1659509779.jpg"><source media="(min-width: 768px)" type="image/webp" srcset="https://images.bhaskarassets.com/webp/thumb/256x0/web2images/960/2022/08/03/03-8-22_1659509779.jpg"><img width="360" height="270" src="https://images.bhaskarassets.com/web2images/960/2022/08/03/03-8-22_1659509779.jpg" alt="આઝાદી પહેલા જે દેશપ્રેમની ભાવના આપણી રગે રગમાં ભરી હતી, આઝાદી પછી તે ક્યાં ગઈ|ઈન્ડિયા,National - Divya Bhaskar" loading="lazy" class="e86bf44b"></picture></figure></div></a><div class="ba7566ea"><div><span class="_860009df"><a href="/national/">ઈન્ડિયા</a></span></div><ul class="_044f5b5b b8e0b8e7"><li class="_55209b5f _978d7e9d"><button title="આઝાદી પહેલા જે દેશપ્રેમની ભાવના આપણી રગે રગમાં ભરી હતી, આઝાદી પછી તે ક્યાં ગઈ" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f fd7bcd8c"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button></li><li class="_55209b5f e5660928"><strong></strong><span>કૉપી લિંક</span></li></ul><div class="df5ade13"><button aria-label="whatsapp" class="react-share__ShareButton a02745d6 _5b92cdac" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><strong></strong></button>શેર</div></div></li></ul></div></div><div class="_51939484 e54ee612"><a class="_271a7a15" rel="noopener noreferrer" href="https://divya-b-alternate.app.link?db_metadata={&quot;link&quot;:{&quot;uri&quot;:&quot;bhaskar://news/detail/&quot;,&quot;data&quot;:{&quot;storyId&quot;:&quot;130152003&quot;,&quot;catId&quot;:&quot;6322&quot;,&quot;catDisplayName&quot;:&quot;વડોદરા&quot;,&quot;title&quot;:&quot;13થી 15 ઓગસ્ટ સુધી ઘરોમાં તિરંગો લહેરવા BAPSના ભાવિકોને સંત સમુદાયનું આહ્વાન&quot;,&quot;imageURL&quot;:&quot;https://images.bhaskarassets.com/web2images/960/2022/08/05/gyanvatsal_1659723713.jpg&quot;}}}&amp;feature=website&amp;channel=install_hooks&amp;campaign=Open In App Floating Button">એપ ખોલો</a></div></div><div class="b8e98108"><div class="be2bff55"></div><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;overflow:hidden;min-height:400px;max-height:400px"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_ATF_300x250" class="_0d325f37"></div></div><div class="_297ad04e"><a href="/?ref=inbound_RHS"><span class="_41c0d2fa">વીડિયો</span><span class="_3df46b2c"><span class="_6f3061d2"></span></span><span class="f5ff894c">વધુ જુઓ</span><img loading="lazy" src="" alt=""></a></div><span style="font-size:0"></span><div class="bcb15fe6 d32a826e" style="margin-bottom:10px;margin-top:10px;overflow:hidden"><div id="Ad--28928716--Divyabhaskar--Article--DIVB_AS_BTF_300x250" class="_0d325f37"></div></div><div class="_9a7120ab"><ul class="c7febf80"><li><a title="Advertise with Us" href="/advertise-with-us?ref=inbound_RHS">Advertise with Us</a><span>|</span></li><li><a title="DB Reporter" href="/db-reporter?ref=inbound_RHS">DB Reporter</a><span>|</span></li><li><a title="Terms &amp; Conditions and Grievance Redressal Policy" href="/terms-and-conditions?ref=inbound_RHS">Terms &amp; Conditions and Grievance Redressal Policy</a><span>|</span></li><li><a title="Contact Us" href="/contact-us?ref=inbound_RHS">Contact Us</a><span>|</span></li><li><a title="RSS" href="/rss?ref=inbound_RHS">RSS</a><span>|</span></li><li><a title="Cookie Policy" href="/cookie-policy?ref=inbound_RHS">Cookie Policy</a><span>|</span></li><li><a title="Privacy Policy" href="/privacy-policy?ref=inbound_RHS">Privacy Policy</a></li></ul><span class="_845d0ad7">Our Divisions</span><ul class="c3e4e30e"><li><a title="DainikBhaskar.com" target="_blank" href="https://www.bhaskar.com/?ref=inbound_RHS">DainikBhaskar.com</a></li><li><a title="DivyaBhaskar.com" target="_self" href="https://www.divyabhaskar.co.in/?ref=inbound_RHS">DivyaBhaskar.com</a></li><li><a title="DivyaMarathi.com" target="_blank" href="https://divyamarathi.bhaskar.com/?ref=inbound_RHS">DivyaMarathi.com</a></li><li><a title="MoneyBhaskar.com" target="_blank" href="https://money.bhaskar.com/?ref=inbound_RHS">MoneyBhaskar.com</a></li><li><a title="HomeOnline.com" target="_blank" href="https://www.homeonline.com/?ref=inbound_RHS">HomeOnline.com</a></li><li><a title="BhaskarAd.com" target="_blank" href="https://www.bhaskarad.com/?ref=inbound_RHS">BhaskarAd.com</a></li></ul><p>Copyright © 2022-23 DB Corp ltd., All Rights Reserved</p><p style="padding-top:10px">This website follows the <a href="/dnpa-code-of-ethics-for-digital-news-websites">DNPA Code of Ethics</a>.</p></div></div></div></div><div class="_72b21e61"><a title="ફીડબેક આપો" href="" target="_blank" rel="noopener noreferrer">ફીડબેક આપો</a></div></div></div></div><script>const global = window;</script><script>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</script><script data-chunk="/dist/assets/js/inline-script-9fd7fb24.bundle.js" type="text/javascript">!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=0)}({0:function(e,t,n){e.exports=n("JjMu")},JjMu:function(e,t,n){"use strict";n.r(t);var r=n("Ykz9");console.log("INLINE SCRIPT RUNNING"),window.__bhaskarSite.init=()=>{(()=>{const{id:{APP_INSTALL_POPUP_CONTAINER_ID:e},classes:{APP_INSTALL_POPUP_DISMISS_BUTTON_CLASS:t},keys:{HIDE_APP_INSTALL_BANNER:n}}=r.b,o=document.getElementById(e),i=document.getElementsByClassName(t),a=()=>{o&&(o.style.display="none",sessionStorage.setItem(n,"1"))};Array.from(i).forEach(e=>{e.onclick=()=>{a()},"1"===sessionStorage.getItem(n)&&a()})})(),Object(r.a)()},window.__bhaskarSite.init()},Ykz9:function(e,t,n){"use strict";(function(e){n.d(t,"b",(function(){return r})),n.d(t,"a",(function(){return i}));const r={id:{APP_INSTALL_POPUP_CONTAINER_ID:"APP_INSTALL_POPUP_CONTAINER_ID"},classes:{APP_INSTALL_POPUP_DISMISS_BUTTON_CLASS:"APP_INSTALL_POPUP_DISMISS_BUTTON_CLASS"},keys:{HIDE_APP_INSTALL_BANNER:"HIDE_APP_INSTALL_BANNER"}},o={dsn:"https://6e182fd1840043d191f14149425f5766@o553217.ingest.sentry.io/5681973",release:"1.21.76",environment:"POS",attachStacktrace:!1,denyUrls:[/(adnxs|prebid|cloudfront)/i],ignoreErrors:["ResizeObserver loop limit exceeded","ResizeObserver loop completed","InvalidStateError: A mutation operation","InvalidStateError: Failed to execute","getReadModeConfig","getReadModeExtract","getReadModeRender","NotAllowedError: play()"],beforeSend(e,t){var n,r;if(/amazon-adsystem|ads-us|ampproject|amp4ads|pubads|2mdn|chartbeat|gsi|bk_addPageCtx|yimg|BOOMR|boomerang/.test((null==t?void 0:t.originalException)&&(null==t?void 0:t.originalException.toString())||""))return null;return(null===(n=e.exception)||void 0===n||null===(r=n.values)||void 0===r?void 0:r.find(e=>{var t,n;if("NS_ERROR_NOT_INITIALIZED"===e.type)return!0;return null===(t=e.stacktrace)||void 0===t||null===(n=t.frames)||void 0===n?void 0:n.find(e=>{var t;return null===(t=e.filename)||void 0===t?void 0:t.match(/(pubads_impl|afihbs)/i)})}))?null:e}},i=()=>{var t;const n=null===(t=window)||void 0===t?void 0:t.Sentry;if(n){const{remoteConfig:t}=e.window.__bhaskarSite;t.server.sentry.performanceTracingEnabled&&n.forceLoad(),n.onLoad(()=>{var e;(null===(e=window)||void 0===e?void 0:e.Sentry).init(o)})}}}).call(this,n("yLpj"))},yLpj:function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}});</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script><script async data-chunk="main" src="/assets/js/react-11dde013.js"></script><script async data-chunk="main" src="/assets/js/moment-5ae80df5.js"></script><script async data-chunk="main" src="/assets/js/main-a2e7ed42.bundle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/assets/dfp.js" type="text/javascript"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "7682029" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"></noscript><script>var pbjs=pbjs||{};pbjs.que=pbjs.que||[]</script><script async src="/assets/prebid.js" type="text/javascript"></script><script async type="text/javascript" src="https://go.automatad.com/geo/CECCLM/afihbs.js"></script></body></html>