﻿
<!DOCTYPE html><html lang="gu"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="index,follow"/><meta name="googlebot" content="noodp, noydir" /><title>first time NRG garba mahotsav Held in Ahmedabad</title><meta name="news_keywords" content="first time NRG garba mahotsav Held in Ahmedabad"><meta name="description" content="first time NRG garba mahotsav Held in Ahmedabad"><meta name="keywords" content="first time NRG garba mahotsav Held in Ahmedabad"><link rel="icon" type="image/x-icon" href="http://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" /><link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><link rel="publisher" href="http://www.divyabhaskar.co.in" /><meta itemprop="name" content="અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન"><meta itemprop="description" content="જાણીતા ગાયક પાર્થ ઓઝા અને સંજય ઓઝાની જોડી આ રાસ-ગરબામાં પરફોર્મ કરશે"><meta itemprop="image" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/01/21/img_2870_1484993352.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Divya_Bhaskar"><meta name="twitter:title" content="અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન"><meta name="twitter:description" content="જાણીતા ગાયક પાર્થ ઓઝા અને સંજય ઓઝાની જોડી આ રાસ-ગરબામાં પરફોર્મ કરશે"><meta name="twitter:image:src" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/01/21/img_2870_1484993352.jpg"><meta property="og:title" content="અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html" /><meta property="og:image" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/01/21/img_2870_1484993352.jpg" /><meta property="og:image:width" content="299" /><meta property="og:image:height" content="259" /><meta property="og:description" content="જાણીતા ગાયક પાર્થ ઓઝા અને સંજય ઓઝાની જોડી આ રાસ-ગરબામાં પરફોર્મ કરશે" /><meta property="og:site_name" content="divyabhaskar" /><meta property="fb:app_id" content="236607019742883"><meta property="article:published_time" content="Jan 21, 2017, 17:29 PM IST" /><meta property="article:modified_time" content="Jan 21, 2017, 17:29 PM IST" /><meta property="article:section" content="USA" /><meta property="article:tag" content="first time NRG garba mahotsav Held in Ahmedabad" /><link rel="canonical" href="http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html"/><link rel="alternate" media="handheld" href="http://m.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html" /><script type="text/javascript">
if(window.location.search.substring(1) !== "full=true"){ 
  var l = document.getElementsByTagName("link");
  for(var i = 0; i < l.length; i++){
    // find the right link tag, test the userAgent & screen.width
	if((/alternate/i.test(l[i].rel) && /handheld/i.test(l[i].media)) &&(/iPhone|Android|Blackberry|WebOs/i.test(navigator.userAgent) || screen.width <= 699)){	   		var mdomain = 'www.divyabhaskar.co.in';		
	function getQueryVar(varName){
		var queryStr 		= unescape(window.location.search) + '&';
		var regex 			= new RegExp('.*?[&\\?]' + varName + '=(.*?)&.*');
		val 				= queryStr.replace(regex, "$1");
		return val 			== queryStr ? false : val;
	}
		var utm_source1		= getQueryVar('utm_source');
		var utm_medium1		= getQueryVar('utm_medium');
		var referrer_url_val		= getQueryVar('referrer_url');		
		var refrrer = document.referrer;
		var refrrer_new =window.location.search;
		var refrrer_new_url = refrrer_new.replace('?','');
        var add_referrer = '';
        var str3 ='';
		var str4 ='';
		if(refrrer_new_url!=''){    
		   var str3 =refrrer_new_url+'&';
		   str4 =refrrer_new_url;			
		}
	if(refrrer){
		var matches = refrrer.match(/^https?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
		refrrer = encodeURIComponent('http://'+matches[1]);
                add_referrer = refrrer;
                if(referrer_url_val!=false){
                        refrrer = '&'+refrrer_new_url.replace('referrer_url='+referrer_url_val,'');
                } 
	}else{
		refrrer = '';
	}
        var str1 ='';
        var str2 ='';
        var trackingNew ='';
        var resid_val = [];
        if(utm_source1==false){
                str1 = '&utm_source='+add_referrer;
        }
        if(utm_medium1==false){
                str2 = '&utm_medium=referral';
        }
    var idres = l[i].href;
       
	var idresarr = idres.split("?");
	idres = idresarr[0];
    if(refrrer!=''){
		redirectUrl = idres+'?'+str3+'referrer_url='+refrrer+str1+str2;
	}else{
		if(str4!=''){
			redirectUrl = idres+'?'+str4;
		}else{
			redirectUrl = idres;
		}
	}
window.location.replace(redirectUrl);
		}
	}
}
var viewedIds		=	'118759238';
var viewedIdsrhs	=	'118759238';</script><script type="text/javascript">
_atrk_opts = { atrk_acct:"0Nwgl1asWhy35T", domain:"divyabhaskar.co.in",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0Nwgl1asWhy35T" style="display:none" height="1" width="1" alt="" /></noscript><script async="async">var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "7682029" });
 (function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
 })();</script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1" /></noscript><script type="text/javascript">
_atrk_opts = { atrk_acct:"0Nwgl1asWhy35T", domain:"bhaskar.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0Nwgl1asWhy35T" style="display:none" height="1" width="1" alt="" /></noscript><style>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</style><script language="javascript" src="/infinite_article_combined_js.html" type="text/javascript"></script><style>.bx-wrapper{position:relative;margin:0 auto;padding:0}.bx-wrapper img{max-width:100%;display:block}.bx-wrapper .bx-viewport{-webkit-transform:translatez(0);-moz-transform:translatez(0);-ms-transform:translatez(0);-o-transform:translatez(0);transform:translatez(0)}.bx-wrapper .bx-controls-auto,.bx-wrapper .bx-pager{position:absolute;bottom:-30px;width:100%}.bx-wrapper .bx-loading{min-height:50px;height:100%;width:100%;position:absolute;top:0;left:0;z-index:2000}.bx-wrapper .bx-pager{text-align:center;font-size:.85em;font-family:Arial;font-weight:700;color:#666;padding-top:20px}.bx-wrapper .bx-controls-auto .bx-controls-auto-item,.bx-wrapper .bx-pager .bx-pager-item{display:inline-block}.bx-wrapper .bx-pager.bx-default-pager a{background:#666;text-indent:-9999px;display:block;width:10px;height:10px;margin:0 5px;outline:0;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px}.bx-wrapper .bx-pager.bx-default-pager a.active,.bx-wrapper .bx-pager.bx-default-pager a:hover{background:#000}.bx-wrapper .bx-prev{left:10px;background:url(images/controls.png) 0 -32px no-repeat}.bx-wrapper .bx-next{right:10px;background:url(images/controls.png) -43px -32px no-repeat}.bx-wrapper .bx-prev:hover{background-position:0 0}.bx-wrapper .bx-next:hover{background-position:-43px 0}.bx-wrapper .bx-controls-direction a{position:absolute;top:50%;margin-top:-16px;outline:0;width:32px;height:32px;text-indent:-9999px;z-index:99}.bx-wrapper .bx-controls-direction a.disabled{display:none}.bx-wrapper .bx-controls-auto{text-align:center}.bx-wrapper .bx-controls-auto .bx-start{display:block;text-indent:-9999px;width:10px;height:11px;outline:0;background:url(images/controls.png) -86px -11px no-repeat;margin:0 3px}.bx-wrapper .bx-controls-auto .bx-start.active,.bx-wrapper .bx-controls-auto .bx-start:hover{background-position:-86px 0}.bx-wrapper .bx-controls-auto .bx-stop{display:block;text-indent:-9999px;width:9px;height:11px;outline:0;background:url(images/controls.png) -86px -44px no-repeat;margin:0 3px}.bx-wrapper .bx-controls-auto .bx-stop.active,.bx-wrapper .bx-controls-auto .bx-stop:hover{background-position:-86px -33px}.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager{text-align:left;width:80%}.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-controls-auto{right:0;width:35px}.bx-wrapper .bx-caption{position:absolute;bottom:0;left:0;background:#666\9;background:rgba(80,80,80,.75);width:100%}.bx-wrapper .bx-caption span{color:#fff;font-family:Arial;display:block;font-size:.85em;padding:10px}</style><script type="text/javascript">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</script><script type="text/javascript">
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol; 
        gads.src = (useSSL ? "https://" : "http://") + "www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
};
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/69363/181';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];  
	node.parentNode.insertBefore(wtads, node);
})();</script><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Divya" id="Photogallery_Divya" value="photo"><script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script src="http://central.bhaskar.com/js_ads/ads/divyabhaskar_longtail/live/ads_GOOGLE_www.divyabhaskar.co.in.others_article_header.js?v345" ></script><script src="https://min.loribada.com/ms.js"></script><script type="text/javascript">
     window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/bhaskar-divyabhaskar/loader.js');</script><script>window.addEventListener( "billboard",
				function (e) {
					alert(e.data);
				},false);</script><script language='javascript'>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</script><script src='http://www.divyabhaskar.co.in/divyabhaskar2010/js_ads/ads/ads.js?v3'></script><style type="text/css">
#Odiv{position:fixed;background:#000;opacity:.5;width:100%;height:100%;top:0;z-index:99999999}#OCdiv{position:fixed;top:100%;background:url(Ad-blocker.gif?v1) no-repeat center top;transform:matrix(1,0,0,1,0,0);z-index:999999999;height:300px;width:500px;text-align:center;left:31%;color:#000;border-radius:10px 10px 10px 10px}#OCdiv a{position:absolute;width: 243px;height: 24px;bottom: 11px;left: 21px;}#t_l_b_r1{position:absolute;background-color:green;width:77px;height:77px;top:50%;left:0;z-index:99999999;transition:left .6s;color:#fff}#t_l_b_r2{position:absolute;background-color:red;width:77px;height:77px;right:0;top:50%;z-index:99999999;transition:right .6s;color:#fff}#t_l_b_r3{position:absolute;top:0;left:50%;width:77px;height:77px;background-color:#ff0;z-index:100000;transition:top .6s;color:#fff}#t_l_b_r4{position:absolute;width:77px;height:77px;left:50%;background-color:#000;bottom:0;z-index:99999999;color:#fff;transition:bottom .6s}
#blockwrapper{
transform:matrix(-1, 0, 0, 1, 0, 0) !important;
}</style><script>setTimeout(function(){ 
if(window.location.href.indexOf('izooto_notifications') > -1){return;}
	try{
		if(canABP){
		}
	}
	catch(e){
		var count =0;
		var el = document.getElementsByTagName('body')[0];
		elChild = document.createElement('div');
		elChild.innerHTML = el.innerHTML;
		el.innerHTML = "";
		elChild.setAttribute('id','blockwrapper');
		el.insertBefore(elChild, el.firstChild);
		document.getElementById("blockwrapper").style.transform = 'matrix(-1, 0, 0, 1, 0, 0)';
		var imageCount= document.getElementsByTagName("img");
		for (var i = 0; i < imageCount.length; i++) {
			 imageCount[i].style.transition = "transform 2s";
			 imageCount[i].style.transform= "matrix(0.586,0.8,-0.8,0.586,-54,92)";
		};
		$('body').css('overflow-x','hidden');
		setTimeout(openPopUpForBreakPage, '2000');
	 }
}, '4000');

function openPopUpForBreakPage(){
		var ODiv= document.createElement("div");
		ODiv.setAttribute("id", "Odiv");
		document.getElementsByTagName("body")[0].appendChild(ODiv);
		var OCDiv= document.createElement("div");
		OCDiv.setAttribute("id", "OCdiv");
		document.getElementsByTagName("body")[0].appendChild(OCDiv);
		document.getElementById("OCdiv").innerHTML="<img src='http://i10.dainikbhaskar.com/divya_block.gif?v1'><a href=''></a>";
		document.getElementById("OCdiv").style.transition = 'top 1s';
		setTimeout(function(){
			$('#OCdiv').css('top','25%');
		}, 1000)	
}</script></head><body><div id='page_push' style='width:970px; height:auto; float: left;'><script type='text/javascript'>
  googletag.cmd.push(function() { 
			googletag.display('page_push');
		});</script></div><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><script type="text/javascript">
		function ScriptPath(pgno) {
			var contentGrouping = '  NRG :   USA';		
			if(pgno){				
				contentGrouping = contentGrouping.split(':');
				var lstinx = contentGrouping.length - 1;
				contentGrouping[lstinx] = 'SEQ-'+pgno;
				contentGrouping = contentGrouping.join(':');
			}		
		   var dName="";
		   var dimainName=window.location.hostname;
		  if(dimainName.indexOf('bollywood')!= -1 && dimainName.indexOf('bhaskar.com')!= -1 ){ dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!= -1 && dimainName.indexOf('bhaskar.com')!= -1){ dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!= -1 && dimainName.indexOf('bhaskar.com')!= -1){ dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!= -1){ dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!= -1){ dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!= -1){ dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!= -1){ dName=document.domain;}else{ dName="Bhaskar.com" }		
			
		  var path=window.location.href; 
		  var uriArr = path.split("/"); 
		  var returnStr	=	dName+" : Article page :"+ contentGrouping +": 118759238";	 
		  return returnStr;
		}</script><script type="text/javascript">
	var printString	=	ScriptPath();
	var tmplt  = 'photo';
	if((window.location.hostname).indexOf('epaper')== -1){
	var dataLayer=[];
	dataLayer.push({'SiteGrouping' : printString});
	var author_ga = '877-Bhargav Vaghasiya';
	dataLayer.push({'Editor_Info': author_ga});	
	/*for adblocker user checking*/
	if(tmplt!=''){
		try{
			if(canABP){
						   dataLayer.push({'Is_Ad_Blocked' : 0});
			}
		}
		catch(e){
					dataLayer.push({'Is_Ad_Blocked' : 1});
		}
	}
	/*end code*/
	
	}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6BX3F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6BX3F');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3FCK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WF3FCK');</script>﻿﻿<div class="toTop"></div><header><div class="nav"><div class="menu-div"><div class="menu"><a href="#" title="MENU"><span></span></a></div><div class="logo"><a href="http://www.divyabhaskar.co.in" title="Divya Bhaskar"></a></div><div class="country"><span class="fl"><a href="http://www.divyabhaskar.co.in/nrg/" title="NRG">NRG</a></span><span class="countryArrow"> </span><ul class="drop_menu"><li><a title='Gujarat' href='/nrg/gujarat/'>Gujarat</a></li><li><a title='USA' href='/nrg/usa/'>USA</a></li><li><a title='UK' href='/nrg/uk/'>UK</a></li><li><a title='Australia' href='/nrg/australia/'>Australia</a></li><li><a title='New Zealand' href='/nrg/new-zealand/'>New Zealand</a></li><li><a title='Middle East' href='/nrg/middle-east/'>Middle East</a></li><li><a title='Africa' href='/nrg/africa/'>Africa</a></li><li><a title='Vibrant Videshi' href='http://gallery.divyabhaskar.co.in/photo/vibrant-videshi/'>Vibrant Videshi</a></li></ul></div></div><div class="follower"><a href="http://www.facebook.com/pages/Divyabhaskar/252027794243" rel="nofollow" class="fb" title="Facebook" target="_blank"></a><a href="http://twitter.com/Divya_Bhaskar" rel="nofollow" class="tw" title="Twitter" target="_blank"></a><a href="https://plus.google.com/114011621303234975692" rel="nofollow" class="gp" title="G Plus" target="_blank"></a><a href="javascript:void(0);" class="search" title="Search"></a></div><div class="search-holder"><script type="text/javascript">
	  function validateSearch(){		 
		 if(document.seartxt.q.value==""){
			 document.seartxt.q.focus();				    	 
			 return false;
		 }else{
			  document.seartxt.submit();
		 }
	 }</script><form action="http://www.divyabhaskar.co.in/search/" method="get" name="seartxt"><input type="text" name="q" id="q" placeholder="Search here..."><input name="" value="GO" type="button" onclick="validateSearch()"></form></div><div class="menu-open"><div class="subMenu"><div class="nv nv1"><div class="subSearch mtb"><input type="text" id="sub_inner_city_box" class="subInput ui-autocomplete-input" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true" value="Search Your City" onblur="if(this.value==''){this.value='Search Your City', this.style.color='#000';}" onfocus="if(this.value=='Search Your City') {this.value='', this.style.color='#000'};" style="color: rgb(0, 0, 0);"><a href="javascript:void(0);" id="search_city_button"><span class="nBtn"></span></a><div id="sticky_autocomplete"><ul class="ui-autocomplete ui-menu ui-widget ui-widget-content ui-corner-all" role="listbox" aria-activedescendant="ui-active-menuitem" style="z-index: 10000; top: 0px; left: 0px; display: none;"></ul></div></div><ul class="lftnv"><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/ahmedabad/?Menu-Ahm" title="Ahmedabad">Ahmedabad</a></li><li><a href="http://www.divyabhaskar.co.in/south_gujarat/latest_news/surat/?Menu-Sur" title="Surat">Surat</a></li><li><a href="http://www.divyabhaskar.co.in/maharashtra/latest_news/mumbai/?Menu-Mum" title="Mumbai">Mumbai</a></li><li><a href="http://www.divyabhaskar.co.in/kutchh/bhuj/?Menu-Bhu" title="Bhuj">Bhuj</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/kheda/?Menu-Nan" title="Nadiad">Nadiad</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/gandhinagar/?Menu-Gan" title="Gandhinagar">Gandhinagar</a></li></ul><ul class="rgtnv"><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/vadodara/?Menu-Vad" title="Vadodara">Vadodara</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/rajkot/?Menu-Raj" title="Rajkot">Rajkot</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/bhavnagar/?Menu-Bha" title="Bhavnagar">Bhavnagar</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/anand/?Menu-Ana" title="Anand">Anand</a></li><li><a href="http://www.divyabhaskar.co.in/uttar_gujarat/latest_news/mehsana/?Menu-Meh" title="Mehsana">Mehsana</a></li><li><a href="http://www.divyabhaskar.co.in/south_gujarat/latest_news/valsad/?Menu-Val" title="Valsad">Valsad</a></li></ul><div class="clear"></div></div><div class="nv nv2"><ul><li><a title="NRG" href="http://www.divyabhaskar.co.in/nrg/?Menu-Nrg">NRG</a><ul class="mHindi"><li> <a href="http://www.divyabhaskar.co.in/nrg/usa/?Menu-Usa" title="USA">USA</a></li><li><a href="http://www.divyabhaskar.co.in/nrg/uk/?Menu-Uk" title="UK">UK</a></li><li><a href="http://www.divyabhaskar.co.in/nrg/australia/?Menu-Aus" title="Australia">Australia</a></li></ul></li><li><a title="National" href="http://www.divyabhaskar.co.in/national-news-in-gujarati/?Menu-Nat">National</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/national-news-in-gujarati/in_depth/?Menu-Ind" title="In Depth">In Depth</a> </li><li><a href="http://www.divyabhaskar.co.in/election-2014/?Menu-Pol" title="Politics">Politics</a> </li></ul></li></ul></div><div class="nv nv3"><ul><li><a title="International" href="http://www.divyabhaskar.co.in/international-news-in-gujarati/?Menu-Int">International</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/america/?Menu-Ame" title="America">America</a></li><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/middle-east/?Menu-Mid" title="Middle East">Middle East</a> </li><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/pakistan/?Menu-Pak" title="Pakistan">Pakistan</a> </li></ul></li><li><a title="Sports" href="http://www.divyabhaskar.co.in/sports/?Menu-Spo">Sports</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/sports/cricket/latest-news/?Menu-Cri" title="Cricket">Cricket</a> </li><li><a href="http://www.divyabhaskar.co.in/sports/other-sports/?Menu-Oth" title="Other Sports">Other Sports</a> </li></ul></li></ul></div><div class="nv nv4"><ul><li><a title="Money" href="http://money.divyabhaskar.co.in/?Menu-Mon" target="_blank">Money</a><ul class="mHindi"><li><a href="http://money.divyabhaskar.co.in/economy/?Menu-Eco" title="Economy" target="_blank">Economy</a></li><li><a href="http://money.divyabhaskar.co.in/market/?Menu-Mar" title="Market" target="_blank">Market</a></li><li><a href="http://money.divyabhaskar.co.in/industry/?Menu-Ind" title="Industry" target="_blank">Industry</a></li><li><a href="http://money.divyabhaskar.co.in/sme/?Menu-Sme" title="SME" target="_blank">SME</a></li><li><a href="http://money.divyabhaskar.co.in/gujarat/?Menu-Guj" title="Gujarat" target="_blank">Gujarat</a></li><li><a href="http://money.divyabhaskar.co.in/personal-finance/?Menu-Per" title="Personal Finance" target="_blank">Personal Finance</a></li></ul></li></ul></div><div class="nv nv5"><ul><li><a title="Bollywood" href="http://bollywood.divyabhaskar.co.in/?Menu-Bol">Bollywood</a><ul class="mHindi"><li><a href="http://bollywood.divyabhaskar.co.in/gossips/?Menu-Gos" title="Gossip">Gossip</a> </li><li><a href="http://bollywood.divyabhaskar.co.in/news/?Menu-New" title="News">News</a></li><li><a href="http://bollywood.divyabhaskar.co.in/television/?Menu-Tel" title="TV">TV</a></li><li><a href="http://bollywood.divyabhaskar.co.in/party/?Menu-Par" title="Party">Party</a></li></ul></li><li><a title="Jokes" href="http://www.divyabhaskar.co.in/jokes-in-gujarati/?Menu-Jok">Jokes</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/jokes-in-gujarati/daily-jokes/?Menu-Dai" title="Daily Jokes">Daily Jokes</a></li><li><a href="http://www.divyabhaskar.co.in/jokes-in-gujarati/funny-pictures/?Menu-Fun" title="Funny Pictures">Funny Pictures</a></li></ul></li></ul></div><div class="nv nv6"><ul><li><a href="http://religion.divyabhaskar.co.in/?Menu-Jiv" title="Jeevan Mantra"> Jeevan Mantra</a><ul class="mHindi"><li><a href="http://religion.divyabhaskar.co.in/astrology/subh-mahurat/?Menu-Subh" title="Subh Muhurat">Subh Muhurat</a> </li><li><a href="http://religion.divyabhaskar.co.in/pooja/?Menu-Poo" title="Poojan Vidhi-Aarti">Poojan Vidhi-Aarti</a> </li><li><a href="http://religion.divyabhaskar.co.in/jyotish/?Menu-Jyot" title="Jyotish">Jyotish</a> </li><li><a href="http://religion.divyabhaskar.co.in/astrology/rashifal/?Menu-Ras" title="Rashifal">Rashifal</a> </li><li><a href="http://religion.divyabhaskar.co.in/self-help/?Menu-self" title="Self Help">Self Help</a> </li></ul></li></ul></div><div class="nv nv7"><ul><li><a title="Lifestyle" href="http://www.divyabhaskar.co.in/lifestyle/?Menu-Lif">Lifestyle</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/lifestyle/relationship/?Menu-Rel" title="Relationship">Relationship</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/travel/?Menu-Tra" title="Travel">Travel</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/rich-famous/?Menu-Ric" title="Rich and Famous">Rich and Famous</a></li><li><a href="http://www.divyabhaskar.co.in/recipes/?Menu-Rec" title="Recipes">Recipes</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/health-food/?Menu-Hea" title="Health">Health</a></li></ul></li></ul></div><div class="nv nv8"><ul class="mEnglish"><li><a href="http://www.divyabhaskar.co.in/flicker/?Menu-Fli" title="Flicker" style="color:#ff4d00 !important;">Flicker</a></li><li><a href="http://www.divyabhaskar.co.in/gadgets/?Menu-Gad" title="Gadget">Gadget</a></li><li><a href="http://www.divyabhaskar.co.in/ajab-gajab/?Menu-Aja" title="Ajab Gajab">Ajab Gajab</a></li><li><a href="http://gallery.divyabhaskar.co.in/?Menu-Pho" title="Photo Gallery">Photo Gallery</a></li><li><a href="http://epaper.divyabhaskar.co.in/?Menu-Epa" target="_blank" title="E-paper">E-paper</a></li></ul></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="billb_ads"><div style="text-align: center;margin: 0 auto;width: 995px; margin-top:5px;" id="billboard_call"><div id='DFP_BILLBOARD' style='width:970px; height:auto;'><script>googletag.cmd.push(function() {
	         googletag.display("DFP_BILLBOARD");
	      });</script></div></div></div><div class="article-breadcrumb"><a href="http://www.divyabhaskar.co.in/" title=" Home"> Home</a> <span class='br-arrow'>&raquo;</span><a href="http://www.divyabhaskar.co.in/nrg/" title="NRG">NRG</a> <span class='br-arrow'>&raquo;</span><a href="http://www.divyabhaskar.co.in/nrg/usa/" title="USA">USA</a><span class="br-arrow">&raquo;</span> First Time NRG Garba Mahotsav Held In Ahmedabad</div></header><section class="wrapper"><div id="story-1" class="story story-div"> <div class="rightAds" id="gutter_ad"><div id='DFP_160_600' style='width:160px; height:auto;'></div></div><section class="lft"><h1>અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન</h1><input type="hidden" id="state_1" value="/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html::first time NRG garba mahotsav Held in Ahmedabad"/><input type="hidden" id="altTagNew" value="  usa news in gujarati"/><p class="date">divyabhaskar.com | Jan 21, 2017, 17:29 PM IST</p><div class="ads" id="top_ad"><div class="top_ad"><div id='DFP_728_90_ATF' style='width:728px; height:auto;'><script type='text/javascript'>
		 googletag.cmd.push(function() { 
			googletag.display('DFP_728_90_ATF');
		});</script></div></div></div><div class="social-links"> <span class="left-icon"><a href="javascript:void(0);" class="mail" onclick="mailToshare('http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" title="Mail"></a><a href="javascript:void(0);" onclick="customSharePopup('https://plus.google.com/share?url=http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" class="gp" title="Google+"></a><a href="javascript:void(0);" onclick="customSharePopup('http://twitter.com/share?text=first time NRG garba mahotsav Held in Ahmedabad - Divyabhaskar.co.in&url=http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" class="tw" title="Twitter"></a><a href="javascript:void(0);" class="fb" onclick="customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" title="Facebook"></a></span></div><script>function customSharePopup(url){
	url = url.replace("'", "\'");
	if(shareSeq > 1){
	 if(url.indexOf('?ref') >=0){
		 
		  var utemp=url.split('?');		  
		  url =utemp[0]+'?'+utemp[1]+encodeURIComponent('?seq='+shareSeq+"&"+utemp[2]);		 	
		  //alert(url);
		  //url = url+ encodeURIComponent('&seq='+shareSeq);
	 }else{
		 url = url+'?seq='+shareSeq;	
	 }
	}
	window.open(url,"share_dialog","width=626,height=336"); 
}

function mailToshare(site_url){
	url = 'http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true';
	if(site_url==''){	
		var site_url = "http://"+location.host+location.pathname;	
	}
	var site_title = document.title; //get current page title
	var site_title = 'Your friend has shared this link from Divya Bhaskar';
	window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');
}</script><div class="story_image"><ul><li class="rel_image_box" id="slidseq-1-1"><div class="rel_image"><a href="javascript:void(0);" title="અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન" imgnum="0" rel="gallery" class="fancyness"><span class="next-arw" title="Next"></span><span class="slid-num"><em>+4</em></span> <img data-original="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/01/21/img_2870_1484993352.jpg" src="http://i10.dainikbhaskar.com/dainikbhaskar2010/default/images/divyabhaskar660x370.jpg" width='600' height='519' alt="અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન,  usa news in gujarati" title="અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન" class="lazy"/> </a> </div><div class="social-icons" id="social-1"> <a href="javascript:void(0);" class="fb-img" onclick="customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" title="Facebook"></a> <a href="javascript:void(0);" class="tw-img" onclick="customSharePopup('http://twitter.com/share?text=first time NRG garba mahotsav Held in Ahmedabad - Divyabhaskar.co.in&url=http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" title="Twitter"></a> <a href="javascript:void(0)" class="gp-img" onclick="customSharePopup('https://plus.google.com/share?url=http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html');" title="Google+"></a> </div></li></ul></div><div class="ads" id="text_ad1"></div><div id='DFP_Text_Ad' style='width:728px; height:auto;'></div><div id='Fork_Media_Code'></div><div id='in-read-ad-divya'></div><script>var $ImpulseID ="IMPL-BHASKAR-DIVYA-RESP-GENERIC";

(function() {
var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';
_Impulser.async = true;
_Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
var _scripter = document.getElementsByTagName('script')[0];
_scripter.parentNode.insertBefore(_Impulser, _scripter);
})();</script><div class="content"><div id="story-1-0"> <div><div><b>અમદાવાદ:</b>વૈશ્વિક ગુજરાતી સંગઠનના ઉપક્રમે 28 જાન્યુઆરી, 2017નાં રોજ અમદાવાદમાં એનઆરજી ગરબાનું આયોજન કરવામાં આવ્યું છે. નારણપુરા વિસ્તારમાં આવેલા નવદીપ હોલમાં સાંજના છથી દસ વાગ્યે યોજાનારા ગરબા મહોત્સવમાં આશરે 500થી વધારે એનઆરજી ભાઈ-બહેનો ભાગ લે તેવી શક્યતા છે. આ મહોત્સવમાં જેમણે દરિયાપાર ગરબાની સંસ્કૃતિનું જતન અને સંવર્ધન કર્યું છે, તેવા વિશિષ્ટ એનઆરજીઓનું અભિવાદન પણ કરવામાં આવશે. જાણીતા ગાયક પાર્થ ઓઝા અને સંજય ઓઝાની જોડી આ રાસ-ગરબામાં પરફોર્મ કરશે.</div><div id="textAdContentDiv"></div><div><b>આ વિશિષ્ટ</b><b>પ્રતિભાનું અભિવાદન કરાશે</b></div><div>&nbsp;</div><div>- ભારતીબહેન જોશી (લંડન)<br />
- અશોકભાઈ પટેલ (અમેરિકા)<br />
- જોગિંગરસિંહ છાબરા (ઓસ્ટ્રેલિયા)<br />
- ચેતન જેઠવા<br />
- સ્મિતા સુધીક શેઠ<br />
- રિયા શર્મા<br />
- ભાવનાબેન ગોકલાણી<br />
- ભાવિન ઠાકર<br />
- રશ્મિન સાવલિયા (ગોરસ ગૃપ)</div><div>&nbsp;</div><div><b>આગળ વાંચો ગરબા સંસ્કૃતિને જાળવી રાખતી વિશિષ્ઠ પ્રતિભાઓ વિશે....</b></div></div> </div><div id="story-1-1" style="display:none;"><div><div><b>લંડનમાં ગરબાને જાળવી રાખતા ભારતીબેન જોશી</b></div><div><br />
- નડિયાદના સોજીત્રામાં જન્મેલા ભારતીબેને ભારતમાંથી માઈક્રોબાયોલોજીનો અભ્યાસ કર્યો છે.<br />
- વિરમગામ પાસેના શિવપુરા ગામના જ્યંતિલાલ જોશી લગ્ન બાદ તેઓ 1983માં લંડનમાં સ્થાયી થયાં.<br />
- નવરાત્રીમાં માતાજીનું સ્થાપન, અખંડ દિવો અને ઉપવાસ કરતા ભારતીબેન લંડનમાં બોર્નમાઉથ શહેરના ડોરશેટ કાઉન્ટિમાં ગરબા રમતા જતા.<br />
- અહીં માતાજીના ગરબા ગવાવાને બદલે ભળતાં ગીતો ગવાતા અને પ્રસાદીની જગ્યાએ ડ્રિંક પિવામાં આવતું હતું.<br />
- આ તમામ વસ્તુ જોઈને બીજા વર્ષે ભારતીબહેને ઘરમા નવરાત્રી ઉત્સવનું આયોજન કર્યું, જેમાં સારો પ્રતિભાવ મળ્યો.<br />
- ત્યારબાદ વર્ષ 1989માં ભારતીબેને ગરબાનો જાહેર કાર્યક્રમ યોજવાનું શરુ કર્યું અને પાકિસ્તાનના મહમદભાઈને ગરબા ગાતા શિખવાડ્યાં.<br />
- લંડનમાં 1989થી ભારતીબહેન દ્વારા યોજાતા ગરબામાં પૈસા લેવામાં આવતા નથી. તેઓ અને અન્ય મહિલાઓ ગરબા મહોત્સવની આર્થિક જવાબદારી ઉઠાવે છે.</div><div><br /><b>બેઠા ગરબાની વંદના કરતા સ્મિતા સુધીર શેઠ</b></div><div><br />
- હાલમાં ગરબો શેરી-સોસાયટીમાંથી નીકળી પાર્ટી પ્લોટ અને ક્લબમાં પહોંચી ગયો હોવાથી વડીલો નવરાત્રીને માણી શકતા ન હોવાનું સ્મિતા શેઠે અનુભવ્યું.<br />
- આ માટે સ્મિતા શેઠને બેઠા ગરબાનો વિચાર આવ્યો. આ ગરબામાં માઈક કે મોટી જગ્યા વગર ગરબા યોજાય છે.<br />
- સ્મિતા શેઠ પોતાની કાર્યાલયથી રોજ રોજ નવ મહિલાઓને લઈને યજમાનના ઘરે જતા. જેમાં વડીલો જ નહીં પણ યુવાનો પણ ઉત્સાહથી તેમની સાથે જોડાયાં હતા.<br />
- સ્મિતાબહેન મનપંસદ મેરેજ બ્યુરોના સ્થાપક અને સંચાલક છે.<br />
- તેઓએ બેટી બચાવોના સંદેશનો તદ્દન જુદી રીતે પ્રચાર-પ્રસાર કર્યો છે.</div></div></div><div id="story-1-2" style="display:none;"><div><div><b>ચેતન જેઠવાએ દેશ-વિદેશમાં 50 હજારથી વધારે લોકોને શીખવાડ્યા ગરબા</b></div><div><br />
- ગોંડલના ચેતન જેઠવાએ ભારત ઉપરાંત મસ્કત, કેન્યા, સ્વીડન, ફિનલેન્ડ, નેપાળ, લાટવિયા, નેધરલેન્ડ, રશિયા વગેરે દેશમાં રાસ-ગરબા કર્યાં છે.<br />
- કૌન બનેગા કરોડપતિમાં સ્પર્ધક તરીકે 6 લાખ 40 હજાર રૂપિયા જીત્યા બાદ તેમણે સેટ પર અમિતાભ બચ્ચન સાથે ગરબા કર્યાં હતા.<br />
- બોલિવૂડની ફિલ્મ &lsquo;ધ મેમસાબ&rsquo;માં પણ તેમણે ગરબાની કોરિયોગ્રાફી કરી છે.<br />
- ચેતન જેઠવાએ ગુજરાતી ઉપરાંત સ્વીડન, ફીન, ઈરાની, રશિયન અને ડચ લોકોને પણ ગરબા શીખવ્યા છે.<br />
- ગોંડલમાં તેઓ બારે બાર મહિના ગરબાના ક્લાસ ચલાવે છે.</div><div><br /><b>આનંદના ગરબાના પર્યાય એટલે ભાવનાબહેન ગોકલાણી</b></div><div><br />
- મૂળ રાધનપુરના ભાવનાબહેન પરિવાર સાથે અમદાવાદમાં સ્થાયી થયા છે.<br />
- બાર વર્ષ પહેલા પોતાના ઘરે આનંદનો ગરબો રાખીને આ સેવા શરૂ કરી હતી.<br />
- અત્યાર સુધીમાં તેઓએ 2500થી વધારે આનંદના ગરબાના કાર્યક્રમો કર્યાં છે.<br />
- અમદાવાદમાં આશરે 250થી વધુ અને ગાંધીનગરમાં 500 માઈભક્તો આ ગરબામાં જોડાય છે.<br />
- આનંદના ગરબા માટે યજમાન પાસેથી કશું લેવામાં આવતુ નથી. આરતીમાં આવેલી રકમ પણ સામાજિક કાર્યમાં વપરાય છે.</div></div></div><div id="story-1-3" style="display:none;"><div><div><b>અમદાવાદનું ગોરસ ગરબા ગૃપ એટલે કળા અને સામાજિક પ્રવૃતિનો સમન્વય</b></div><div><br />
- 1999થી ભાવિન ઠક્કર અને રશ્મિન સાવલિયાએ અમદાવાદના બાપુનગર વિસ્તારમાં ગોરસ ગરબા ક્લાસીસની શરૂઆત કરી હતી.<br />
- યુવાનોને ગરબા શીખવતુ આ ક્લાસીસ 2011માં ટ્રસ્ટમાં ફેરવાયું, ત્યાર બાદ ભાવિન-રશ્મિન સાથે અન્ય આઠ મિત્રો જોડાયાં.<br />
- ગરબા શીખવાડવાની ફીની આવકને તેઓ ફિક્સ ડિપોઝીટમાં મુકે છે અને તેના વ્યાજમાંથી દાનની પ્રવૃતિઓ કરે છે.<br />
- કર્ણાવતી ક્લબ દ્વારા ગોરસને વર્ષ 2011માં 51 હજાર રૂપિયાનું ઈનામ મળ્યું હતું.</div><div>&nbsp;</div><div><b>- ફોટોગ્રાફી ક્ષેત્રે ગુજરાતનું ગૌરવ એટલે રિયા શર્મા</b></div><div><br />
- માત્ર છ વર્ષની ઉંમરે કેમેરો હાથમા લઈને ફોટોગ્રાફી ક્ષેત્રે પદાર્પણ કરનારી કલોલની યુવતીએ ગુજરાત સહિત ભારતને ગૌરવ અપાવ્યું છે.<br />
- ન્યુયોર્ક ઈન્સ્ટિટ્યુટ ઓફ ફોટોગ્રાફીમાં ઓનલાઈન 18 મહિનાનો અભ્યાસક્રમ રીયાએ માત્ર ચાર મહિનામાં પૂર્ણ કરીને આ ઇન્સ્ટિટ્યૂટમાંથી પાસ થનારી પ્રથમ ભારતીય સ્નાતક બની.<br />
- અભ્યાસક્રમ પૂર્વે રિયાએ ભારતમાં યોજાયેલી ઘણી&nbsp; ફોટોગ્રાફી સ્પર્ધામાં ભાગ લઇને ઇનામો મેળવ્યાં<br />
- લંડનની બ્રીકલેન્ડ આર્ટ ગેલેરીમાં અને અમેરિકામાં યોજાયેલાં આર્ટ એક્સપોમાં પહેલાં ભારતીય કલાકાર તરીકે ભાગ લેવાની તક રિયાને મળી હતી.<br />
- રીયાને &lsquo;ન્યુયોર્ક ફોટો વર્લ્ડ મેગેઝિન&rsquo; નું પ્રેસ કાર્ડ પણ મળ્યું છે.<br />
- સાઉથ કોરિયાના હેંગિગમ થીમ મ્યુઝિયમમાં તેની તસવીરો પસંદ થઈ છે.<br />
- તેઓ પહેલાં એવા ભારતીય છે કે આવતાં સો વર્ષ સુધી આ ફોટોગ્રાફી સમગ્ર કોરિયામાં યોજાતા પ્રદર્શનમાં સ્થાન પામશે.<br />
- રીયાને ઇટલી અને અમેરિકાએ ભારતના ફોટોગ્રાફી એમ્બેસડર તરીકેની જવાબદારી સોંપી છે.</div></div></div><div id="story-1-4" style="display:none;"></div><div class="hiddenImages"><ul id="gallery-1"><li><div class="popImg"><img src="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/01/21/img_2870_1484993352.jpg" title="" alt="  usa news in gujarati" class="lazybx" width="600" height="519"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0017_148491.jpg" alt="  usa news in gujarati" class="lazybx" title="" width="600" height="519"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0020_148491.jpg" alt="  usa news in gujarati" class="lazybx" title="" width="600" height="519"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0021_148491.jpg" alt="  usa news in gujarati" class="lazybx" title="" width="600" height="519"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0024_148491.jpg" alt="  usa news in gujarati" class="lazybx" title="" width="600" height="519"/></div></li></ul></div><div class="re-right" style="font-size:15px;"><a href="http://www.divyabhaskar.co.in" id="gujarati">Gujarati News</a> સાથે જોડાયેલા અન્ય અપડેટ જાણવા માટે અમને <a target="_blank" href="https://www.facebook.com/divyabhaskar/" rel="nofollow" id="facebook">Facebook</a> અને <a target="_blank" href="https://twitter.com/Divya_Bhaskar" rel="nofollow" id="twitter"> Twitter</a> પર ફોલો કરો<br /><b>Web Title:</b> first time NRG garba mahotsav Held in Ahmedabad <br/><span style="color:#494949">(<a href="http://www.divyabhaskar.co.in/">News in Gujarati</a> from Divya Bhaskar)</span> </div></div><div class="ads" id="text_ad2"></div><div class="dbvideo"><h1 class="heading"><span><a href="http://dbvideos.divyabhaskar.co.in/" title="DB Videos">DB Videos</a></span><a href="http://dbvideos.divyabhaskar.co.in/" class="db_video" title="See More">See More<strong>&raquo;</strong></a></h1><ul id="videoSectionId-1" class="videosection"></ul></div><script language="javascript" type="text/javascript">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</script><div class="clear"></div><div id="bmsv-article-container"></div><script>var url = '/ajaxlive-streaming-widget/article/';
	var xhttp = new XMLHttpRequest();
			xhttp.onreadystatechange = function() {
			 if (this.readyState == 4 && this.status == 200) {
					var data = this.responseText;
					document.getElementById("bmsv-article-container").innerHTML = data;
					
			   }
			 };
			 xhttp.open("GET", url, true);
			
			xhttp.send();</script><div class="clear"></div><div class="next-art" id="next-art-1"><h1 id="next-art-1-1">Next Article</h1><figure id="next-art-1-2"><img id="next-art-1-3" src="" /></figure><p id="next-art-1-4"></p><span class="downArrow bounce"></span> </div><script type="text/javascript">
  /* Logic to exclude the latest article from long tails*/
  function readCookieMarkviewed(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	
	function getAllViewedStory(catid){
		if(readCookieMarkviewed('markToviewed') != null){
			var VstoryArr = readCookieMarkviewed('markToviewed');
				VstoryArr = JSON.parse(VstoryArr);
				return VstoryArr[0][catid];
		}else{
			return false;	
		}
	}
	
	function markToviewed(catid, storyid){	
		if(readCookieRealTime43('markToviewed') != null){
			var storyArr = readCookieRealTime43('markToviewed');
				storyArr = JSON.parse(storyArr);		
		}else{
			var storyArr = "[{"+catid+":"+storyid+"}]";
			storyArr = eval(storyArr);
			
		}	
		if(storyArr[0][catid]){			
			if(storyArr[0][catid].toString().indexOf(storyid) ==-1){
				storyArr[0][catid] = storyArr[0][catid] + '-' + storyid;
			}		
		}else{
			storyArr[0][catid] = storyid;
		}	
		storyArr = JSON.stringify(storyArr);
		createCookieRealTime43('markToviewed',storyArr,1);
	}
/* END Logic to exclude the latest article from long tails*/	
	var vwdStory = getAllViewedStory('7455');		
	vwdStory = (vwdStory)?'-'+vwdStory:'';
	viewedIds +=vwdStory;  
	var nextStoryIds = new Array();	
	function loadnextArticle(storyid){
	$.ajax({ 
			url			:	'/next-article-mostviewed-title/'+storyid+'/',			
			dataType	:	"json",
			type		:	'GET',
			success		:	function(nextArticleJson){				
				$("#next-art-1-3").attr('src',nextArticleJson.articleData[0].image);
				$("#next-art-1-4").text(nextArticleJson.articleData[0].title);
				var viewedIdsArr = viewedIds.split('-');
				$.each(nextArticleJson.articleData,function(k,val){					
					if($.inArray(val.storyid, viewedIdsArr) == -1){
						nextStoryIds.push(val);
					}
				});
			}
		  });
	}
loadnextArticle('118759238-7455');</script></section><section class="rgt"><div class="flicker"><div id="ajaxHPFlicker"></div><script type="text/javascript">
		 	flkHtml = '';
          	$('#ajaxHPFlicker').load('/flicker_article_rhs/', function(responseTxt, statusTxt, xhr){
				var responseHtml = '<div>' + responseTxt +'</div>';
				flkHtml = $(responseHtml).find("ul[class='flicker-slider']").html();  
			});</script></div><div class="rgt-fix"><div class="fix-ads"><div class="ads fxSidebar" id="rhs_top_ad"><div id='DFP_300_250_ATF' style='width:300px; height:auto;'></div></div><div id='smart_musafir'><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto;'></div>	</div><div id='rhs_mid_ad'><div id='DFP_300_250_MID' style='width:300px; height:auto;'></div>	</div><div class="dontmiss"><h1 class="heading"><span>Recommended</span></h1><ul id="recLIHTML"></ul></ul><script type='text/javascript'>
function callTaboola(storyid){
		if(storyid!=''){
		storyid = '_'+storyid;
	 }
	  try{
		window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-g',
			container: 'taboola-native-mid-article-thumbnails'+storyid,
			placement: 'Native Mid Article Thumbnails',
			target_type: 'mix'
		  });

		 if($('#taboola-native-mid-article-thumbnails'+storyid+' div.trc_rbox thumbnails-g').html()== null || $('#taboola-native-mid-article-thumbnails'+storyid+' div.trc_rbox thumbnails-g').html()==''){
			/*	$('#taboolaRHSnative').hide();*/
		 }
		  
		}catch(e){}
 }

 function checkForTaboola(storyid){
	 checkIndex = 0;
	 chStoryID = storyid;
	 if(storyid!=''){
		storyid = '_'+storyid;
		checkIndex = 2;
	 }
	 checkIndex = 0;

	var ntv = setInterval(function(){		
		
			if($('#recLIHTML'+storyid+' li').length > 0){
				  $("#recLIHTML"+storyid+" li").each(function(index, el) {
					  if(index == checkIndex){
						  $('<li id="taboolaRHSnative" class="rhsTaboolaNative"><div id="taboola-native-mid-article-thumbnails'+storyid+'"></div></li>').insertAfter(el);
						  setTimeout(function(){
								callTaboola(chStoryID);
						  },'500');
					  }
				});			 
					clearInterval(ntv); 						
			} 
	
	},'1000');
 }
 
$(document).ready(function(){
		checkForTaboola(''); 
});</script><script type="text/javascript">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</script></div><div class="ads" id="rhs_bottom_ad"><div id='DFP_300_250_BTF' style='width:300px; height:auto;'></div></div></div></div></section><script>function createFlicker(flkrId){
if($(flkrId).html() ==''){
$(flkrId).html(flkHtml);				
$(flkrId).bxSlider({pager: false,
		 pager:true,
		 auto: true,
		 pagerType:'short',
		 pagerLocation:'bottom',
		 pagerShortSeparator:' of ',
		 autoHover:true,									   
		 onSlideNext: function($slideElement, oldIndex, newIndex){										   
			  var t = $(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr('data-original');
			  if(t !=''){
					$(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr("src", t);
					$(flkrId + '  > li:eq('+(newIndex+1)+')').find('img.lazybx').removeAttr('data-original');
			  }
		 },									   
		onSlidePrev: function($slideElement, oldIndex, newIndex){
			  var t = $(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr('data-original');
			  if(t !=''){
					$(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr("src", t);
					$(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').removeAttr('data-original');
			   }
		}
});
}
}</script><div class="clear"></div></div><div class="clear"></div></section><div class="clear"></div><a class="photobox-close" title="Close"></a><span id='proprev' title="Prev"><a class="bx-prev disabled" href="javascript:void(0);">Prev</a></span><span id="pronext" title="Next"><a class="bx-next disabled" href="javascript:void(0);">Next</a></span><span id="last_pronext" title="Next" class="disabled"><a class="bx-last-next" href="javascript:void(0);">Next</a></span><span id='videoprev' title="Prev"></span><span id="videonext" title="Next"></span><div class="photobox-main" style="display:none;"><div class="left-col"><div class="bxslider-inner" ><ul id='bx-Slider'></ul><ul class="last-slide"></ul><div class="video-caption"></div></div></div><div class="right-col"><div class="social-icons" id="social-slide"><a href='javascript:void(0)"' class="fb-img"></a><a href="javascript:void(0)" class="tw-img"></a><a href="javascript:void(0)" class="gp-img"></a></div><div class="post-wrapp" id="idsk_show_hide"><div class="post" id="idsk_rhs_content"></div><div class="add" id="popup_ad"></div></div></div></div><div class="video-popup"><div class="video-slider"><ul class="v-slider" id="v-slider"></ul></div></div><div class="rhsvpopup"><div class="video-frame"><iframe width="635" height="400" src="" allowtransparency="" frameborder="0" allowfullscreen></iframe><div class="vtitleTop"></div></div><div class="bottom-slider"><ul class="rgt-v-slider"></ul></div></div><script  type="text/javascript">
/*Last slid function*/

$('#last_pronext').click(function(){	
	$(this).addClass('disabled');
	$('#bx-Slider').hide();
	$('.last-slide').show();
	$(".bx-last-next").addClass("disabled");	
	LastSlideVideos(storySlide[1]);
	$('.right-col').addClass('no-txt');
	lastlirhs=$(".right-col").html();	
	$(".right-col").html("<div class='bottom-slider'><ul class='rgt-v-slider'>"+$(".rgt-v-slider").html()+"</ul></div>");
    $(".right-col ul li").each(function() {
        var tlink=$(this).find('a').attr('onclick');
		$(this).find('a').attr('onclick',tlink.replace('getUrl(','LoadVideoSlide(').replace('/videos-lhs/','/videos-slide/'));		
    });

	$(".rgt-v-slider .lazy").each(function() {		
		$(this).attr("src",$(this).attr("data-original"));
		$(this).removeAttr("data-original");
	});
	var vseq=((storySlide[1]-1)*3);
	$('.right-col ul li').removeClass('active');
	$('.right-col ul >li:eq('+vseq+')').addClass('active');	
	$('.right-col ul').scrollTop($('.right-col ul').scrollTop() + $('.right-col ul > li:eq('+vseq+')').position().top - 10);
	$(".photobox-main").addClass("lst_vd_hgt"); 
	$('#idsk_rhs_content').html('');	
	var querVar=window.location.search.split('&');
	var atitle=document.title;	
	if(typeof querVar[1]!='undefined'){
	history.pushState('','','?seq=vdo&'+querVar[1]);			
	}else{
	history.pushState('','','?seq=vdo');	
	}
	var surl=window.location.href.replace('http://'+document.domain,'');	
	ga('send', 'pageview', surl);	
    (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "7682029"}));	
	dataLayer.push({'event' : 'Swipe', 'SwipeAction' : 'Next', 'SwipeURL' :  surl, 'SwipeTitle' : atitle});	
	
});
$('#proprev').click(function(){		
if ($(".last-slide").is(":visible") == true) {
	$('#bx-Slider').show();	
	$('.last-slide').hide();
	$('.last-slide').html("");		
	bxSliderFunction(bslider.getCurrentSlide()+1,bslider.getCurrentSlide()+1);
	$(".video-caption").html("");
   $(".video-caption").css('display','none');
   $(".right-col").html(lastlirhs); 
   $(".photobox-main").removeClass("lst_vd_hgt");
   $(".right-col").removeClass("no-txt");
   if($("#idsk_rhs_content").html()==""){
	   $(".right-col").addClass("no-txt");
   }   
  }
});



/*End Last Slide*/
window.addEventListener( "message",function (e) {
                            //console.log('news-divya');
		if(e.origin.search("ultima") < 0){ return; }     
		var resArr = decodeURIComponent(e.data).split("-::-");
		if(resArr[0]=='gaevent'){
		 var myobj = JSON.parse(resArr[1]);
			dataLayer.push(myobj.gaevent);
		}else if(resArr[0]=='recplay'){
			video_Id 	= 	resArr[1];	
			title    	= 	resArr[2]; 
			fshare 		= 	resArr[3];
			videoView	= 	resArr[4];
			getMostViewedByVid(video_Id);
			$('.vtitleTop').html(title);
			$(".video-caption").html(title);
	}
},false);</script><div class="fade-in"></div><div class="loader"><img src="http://i10.dainikbhaskar.com/article-v5/divya-article/images/loader2.gif" title="" alt=""/></div><script>if (typeof onScroll === "undefined"){onScroll = 1;}

var add_tag = "";
var idToScroll = "";	
var current_channel_slno = "960";
var current_host = "www.divyabhaskar.co.in";
var current_query_string = "/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html";

console.log('You are on channel '+current_channel_slno+'  And host '+current_host+ ' And URI : '+current_query_string);

if(current_host.search(/bollywood/i)=='0' && current_query_string =='/')// for bollywood Home page
{
	add_tag = 'd_bollywood';
}
else if(current_host.search(/bollywood/i)=='0' && current_query_string !='/')// for bollywood article page
{
	add_tag = 'd_bollywood';
	idToScroll = '#next-art-1';
}
else if(current_host.search(/religion/i)=='0'&& current_query_string =='/')// for religion Home page
{
	add_tag = 'd_religion';
}
else if(current_host.search(/religion/i)=='0' && current_query_string !='/')// for religion article page
{
	add_tag = 'd_religion';
	idToScroll = '#next-art-1';
}
else if(current_host.search(/money/i)=='0' && current_query_string =='/')// for money Home page
{
	add_tag = 'd_money';
}
else if(current_host.search(/money/i)=='0' && current_query_string !='/')// for money article page
{
	add_tag = 'd_money';
}
else if(current_query_string =='')// for divya Home page
{
	add_tag = 'd_home';
}
else if(current_query_string !='/')// for divya Article page
{
	add_tag = 'd_home';
	idToScroll = '#next-art-1-1';
}

function customTimeOut()
{
	console.log('Add tag '+add_tag+' Izooto Script');
	$.getScript('//cdn.izooto.com/scripts/8ee2538bee2524ca5df1146cfcf8e9ab8e651151.js', function (data, textStatus, jqxhr) { });
	var UID = readCookieRealTime('bhaskarUUID');
	window._izq = window._izq || [];
	window._izq.push(["init"]);
	window._izq.push(["add_property", {
	name: "subscriber_id",
	value: UID
	}]);
	window._izq.push(['add_tag', add_tag]);
}

function isElementVisible(elementToBeChecked) {
	var TopView = $(window).scrollTop() + 500;
	var BotView = TopView + $(window).height();
	var TopElement = $(elementToBeChecked).offset().top;
	var BotElement = TopElement + $(elementToBeChecked).height();
	return TopView > TopElement;
}

if(current_query_string !='/' && current_host.search(/money/i)!='0' && onScroll !='0' && current_query_string !='')
{
window.onload = function(){setTimeout(customTimeOut, 1000)};


/*console.log('izooto on scroll on '+add_tag+'  Article Page');

var rec = false;
$(window).bind('scroll', function () {
isOnViewr = isElementVisible(idToScroll);
	if (!rec) {
	if (isOnViewr){
		customTimeOut();
		rec = true;
	}
}

});*/


}
else
{
	console.log('izooto after  30 sec on '+add_tag+'  Home Page');
	//window.onload = function(){setTimeout(customTimeOut, 10000)};
	window.onload = function(){setTimeout(customTimeOut, 1000)};

}</script><footer id="footerSection" style="display:none;"><div class="footer"><div class="footer-icons"><div class="fl"><span class="follow-text">Follow us:</span><a href="http://www.facebook.com/pages/Divyabhaskar/252027794243" rel="nofollow" title="Facebook" target="_blank" class="facebook">Facebook</a><a href="http://twitter.com/Divya_Bhaskar" rel="nofollow" title="Twitter" target="_blank" class="twitter">Twitter</a><a href="https://plus.google.com/114011621303234975692" rel="nofollow" title="Google Plus" target="_blank" class="gplus">Gplus</a><a href="http://www.youtube.com/user/dbnewsweb" rel="nofollow" title="Youtube" target="_blank" class="youtube">Youtube</a><script type="text/javascript"> 
	var addthis_pub="bhaskar";
	var addthis_share = { email_template: "bhaskararticle" }
	var addthis_share = { email_vars: { CustomVariable: "જાણીતા ગાયક પાર્થ ઓઝા અને સંજય ઓઝાની જોડી આ રાસ-ગરબામાં પરફોર્મ કરશે" } }
	
	function redirectUrl(url)
	{
		//var site_url = location.href; //get current url from browser
		//var site_title = document.title; //get current page title
		if(location.search!="undefined" || location.search!=null)
						{
							var site_url = location.search ; //get current url from browser
							var url_seq=site_url.split("&");
							var seq =String(url_seq[0]); 
							var str = seq.indexOf("?seq=");
							if(str==0)
							{
								site_url = "http://"+location.host+location.pathname+seq;
							}
							else
							{
								site_url = "http://"+location.host+location.pathname;
							}
						}
						else
						{
							site_url = "http://"+location.host+location.pathname;
						}
		
		
		var site_title = 'Your friend has shared this link from Divya Bhaskar';
		window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');
	}</script><a href="javascript:void(0);" onclick="redirectUrl('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" class="email" title="Email">Email</a><a href="http://www.divyabhaskar.co.in/mobile-apps/" title="Mobile Apps" class="mobileapps">Mobile Apps</a><a href="https://itunes.apple.com/in/app/divya-bhaskar-for-iphone/id782332038?mt=8" rel="nofollow" title="Iphone" target="_blank" class="iphone">iPhone</a><a href="https://play.google.com/store/apps/details?id=com.ak.ta.divya.bhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android">Android</a><a href="http://www.divyabhaskar.co.in/rss/" title="RSS" class="rss">RSS</a></div><div class="fr"><style>.bhaskar-srchbox {padding: 3px;float: left;width: 243px;border: 1px solid rgb(126, 157, 185); background:#fff;}
.bhaskar-srchbtn {margin: 0px;padding: 0px;width: 44px;height: 24px;margin-left: 5px;float: left; background-color:transparent; background-position: -250px -241px;border: none;cursor: pointer; text-indent:-9999px; background-image:url(http://i10.dainikbhaskar.com/divyabhaskar2010/html5/images/sprite.png);}</style><form action="http://www.divyabhaskar.co.in/search/" onsubmit="return submitSearchFooterform(this);" method="get"><input type="text" name="q" placeholder="Search" value="" class="bhaskar-srchbox"><input value="Search" name="sa" type="submit" title="Search" class="bhaskar-srchbtn" ></form><script type="text/javascript" language="javascript">

 function base64_encode (data) {
  
			  var b64 = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
			  var o1, o2, o3, h1, h2, h3, h4, bits, i = 0,
				ac = 0,
				enc = "",
				tmp_arr = [];
			
			  if (!data) {
				return data;
			  }

			  do { // pack three octets into four hexets
				o1 = data.charCodeAt(i++);
				o2 = data.charCodeAt(i++);
				o3 = data.charCodeAt(i++);
			
				bits = o1 << 16 | o2 << 8 | o3;
			
				h1 = bits >>18 & 0x3f;
				h2 = bits >> 12 & 0x3f;
				h3 = bits >> 6 & 0x3f;
				h4 = bits & 0x3f;
			
				// use hexets to index into b64, and append result to encoded string
				tmp_arr[ac++] = b64.charAt(h1) + b64.charAt(h2) + b64.charAt(h3) + b64.charAt(h4);
			  } while (i < data.length);

			  enc = tmp_arr.join('');
			
			  var r = data.length % 3;
			
			  return (r ? enc.slice(0, r - 3) : enc) + '==='.slice(r || 3);

           }
	  
	  

function submitSearchFooterform(thisobj){
    var  q =thisobj.q.value.replace(/\s+/g,"-");
        var action = thisobj.action;
        document.location = action+'?q='+q;
        return false;
}</script></div></div><div class="footermain"><div class="footer-left"><h3>News</h3><ul class="left"><li><a href="http://www.divyabhaskar.co.in/gujarat-news/?FN-GUJ=" title="Gujarat News">Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/national-news-in-gujarati/?FN-IND=" title="India News">India News</a></li><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/?FN-WRL="  title="World News">World News</a></li><li><a href="http://www.divyabhaskar.co.in/sports/?FN-CRI="  title="Cricket">Cricket</a></li><li><a href="http://bollywood.divyabhaskar.co.in/?FN-ENT="  title="Entertainment">Entertainment</a></li><li><a href="http://religion.divyabhaskar.co.in/?FN-REL="  title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="http://money.divyabhaskar.co.in/?FN-MON=" title="Money" target="_blank">Money</a></li><li><a href="http://www.divyabhaskar.co.in/abhivyakti/?FN-EDI="  title="Editorial">Editorial</a></li><li><a href="http://www.divyabhaskar.co.in/gadgets/?FN-GADG	="  title="Gadgets">Gadgets</a></li><li><a href="http://www.divyabhaskar.co.in/election/delhi-election/"  title="Politics">Politics</a></li><li><a href="http://www.divyabhaskar.co.in/topics/"  title="Topics">Topics</a></li></ul><ul class="mid"><li><a href="http://www.divyabhaskar.co.in/south_gujarat/?FN-DXGUJ="  title="Daxin Gujarat News">Daxin Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/?FN-MGUJ="  title="Madhya Gujarat News">Madhya Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/?FN-SAU="  title="Saurashtra News">Saurashtra News</a></li><li><a href="http://www.divyabhaskar.co.in/uttar_gujarat/?FN-UGUJ="  title="Uttar Gujarat News">Uttar Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/kutchh/?FN-KUT="  title="Kutchh News">Kutchh News</a></li><li><a href="http://www.divyabhaskar.co.in/maharashtra/?FN-MH="  title="Maharashtra News">Maharashtra News</a></li><li><a href="http://www.divyabhaskar.co.in/gujarat-news/divdaman/?FN-DIUDA=" title="Diu Daman News">Diu Daman News</a></li><li><a href="http://www.divyabhaskar.co.in/gujarat-news/gujrati_heritage/?FN-GUJH="  title="Gujarat's Heritage">Gujarat's Heritage</a></li></ul><ul class="right"><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/ahmedabad/?FN-AH="  title="Ahmedabad News">Ahmedabad News</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/vadodara/?FN-VAD="  title="Vadodara News">Vadodara News</a></li><li><a href="http://www.divyabhaskar.co.in/south_gujarat/latest_news/surat/?FN-SUR="  title="Surat News">Surat News</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/rajkot/?FN-RAJK="  title="Rajkot News">Rajkot News</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/bhavnagar/?FN-BHAV="  title="Bhavnagar News">Bhavnagar News</a></li><li><a href="http://www.divyabhaskar.co.in/kutchh/bhuj/?FN-BHUJ="  title="Bhuj News">Bhuj News</a></li><li><a href="http://www.divyabhaskar.co.in/uttar_gujarat/latest_news/mehsana/?FN-MEH="  title="Mehsana News">Mehsana News</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/anand/?FN-ANA="  title="Anand News">Anand News</a></li><li><a href="http://www.divyabhaskar.co.in/maharashtra/latest_news/mumbai/?FN-MUM="  title="Mumbai News">Mumbai News</a></li></ul></div><div class="footer-right"><div class="infotainment"><h3>Infotainment</h3><ul><li><a href="http://www.divyabhaskar.co.in/jokes-in-gujarati/?FN-HU="  title="Jokes">Jokes</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/?FN-LS="  title="Lifestyle">Lifestyle</a></li><li><a href="http://www.divyabhaskar.co.in/ajab-gajab/?FN-AG="  title="Ajab-Gajab">Ajab-Gajab</a></li><li><a href="http://www.divyabhaskar.co.in/magazine/?FN-MAG="  title="Magazines">Magazines</a></li><li><a href="http://bollywood.divyabhaskar.co.in/reviews/?FN-MOVR="  title="Movie Reviews">Movie Reviews</a></li><li><a href="http://bollywood.divyabhaskar.co.in/television/?FN-TEL="  title="Television">Television</a></li><li><a href="http://bollywood.divyabhaskar.co.in/hollywood/?FN-HOL="  title="Hollywood">Hollywood</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/sciencetechonology/?FN-SCT=" title="Science &amp; Tech">Science & Tech</a></li><li><a href="http://www.divyabhaskar.co.in/magazine/career-guidance/?FN-CM="  title="Career Mantra">Career Mantra</a></li><li><a href="http://epaper.divyabhaskar.co.in/?FN-EPAP="  title="Epaper">Epaper</a></li><li><a href="http://m.divyabhaskar.co.in/" title="Mobile Site" target="_blank">Mobile Site</a></li><li><a href="http://www.divyabhaskar.co.in/tc-download-win-contest/"  title="Terms & Conditions – D&W contest">Terms & Conditions – D&W contest</a></li></ul></div><div class="groupsites"><h3>Group Sites</h3><ul><li><a href="http://www.bhaskar.com/" rel="nofollow" title="Bhaskar" target="_blank">bhaskar.com</a><span>Largest Hindi Website</span></li><li><a href="http://www.dailybhaskar.in/" rel="nofollow" title="Dailybhaskar" target="_blank">dailybhaskar.com</a><span>Most comprehensive<br/>Local News Website in English</span></li><li><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Divyamarathi" target="_blank">divyamarathi.com</a> <span>A Leading Marathi News Website</span></li><li><a href="http://www.moneybhaskar.com" rel="nofollow" title="Money Bhaskar" target="_blank">moneybhaskar.com</a><span>Most comprehensive Business News Website</span></li><li><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank">myfmindia.com</a><span>Radio Division, wholly owned company of Bhaskar group</span></li><li><a href="http://www.dainikbhaskargroup.com" rel="nofollow" title="Dainikbhaskargroup" target="_blank">dainikbhaskargroup.com</a><span>Group Website of India’s Largest Newspaper Group</span></li></ul></div></div><div class="footer-bottomlinks"><span class="aboutus">About Us</span><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a><span>|</span><a href="http://www.divyabhaskar.co.in/contact-us/" title="Contact Us">Contact Us</a><span>|</span><a href="http://www.divyabhaskar.co.in/advertise-with-us/" title="Advertise with Us">Advertise with Us</a><span>|</span><a href="http://www.divyabhaskar.co.in/divyabhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a><span>|</span><a href="http://www.divyabhaskar.co.in/feedback/" title="Feedback">Feedback</a><span>|</span><a href="http://www.divyabhaskar.co.in/sitemap/" title="Sitemap">Sitemap</a><span>|</span><a href="http://www.divyabhaskar.co.in/cookie-policy/" title="Cookie Policy">Cookie Policy</a> </div><div class="footer-copyright">Copyright &copy; 2016-17 DB Corp ltd., All Rights Reserved.</div></div></div></footer><div class="flicker-overlay"></div><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">

 function trackWidgetCtrImpression(position_id){
        var href = location.href;
                var data = "&position_id=" + position_id;
                data += "&hrefurl=" + href;
                var url = "http://realtime.bhaskar.com/article_widget_ctr.php?callback=parseRequest&" + data;
                var script = document.createElement('script');
                script.setAttribute('src', url);
                document.getElementsByTagName('head')[0].appendChild(script);
        }

        function wstrWisdomNew(storyid, wid, obj, type)
        {
        //alert(type);
        if (typeof type == 'undefined' || type == null){
        var type = 1;
        }

        var href1 = location.href;
                var title = encodeURIComponent(obj.title);
                var data = "&position_id=" + wid;
                data += "&storyid=" + storyid;
                data += "&title=" + title;
                data += "&url=" + obj.href;
                data += "&hrefurl=" + href1;
                data += "&flag=" + type;
                var url = "http://realtime.bhaskar.com/article_widget_click.php?callback=wstrWisdom&" + data;
                var script = document.createElement('script');
                script.setAttribute('src', url);
                document.getElementsByTagName('head')[0].appendChild(script);
        }

        $('div[data-item-id]').live('click', function(){
        if (typeof type == 'undefined' || type == null){
        var type = 1;
        }
        var href1 = location.href;
                var title = $(this).attr('data-item-title');
                var href = $(this).find('a').attr('href');
                title = encodeURIComponent(title);
                var data = "&position_id=8";
                data += "&storyid=";
                data += "&title=" + title;
                data += "&url=" + href;
                data += "&hrefurl=" + href1;
                data += "&flag=" + type;
                var url = "http://realtime.bhaskar.com/article_widget_click.php?callback=wstrWisdom&" + data;
                var script = document.createElement('script');
                script.setAttribute('src', url);
                document.getElementsByTagName('head')[0].appendChild(script);
        });</script><script>var timesRun = 0;
function showLazycontent(nextsno,nxtstoryid){
	/* For Parallex */	
var setntval = setInterval(function(){
			timesRun++;
			if(nxtstoryid){
				var elemnt = $('#DFP_BILLBOARD_'+nxtstoryid);
				billboardH = elemnt.height();
								
			}else{
				var elemnt = $('#DFP_BILLBOARD');
				billboardH = elemnt.height();
			}								
			if(billboardH < 250 && timesRun >= 10){
				elemnt.parents('.billBordAd').css('height',0);
				timesRun = 0;
				clearInterval(setntval);				 					
			}else if(timesRun >= 10){
			 	clearInterval(setntval);
				timesRun =0;
			}
		},500);
}
showLazycontent(1,'');
horizontalPushLayer(1,0);</script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            flush: true
        });</script><script src="https://tags.crwdcntrl.net/c/4304/cc.js?ns=_cc4304" id="LOTCC_4304"></script><script>_cc4304.bcp();</script><script type="text/javascript">
  abc_code_var = 'nrg';
  function abc_code_nrg(){
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
 d.src = ["http://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374669&pc=plc26117974&r=", (new Date()).getTime()].join('');
  })();
    }
abc_code_nrg();</script><script type="text/javascript">
function abc_code(){ 
	var x = abc_code_var;
	switch(x) {
    case 'state':abc_code_state(); break;
    case 'lifestyle':abc_code_lifestyle(); break;
    case 'national':abc_code_national(); break;
    case 'international':abc_code_international(); break;
    case 'sports':abc_code_sports(); break;
	 case 'nrg':abc_code_nrg(); break;
    case 'jokes':abc_code_jokes(); break;
    default:abc_code_default();
}
}</script><script type="application/ld+json">
	{		 
	  "@context": "http://schema.org/",
	  "@type": "NewsArticle",
	  "headline": "અ’વાદમાં પ્રથમવાર NRG ગરબા, સંસ્કૃતિનું જતન કરનાર NRGનું કરાશે અભિવાદન",
	  "author": "divyabhaskar.com",
	  "url":"http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html",
	  "publisher": {
		 "@type": "Organization",
		 "name":"Dainik Bhaskar",
		 "logo":
			{
			 "@type":"ImageObject",
			 "url":"http://i10.dainikbhaskar.com/divyabhaskar2010/images/divya-logo.png"
			}
	  },
	  "image": [	 
						
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/01/21/img_2870_1484993352.jpg"
		  }	 
		,						
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0017_148491.jpg"
		  }	 
		,						
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0020_148491.jpg"
		  }	 
		,						
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0021_148491.jpg"
		  }	 
		,						
		  {
			  "@type":"ImageObject",
			  "width":"auto",
			  "height":"auto",
			  "url": "http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/01/21/img-20170121-wa0024_148491.jpg"
		  }	 
				  		  
	 ],
	 
	  "datePublished": "2017-01-21T17:29:00+05:30",
	  "dateModified": "2017-01-21T17:29:00+05:30",
	  "articleBody": " 
  અમદાવાદ:  વૈશ્વિક ગુજરાતી સંગઠનના ઉપક્રમે 28 જાન્યુઆરી, 2017નાં રોજ અમદાવાદમાં એનઆરજી ગરબાનું આયોજન કરવામાં આવ્યું છે. નારણપુરા વિસ્તારમાં આવેલા નવદીપ હોલમાં સાંજના છથી દસ વાગ્યે યોજાનારા ગરબા મહોત્સવમાં આશરે 500થી વધારે એનઆરજી ભાઈ-બહેનો ભાગ લે તેવી શક્યતા છે. આ મહોત્સવમાં જેમણે દરિયાપાર ગરબાની સંસ્કૃતિનું જતન અને સંવર્ધન કર્યું છે, તેવા વિશિષ્ટ એનઆરજીઓનું અભિવાદન પણ કરવામાં આવશે. જાણીતા ગાયક પાર્થ ઓઝા અને સંજય ઓઝાની જોડી આ રાસ-ગરબામાં પરફોર્મ કરશે. 



    આ વિશિષ્ટ   પ્રતિભાનું અભિવાદન કરાશે  

 &nbsp; 

 - ભારતીબહેન જોશી (લંડન) 
- અશોકભાઈ પટેલ (અમેરિકા) 
- જોગિંગરસિંહ છાબરા (ઓસ્ટ્રેલિયા) 
- ચેતન જેઠવા 
- સ્મિતા સુધીક શેઠ 
- રિયા શર્મા 
- ભાવનાબેન ગોકલાણી 
- ભાવિન ઠાકર 
- રશ્મિન સાવલિયા (ગોરસ ગૃપ) 

 &nbsp; 

  આગળ વાંચો ગરબા સંસ્કૃતિને જાળવી રાખતી વિશિષ્ઠ પ્રતિભાઓ વિશે....  
 ",
	  "mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html"
		  },
		  
	  "pageStart": "1",
	  "pageEnd": "5"
				
	}</script><script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/",
						"name": " Home"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/nrg/",
						"name": "NRG"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/nrg/usa/",
						"name": "USA"
					   }
				  },
				  
				  {
				   "@type": "ListItem",
				   "position": 4,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/news/NRG-USA-first-time-nrg-garba-mahotsav-held-in-ahmedabad-gujarati-news-5510477-PHO.html",
						"name": "first time NRG garba mahotsav Held in Ahmedabad"
					   }
				  }
				]
				
	}</script></body></html>