﻿
<!DOCTYPE html><html lang="gu"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="index,follow"/><meta name="googlebot" content="noodp, noydir" /><title>Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK</title><meta name="news_keywords" content="Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK"><meta name="description" content="Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK"><meta name="keywords" content="Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK"><link rel="icon" type="image/x-icon" href="http://i10.dainikbhaskar.com/dainikbhaskar2010/html5/images/favicon.ico" /><link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'><link rel="dns-prefetch" href="//i10.dainikbhaskar.com"><link rel="dns-prefetch" href="//i9.dainikbhaskar.com"><link rel="dns-prefetch" href="//appfeed.bhaskar.com"><link rel="dns-prefetch" href="//central.bhaskar.com/"><link rel="publisher" href="http://www.divyabhaskar.co.in" /><meta itemprop="name" content="UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London"><meta itemprop="description" content="ભારતથી યુકે પહોંચેલા બંન્ને કલાકારોનું એરપોર્ટ પર આયોજકો દ્વારા ભવ્ય સ્વાગત કરવામાં આવ્યું હતું"><meta itemprop="image" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/04/22/18034082_1015455796920068.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Divya_Bhaskar"><meta name="twitter:title" content="UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London"><meta name="twitter:description" content="ભારતથી યુકે પહોંચેલા બંન્ને કલાકારોનું એરપોર્ટ પર આયોજકો દ્વારા ભવ્ય સ્વાગત કરવામાં આવ્યું હતું"><meta name="twitter:image:src" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/04/22/18034082_1015455796920068.jpg"><meta property="og:title" content="UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html" /><meta property="og:image" content="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/04/22/18034082_1015455796920068.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="233" /><meta property="og:description" content="ભારતથી યુકે પહોંચેલા બંન્ને કલાકારોનું એરપોર્ટ પર આયોજકો દ્વારા ભવ્ય સ્વાગત કરવામાં આવ્યું હતું" /><meta property="og:site_name" content="divyabhaskar" /><meta property="fb:app_id" content="236607019742883"><meta property="article:published_time" content="Apr 22, 2017, 16:28 PM IST" /><meta property="article:modified_time" content="Apr 22, 2017, 16:28 PM IST" /><meta property="article:section" content="UK" /><meta property="article:tag" content="Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK" /><link rel="canonical" href="http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html"/><link rel="alternate" media="handheld" href="https://m.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html" /><script type="text/javascript">
if(window.location.search.substring(1) !== "full=true"){ 
  var l = document.getElementsByTagName("link");
  for(var i = 0; i < l.length; i++){
    // find the right link tag, test the userAgent & screen.width
	if((/alternate/i.test(l[i].rel) && /handheld/i.test(l[i].media)) &&(/iPhone|Android|Blackberry|WebOs/i.test(navigator.userAgent) || screen.width <= 699)){	   		var mdomain = 'www.divyabhaskar.co.in';		
	function getQueryVar(varName){
		var queryStr 		= unescape(window.location.search) + '&';
		var regex 			= new RegExp('.*?[&\\?]' + varName + '=(.*?)&.*');
		val 				= queryStr.replace(regex, "$1");
		return val 			== queryStr ? false : val;
	}
		var utm_source1		= getQueryVar('utm_source');
		var utm_medium1		= getQueryVar('utm_medium');
		var referrer_url_val		= getQueryVar('referrer_url');		
		var refrrer = document.referrer;
		var refrrer_new =window.location.search;
		var refrrer_new_url = refrrer_new.replace('?','');
        var add_referrer = '';
        var str3 ='';
		var str4 ='';
		if(refrrer_new_url!=''){    
		   var str3 =refrrer_new_url+'&';
		   str4 =refrrer_new_url;			
		}
	if(refrrer){
		var matches = refrrer.match(/^https?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
		refrrer = encodeURIComponent('http://'+matches[1]);
                add_referrer = refrrer;
                if(referrer_url_val!=false){
                        refrrer = '&'+refrrer_new_url.replace('referrer_url='+referrer_url_val,'');
                } 
	}else{
		refrrer = '';
	}
        var str1 ='';
        var str2 ='';
        var trackingNew ='';
        var resid_val = [];
        if(utm_source1==false){
                str1 = '&utm_source='+add_referrer;
        }
        if(utm_medium1==false){
                str2 = '&utm_medium=referral';
        }
    var idres = l[i].href;
       
	var idresarr = idres.split("?");
	idres = idresarr[0];
    if(refrrer!=''){
		redirectUrl = idres+'?'+str3+'referrer_url='+refrrer+str1+str2;
	}else{
		if(str4!=''){
			redirectUrl = idres+'?'+str4;
		}else{
			redirectUrl = idres;
		}
	}
window.location.replace(redirectUrl);
		}
	}
}
var viewedIds		=	'119379034';
var viewedIdsrhs	=	'119379034';</script><script async="async">var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "7682029" });
 (function() {
   var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
   s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
   el.parentNode.insertBefore(s, el);
 })();</script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1" /></noscript><style>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</style><script language="javascript" src="/infinite_article_combined_js.html" type="text/javascript"></script><script>var flagcity=false;$(document).on("mouseover",".subSearch",function(){if(!flagcity){var hs=document.createElement("script"),hel=document.getElementsByTagName("script")[0];hs.defer=true;hs.src="/divyabhaskar2010/opt/js/divya_article_citysearch.js";hel.parentNode.insertBefore(hs,hel);flagcity=true;}});</script><style>.bx-wrapper{position:relative;margin:0 auto;padding:0}.bx-wrapper img{max-width:100%;display:block}.bx-wrapper .bx-viewport{-webkit-transform:translatez(0);-moz-transform:translatez(0);-ms-transform:translatez(0);-o-transform:translatez(0);transform:translatez(0)}.bx-wrapper .bx-controls-auto,.bx-wrapper .bx-pager{position:absolute;bottom:-30px;width:100%}.bx-wrapper .bx-loading{min-height:50px;height:100%;width:100%;position:absolute;top:0;left:0;z-index:2000}.bx-wrapper .bx-pager{text-align:center;font-size:.85em;font-family:Arial;font-weight:700;color:#666;padding-top:20px}.bx-wrapper .bx-controls-auto .bx-controls-auto-item,.bx-wrapper .bx-pager .bx-pager-item{display:inline-block}.bx-wrapper .bx-pager.bx-default-pager a{background:#666;text-indent:-9999px;display:block;width:10px;height:10px;margin:0 5px;outline:0;-moz-border-radius:5px;-webkit-border-radius:5px;border-radius:5px}.bx-wrapper .bx-pager.bx-default-pager a.active,.bx-wrapper .bx-pager.bx-default-pager a:hover{background:#000}.bx-wrapper .bx-prev{left:10px;background:url(images/controls.png) 0 -32px no-repeat}.bx-wrapper .bx-next{right:10px;background:url(images/controls.png) -43px -32px no-repeat}.bx-wrapper .bx-prev:hover{background-position:0 0}.bx-wrapper .bx-next:hover{background-position:-43px 0}.bx-wrapper .bx-controls-direction a{position:absolute;top:50%;margin-top:-16px;outline:0;width:32px;height:32px;text-indent:-9999px;z-index:99}.bx-wrapper .bx-controls-direction a.disabled{display:none}.bx-wrapper .bx-controls-auto{text-align:center}.bx-wrapper .bx-controls-auto .bx-start{display:block;text-indent:-9999px;width:10px;height:11px;outline:0;background:url(images/controls.png) -86px -11px no-repeat;margin:0 3px}.bx-wrapper .bx-controls-auto .bx-start.active,.bx-wrapper .bx-controls-auto .bx-start:hover{background-position:-86px 0}.bx-wrapper .bx-controls-auto .bx-stop{display:block;text-indent:-9999px;width:9px;height:11px;outline:0;background:url(images/controls.png) -86px -44px no-repeat;margin:0 3px}.bx-wrapper .bx-controls-auto .bx-stop.active,.bx-wrapper .bx-controls-auto .bx-stop:hover{background-position:-86px -33px}.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager{text-align:left;width:80%}.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-controls-auto{right:0;width:35px}.bx-wrapper .bx-caption{position:absolute;bottom:0;left:0;background:#666\9;background:rgba(80,80,80,.75);width:100%}.bx-wrapper .bx-caption span{color:#fff;font-family:Arial;display:block;font-size:.85em;padding:10px}</style><script type="text/javascript">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</script><script type="text/javascript">
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol; 
        gads.src = (useSSL ? "https://" : "http://") + "www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
};
(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/69363/181';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];  
	node.parentNode.insertBefore(wtads, node);
})();</script><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Divya" id="Photogallery_Divya" value="photo"><script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script src="http://central.bhaskar.com/js_ads/ads/divyabhaskar_longtail/live/ads_GOOGLE_www.divyabhaskar.co.in.others_article_header.js?v345" ></script><script type="text/javascript">
     window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/bhaskar-divyabhaskar/loader.js');</script><script>window.addEventListener( "billboard",
				function (e) {
					alert(e.data);
				},false);</script><script language='javascript'>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</script><script src='http://ads.dainikbhaskar.com/AdTech/ads/ads.js'></script><style type="text/css">
#Odiv{position:fixed;background:#000;opacity:.5;width:100%;height:100%;top:0;z-index:99999999}#OCdiv{position:fixed;top:100%;background:url(Ad-blocker.gif?v1) no-repeat center top;transform:matrix(1,0,0,1,0,0);z-index:999999999;height:300px;width:500px;text-align:center;left:31%;color:#000;border-radius:10px 10px 10px 10px}#OCdiv a{position:absolute;width: 243px;height: 24px;bottom: 11px;left: 21px;}#t_l_b_r1{position:absolute;background-color:green;width:77px;height:77px;top:50%;left:0;z-index:99999999;transition:left .6s;color:#fff}#t_l_b_r2{position:absolute;background-color:red;width:77px;height:77px;right:0;top:50%;z-index:99999999;transition:right .6s;color:#fff}#t_l_b_r3{position:absolute;top:0;left:50%;width:77px;height:77px;background-color:#ff0;z-index:100000;transition:top .6s;color:#fff}#t_l_b_r4{position:absolute;width:77px;height:77px;left:50%;background-color:#000;bottom:0;z-index:99999999;color:#fff;transition:bottom .6s}
#blockwrapper{
transform:matrix(-1, 0, 0, 1, 0, 0) !important;
}</style><script>setTimeout(function(){ 
if(window.location.href.indexOf('izooto_notifications') > -1){return;}
	try{
		if(canABP){
		}
	}
	catch(e){
		var count =0;
		var el = document.getElementsByTagName('body')[0];
		elChild = document.createElement('div');
		elChild.innerHTML = el.innerHTML;
		el.innerHTML = "";
		elChild.setAttribute('id','blockwrapper');
		el.insertBefore(elChild, el.firstChild);
		document.getElementById("blockwrapper").style.transform = 'matrix(-1, 0, 0, 1, 0, 0)';
		var imageCount= document.getElementsByTagName("img");
		for (var i = 0; i < imageCount.length; i++) {
			 imageCount[i].style.transition = "transform 2s";
			 imageCount[i].style.transform= "matrix(0.586,0.8,-0.8,0.586,-54,92)";
		};
		$('body').css('overflow-x','hidden');
		setTimeout(openPopUpForBreakPage, '2000');
	 }
}, '4000');

function openPopUpForBreakPage(){
		var ODiv= document.createElement("div");
		ODiv.setAttribute("id", "Odiv");
		document.getElementsByTagName("body")[0].appendChild(ODiv);
		var OCDiv= document.createElement("div");
		OCDiv.setAttribute("id", "OCdiv");
		document.getElementsByTagName("body")[0].appendChild(OCDiv);
		document.getElementById("OCdiv").innerHTML="<img src='https://i10.dainikbhaskar.com/divya_block.gif?v1'><a href=''></a>";
		document.getElementById("OCdiv").style.transition = 'top 1s';
		setTimeout(function(){
			$('#OCdiv').css('top','25%');
		}, 1000)	
}</script></head><body><div id='page_push' style='width:970px; height:auto; float: left;'><script type='text/javascript'>
  googletag.cmd.push(function() { 
			googletag.display('page_push');
		});</script></div><div id='DFP_INTERSTITIAL_OOP' style='width:0px; height:auto; float: left;'></div><script type="text/javascript">
		function ScriptPath(pgno) {
			var contentGrouping = '  NRG :   UK';		
			if(pgno){				
				contentGrouping = contentGrouping.split(':');
				var lstinx = contentGrouping.length - 1;
				contentGrouping[lstinx] = 'SEQ-'+pgno;
				contentGrouping = contentGrouping.join(':');
			}		
		   var dName="";
		   var dimainName=window.location.hostname;
		  if(dimainName.indexOf('bollywood')!= -1 && dimainName.indexOf('bhaskar.com')!= -1 ){ dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!= -1 && dimainName.indexOf('bhaskar.com')!= -1){ dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!= -1 && dimainName.indexOf('bhaskar.com')!= -1){ dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!= -1){ dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!= -1){ dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!= -1){ dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!= -1){ dName=document.domain;}else{ dName="Bhaskar.com" }		
			
		  var path=window.location.href; 
		  var uriArr = path.split("/"); 
		  var returnStr	=	dName+" : Article page :"+ contentGrouping +": 119379034";	 
		  return returnStr;
		}</script><script type="text/javascript">
	var printString	=	ScriptPath();
	var tmplt  = 'photo';
	if((window.location.hostname).indexOf('epaper')== -1){
	var dataLayer=[];
	dataLayer.push({'SiteGrouping' : printString});
	var author_ga = '877-Bhargav Vaghasiya';
	dataLayer.push({'Editor_Info': author_ga});	
	/*for adblocker user checking*/
	if(tmplt!=''){
		try{
			if(canABP){
						   dataLayer.push({'Is_Ad_Blocked' : 0});
			}
		}
		catch(e){
					dataLayer.push({'Is_Ad_Blocked' : 1});
		}
	}
	/*end code*/
	
	}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6BX3F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6BX3F');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3FCK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WF3FCK');</script>﻿﻿<div class="toTop"></div><header><div class="nav"><div class="menu-div"><div class="menu"><a href="#" title="MENU"><span></span></a></div><div class="logo"><a href="http://www.divyabhaskar.co.in" title="Divya Bhaskar"></a></div><div class="country"><span class="fl"><a href="http://www.divyabhaskar.co.in/nrg/" title="NRG">NRG</a></span><span class="countryArrow"> </span><ul class="drop_menu"><li><a title='Gujarat' href='/nrg/gujarat/'>Gujarat</a></li><li><a title='USA' href='/nrg/usa/'>USA</a></li><li><a title='UK' href='/nrg/uk/'>UK</a></li><li><a title='Australia' href='/nrg/australia/'>Australia</a></li><li><a title='New Zealand' href='/nrg/new-zealand/'>New Zealand</a></li><li><a title='Middle East' href='/nrg/middle-east/'>Middle East</a></li><li><a title='Africa' href='/nrg/africa/'>Africa</a></li><li><a title='Vibrant Videshi' href='http://gallery.divyabhaskar.co.in/photo/vibrant-videshi/'>Vibrant Videshi</a></li></ul></div></div><div class="follower"><a href="http://www.facebook.com/pages/Divyabhaskar/252027794243" rel="nofollow" class="fb" title="Facebook" target="_blank"></a><a href="http://twitter.com/Divya_Bhaskar" rel="nofollow" class="tw" title="Twitter" target="_blank"></a><a href="https://plus.google.com/114011621303234975692" rel="nofollow" class="gp" title="G Plus" target="_blank"></a><a href="javascript:void(0);" class="search" title="Search"></a></div><div class="search-holder"><script type="text/javascript">
	  function validateSearch(){		 
		 if(document.seartxt.q.value==""){
			 document.seartxt.q.focus();				    	 
			 return false;
		 }else{
			  document.seartxt.submit();
		 }
	 }</script><form action="http://www.divyabhaskar.co.in/search/" method="get" name="seartxt"><input type="text" name="q" id="q" placeholder="Search here..."><input name="" value="GO" type="button" onclick="validateSearch()"></form></div><div class="menu-open"><div class="subMenu"><div class="nv nv1"><div class="subSearch mtb"><input type="text" id="sub_inner_city_box" class="subInput ui-autocomplete-input" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true" value="Search Your City" onblur="if(this.value==''){this.value='Search Your City', this.style.color='#000';}" onfocus="if(this.value=='Search Your City') {this.value='', this.style.color='#000'};" style="color: rgb(0, 0, 0);"><a href="javascript:void(0);" id="search_city_button"><span class="nBtn"></span></a><div id="sticky_autocomplete"><ul class="ui-autocomplete ui-menu ui-widget ui-widget-content ui-corner-all" role="listbox" aria-activedescendant="ui-active-menuitem" style="z-index: 10000; top: 0px; left: 0px; display: none;"></ul></div></div><ul class="lftnv"><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/ahmedabad/?Menu-Ahm" title="Ahmedabad">Ahmedabad</a></li><li><a href="http://www.divyabhaskar.co.in/south_gujarat/latest_news/surat/?Menu-Sur" title="Surat">Surat</a></li><li><a href="http://www.divyabhaskar.co.in/maharashtra/latest_news/mumbai/?Menu-Mum" title="Mumbai">Mumbai</a></li><li><a href="http://www.divyabhaskar.co.in/kutchh/bhuj/?Menu-Bhu" title="Bhuj">Bhuj</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/kheda/?Menu-Nan" title="Nadiad">Nadiad</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/gandhinagar/?Menu-Gan" title="Gandhinagar">Gandhinagar</a></li></ul><ul class="rgtnv"><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/vadodara/?Menu-Vad" title="Vadodara">Vadodara</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/rajkot/?Menu-Raj" title="Rajkot">Rajkot</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/bhavnagar/?Menu-Bha" title="Bhavnagar">Bhavnagar</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/anand/?Menu-Ana" title="Anand">Anand</a></li><li><a href="http://www.divyabhaskar.co.in/uttar_gujarat/latest_news/mehsana/?Menu-Meh" title="Mehsana">Mehsana</a></li><li><a href="http://www.divyabhaskar.co.in/south_gujarat/latest_news/valsad/?Menu-Val" title="Valsad">Valsad</a></li></ul><div class="clear"></div></div><div class="nv nv2"><ul><li><a title="NRG" href="http://www.divyabhaskar.co.in/nrg/?Menu-Nrg">NRG</a><ul class="mHindi"><li> <a href="http://www.divyabhaskar.co.in/nrg/usa/?Menu-Usa" title="USA">USA</a></li><li><a href="http://www.divyabhaskar.co.in/nrg/uk/?Menu-Uk" title="UK">UK</a></li><li><a href="http://www.divyabhaskar.co.in/nrg/australia/?Menu-Aus" title="Australia">Australia</a></li></ul></li><li><a title="National" href="http://www.divyabhaskar.co.in/national-news-in-gujarati/?Menu-Nat">National</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/national-news-in-gujarati/in_depth/?Menu-Ind" title="In Depth">In Depth</a> </li><li><a href="http://www.divyabhaskar.co.in/election-2014/?Menu-Pol" title="Politics">Politics</a> </li></ul></li></ul></div><div class="nv nv3"><ul><li><a title="International" href="http://www.divyabhaskar.co.in/international-news-in-gujarati/?Menu-Int">International</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/america/?Menu-Ame" title="America">America</a></li><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/middle-east/?Menu-Mid" title="Middle East">Middle East</a> </li><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/pakistan/?Menu-Pak" title="Pakistan">Pakistan</a> </li></ul></li><li><a title="Sports" href="http://www.divyabhaskar.co.in/sports/?Menu-Spo">Sports</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/sports/cricket/latest-news/?Menu-Cri" title="Cricket">Cricket</a> </li><li><a href="http://www.divyabhaskar.co.in/sports/other-sports/?Menu-Oth" title="Other Sports">Other Sports</a> </li></ul></li></ul></div><div class="nv nv4"><ul><li><a title="Money" href="http://money.divyabhaskar.co.in/?Menu-Mon" target="_blank">Money</a><ul class="mHindi"><li><a href="http://money.divyabhaskar.co.in/economy/?Menu-Eco" title="Economy" target="_blank">Economy</a></li><li><a href="http://money.divyabhaskar.co.in/market/?Menu-Mar" title="Market" target="_blank">Market</a></li><li><a href="http://money.divyabhaskar.co.in/industry/?Menu-Ind" title="Industry" target="_blank">Industry</a></li><li><a href="http://money.divyabhaskar.co.in/sme/?Menu-Sme" title="SME" target="_blank">SME</a></li><li><a href="http://money.divyabhaskar.co.in/gujarat/?Menu-Guj" title="Gujarat" target="_blank">Gujarat</a></li><li><a href="http://money.divyabhaskar.co.in/personal-finance/?Menu-Per" title="Personal Finance" target="_blank">Personal Finance</a></li></ul></li></ul></div><div class="nv nv5"><ul><li><a title="Bollywood" href="http://bollywood.divyabhaskar.co.in/?Menu-Bol">Bollywood</a><ul class="mHindi"><li><a href="http://bollywood.divyabhaskar.co.in/gossips/?Menu-Gos" title="Gossip">Gossip</a> </li><li><a href="http://bollywood.divyabhaskar.co.in/news/?Menu-New" title="News">News</a></li><li><a href="http://bollywood.divyabhaskar.co.in/television/?Menu-Tel" title="TV">TV</a></li><li><a href="http://bollywood.divyabhaskar.co.in/party/?Menu-Par" title="Party">Party</a></li></ul></li><li><a title="Jokes" href="http://www.divyabhaskar.co.in/jokes-in-gujarati/?Menu-Jok">Jokes</a><ul class="mHindi"><li><a href="http://www.divyabhaskar.co.in/jokes-in-gujarati/daily-jokes/?Menu-Dai" title="Daily Jokes">Daily Jokes</a></li><li><a href="http://www.divyabhaskar.co.in/jokes-in-gujarati/funny-pictures/?Menu-Fun" title="Funny Pictures">Funny Pictures</a></li></ul></li></ul></div><div class="nv nv6"><ul><li><a href="http://religion.divyabhaskar.co.in/?Menu-Jiv" title="Jeevan Mantra"> Jeevan Mantra</a><ul class="mHindi"><li><a href="http://religion.divyabhaskar.co.in/pooja/?Menu-Poo" title="Poojan Vidhi-Aarti">Poojan Vidhi-Aarti</a> </li><li><a href="http://religion.divyabhaskar.co.in/jyotish/?Menu-Jyot" title="Jyotish">Jyotish</a> </li><li><a href="http://religion.divyabhaskar.co.in/astrology/rashifal/?Menu-Ras" title="Rashifal">Rashifal</a> </li><li><a href="http://religion.divyabhaskar.co.in/self-help/?Menu-self" title="Self Help">Self Help</a> </li></ul></li></ul></div><div class="nv nv7"><ul><li><a title="Lifestyle" href="/lifestyle/?Menu-Lif">Lifestyle</a><ul class="mHindi"><li><a href="/lifestyle/fashion/?Menu-Fash" title="Fashion">Fashion</a></li><li><a href="/lifestyle/beauty/?Menu-Bea" title="Beauty">Beauty</a></li><li><a href="/lifestyle/health/?Menu-Hea" title="Health">Health</a></li><li><a href="/lifestyle/travel/?Menu-Tra" title="Travel">Travel</a></li><li><a href="/lifestyle/relationship/?Menu-Rel" title="Relationship">Relationship</a></li><li><a href="/recipes/?Menu-Rec" title="Recipes">Recipes</a></li></ul></li></ul></div><div class="nv nv8"><ul class="mEnglish"><li><a href="http://www.divyabhaskar.co.in/flicker/?Menu-Fli" title="Flicker" style="color:#ff4d00 !important;">Flicker</a></li><li><a href="http://www.divyabhaskar.co.in/gadgets/?Menu-Gad" title="Gadget">Gadget</a></li><li><a href="http://www.divyabhaskar.co.in/ajab-gajab/?Menu-Aja" title="Ajab Gajab">Ajab Gajab</a></li><li><a href="http://gallery.divyabhaskar.co.in/?Menu-Pho" title="Photo Gallery">Photo Gallery</a></li><li><a href="http://epaper.divyabhaskar.co.in/?Menu-Epa" target="_blank" title="E-paper">E-paper</a></li></ul></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="billb_ads"><div style="text-align: center;margin: 0 auto;width: 995px; margin-top:5px;" id="billboard_call"><div id='DFP_BILLBOARD' style='width:970px; height:auto;'><script>googletag.cmd.push(function() {
	         googletag.display("DFP_BILLBOARD");
	      });</script></div></div></div><div class="article-breadcrumb"><a href="http://www.divyabhaskar.co.in/" title=" Home"> Home</a> <span class='br-arrow'>&raquo;</span><a href="http://www.divyabhaskar.co.in/nrg/" title="NRG">NRG</a> <span class='br-arrow'>&raquo;</span><a href="http://www.divyabhaskar.co.in/nrg/uk/" title="UK">UK</a><span class="br-arrow">&raquo;</span> Kirtidan Gadhvi And Mayabhai Ahir Two Day Lok Dayro At UK</div></header><section class="wrapper"><div id="story-1" class="story story-div"> <div class="rightAds" id="gutter_ad"><div id='DFP_160_600' style='width:160px; height:auto;'></div></div><section class="lft"><h1>UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London</h1><input type="hidden" id="state_1" value="/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html::Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK"/><input type="hidden" id="altTagNew" value="  uk news in gujarati"/><p class="date">divyabhaskar.com | Apr 22, 2017, 16:28 PM IST</p><div class="ads" id="top_ad"><div class="top_ad"><div id='DFP_728_90_ATF' style='width:728px; height:auto;'><script type='text/javascript'>
		 googletag.cmd.push(function() { 
			googletag.display('DFP_728_90_ATF');
		});</script></div></div></div><div class="social-links"> <span class="left-icon"><a href="javascript:void(0);" class="mail" onclick="mailToshare('http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" title="Mail"></a><a href="javascript:void(0);" onclick="customSharePopup('https://plus.google.com/share?url=http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" class="gp" title="Google+"></a><a href="javascript:void(0);" onclick="customSharePopup('http://twitter.com/share?text=Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK - Divyabhaskar.co.in&url=http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" class="tw" title="Twitter"></a><a href="javascript:void(0);" class="fb" onclick="customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" title="Facebook"></a></span></div><script>function customSharePopup(url){
	url = url.replace("'", "\'");
	if(shareSeq > 1){
	 if(url.indexOf('?ref') >=0){
		 
		  var utemp=url.split('?');		  
		  url =utemp[0]+'?'+utemp[1]+encodeURIComponent('?seq='+shareSeq+"&"+utemp[2]);		 	
		  //alert(url);
		  //url = url+ encodeURIComponent('&seq='+shareSeq);
	 }else{
		 url = url+'?seq='+shareSeq;	
	 }
	}
	window.open(url,"share_dialog","width=626,height=336"); 
}

function mailToshare(site_url){
	url = 'http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true';
	if(site_url==''){	
		var site_url = "http://"+location.host+location.pathname;	
	}
	var site_title = document.title; //get current page title
	var site_title = 'Your friend has shared this link from Divya Bhaskar';
	window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');
}</script><div class="story_image"><ul><li class="rel_image_box" id="slidseq-1-1"><div class="rel_image"><a href="javascript:void(0);" title="UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London" imgnum="0" rel="gallery" class="fancyness"><span class="next-arw" title="Next"></span><span class="slid-num"><em>+11</em></span> <img data-original="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/04/22/18034082_1015455796920068.jpg" src="http://i10.dainikbhaskar.com/dainikbhaskar2010/default/images/divyabhaskar660x370.jpg" width='670' height='521' alt="UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London,  uk news in gujarati" title="UKમાં કીર્તિદાને માણી ગાંઠીયાની મજા, માયાભાઈ આહીર સાથે ડોલાવશે London" class="lazy"/> </a> </div><div class="social-icons" id="social-1"> <a href="javascript:void(0);" class="fb-img" onclick="customSharePopup('https://www.facebook.com/sharer/sharer.php?u=http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" title="Facebook"></a> <a href="javascript:void(0);" class="tw-img" onclick="customSharePopup('http://twitter.com/share?text=Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK - Divyabhaskar.co.in&url=http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" title="Twitter"></a> <a href="javascript:void(0)" class="gp-img" onclick="customSharePopup('https://plus.google.com/share?url=http://www.divyabhaskar.co.in/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html');" title="Google+"></a> </div></li></ul></div><div class="ads" id="text_ad1"></div><div id='DFP_Text_Ad' style='width:728px; height:auto;'></div><div id='Fork_Media_Code'></div><div id='in-read-ad-divya'></div><script>var $ImpulseID ="IMPL-BHASKAR-DIVYA-RESP-GENERIC";

(function() {
var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';
_Impulser.async = true;
_Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
var _scripter = document.getElementsByTagName('script')[0];
_scripter.parentNode.insertBefore(_Impulser, _scripter);
})();</script><div class="content"><div id="story-1-0"> <div><div><b>એનઆરજી ડેસ્ક:</b>ગાયકી અને લોકસાહિત્યના કાર્યક્રમ માટે કીર્તિદાન ગઢવી અને માયાભાઈની જોડી ગુજરાતભરમાં જાણીતી છે. પણ આ બન્ને કલાકારો પહેલી વાર એક સાથે યુકેમાં બે દિવસના કાર્યક્રમ માટે ગયા છે. જો કે માયાભાઈ આહીર અને કીર્તિદાન ગઢવી યુકે સહિતના દેશોમાં અનેક સિંગલ કાર્યક્રમ આપી ચૂક્યાં છે. પણ લંડનમાં તારીખ 22 એપ્રિલના રોજ વિલ્વરસ્ક્રોફ્ટ રોડ, લિસેસ્ટર ખાતે અને 28 એપ્રિલના રોજ હ્રસ્ટચર્ચઅવે, હેરો ખાતે યોજાનાર આ કાર્યક્રમમાં બન્ને સાથે હોવાથી ડાયરાનો માહોલ જ કંઈક જુદો જોવા મળશે.</div><div id="textAdContentDiv"></div><div><br /><b>કીર્તિદાને માણી ગાંઠીયા-થેપલાની મજા</b></div><div><br />
ભારતથી યુકે પહોંચેલા બંન્ને કલાકારોનું એરપોર્ટ પર આયોજકો દ્વારા ભવ્ય સ્વાગત કરવામાં આવ્યું હતું. લંડનની લટાર મારવાની સાથે કીર્તિદાને અહીં ગુજરાતીઓના ફેવરીટ ગાંઠીયા, થેપલાની મજા માણી હતી. યુકેમાં પહેલી વાર એક સાથે આયોજન કરવામાં આવેલા બન્ને કલાકારોના કાર્યક્રમને લઈને પ્રેસ કોન્ફરન્સ યોજવામાં આવી હતી. કીર્તિદાન અને માયાભાઈએ લંડનમાં જાણીતા સબરસ રેડિયો સ્ટુડિયોની મુલાકાત પણ લીધી હતી. કીર્તિદાન ગઢવીએ પોતાના ટ્વીટર પર લંડનના કાર્યક્રમમાં રિહર્સલ કરતો એક વીડિયો પણ પોસ્ટ કર્યો છે.</div><div><br /><b>કાર્યક્રમમાં સામેલ થવા પાઠવ્યું આમંત્રણ</b></div><div><br />
યુકેમાં 22 એપ્રિલ અને 28 એપ્રિલના રોજ યોજાનારા આ લોક ડાયરામાં મોટી સંખ્યામાં ગુજરાતીઓ ઉમટી પડવાની સંભાવના છે. લંડન ગયેલા કીર્તિદાન ગઢવી અને માયાભાઈ આહિર સાથે તેમના મિત્રો પ્રવિણ વેગડ તથા જીતુ પણ સામેલ છે. એક વીડિયો દ્વારા કાર્યક્રમમાં સામેલ થવા માટે કલાકારોએ યૂકેમાં વસતા ભારતીયોને સામેલ થવા માટે આમંત્રણ આપ્યું છે.</div><div><br /><b>યુકેમાં સર્જાશે સંગીત-હાસ્યનો માહોલ</b></div><div><br />
લંડનમાં યોજાનારા લોક ડાયરામાં એક તરફ કીર્તિદાન ગઢવી દ્વારા ભજનો, લોક સંગીત તબલાની સાથે મંજીરા અને શરણાઈનની શૂરાવલી રેલાવશે. બીજી તરફ હાસ્ય સાથે મર્મની વાતો માટે જાણીતા માયાભાઈ આહિર પોતાની આગવી ભાવનગરી છટામાં હાસ્યના સૂર રેલાવતા જોવા મળશે. તેમજ હાસ્યની સાથે જ્ઞાનની વાતો પણ કરવામાં આવશે. કાર્યક્રમ દરમિયાન લંડનમાં જો કાઠીયાવાડી વાતાવરણ સર્જાઈ જાય તો કોઈ નવાઈની વાત નહી રહે.</div><div>&nbsp;</div><div><b>આગળ જુઓ લંડનમાં મજા માણતા કીર્તિદાન અને માયાભાઈની વધુ તસવીરો</b></div></div> </div><div id="story-1-1" style="display:none;"></div><div id="story-1-2" style="display:none;"></div><div id="story-1-3" style="display:none;"></div><div id="story-1-4" style="display:none;"></div><div id="story-1-5" style="display:none;"></div><div id="story-1-6" style="display:none;"></div><div id="story-1-7" style="display:none;"></div><div id="story-1-8" style="display:none;"></div><div id="story-1-9" style="display:none;"></div><div id="story-1-10" style="display:none;"></div><div id="story-1-11" style="display:none;"></div><div class="hiddenImages"><ul id="gallery-1"><li><div class="popImg"><img src="http://i9.dainikbhaskar.com/thumbnail/680x588/web2images/www.divyabhaskar.co.in/2017/04/22/18034082_1015455796920068.jpg" title="" alt="  uk news in gujarati" class="lazybx" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18033895_1664079427234917.jpg" alt="માયાભાઈ આહીર અને કીર્તિદાન ગઢવીએ લંડન શહેરની લટાર મારી હતી  uk news in gujarati" class="lazybx" title="માયાભાઈ આહીર અને કીર્તિદાન ગઢવીએ લંડન શહેરની લટાર મારી હતી" width="670" height="376"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18010849_466109480400381_.jpg" alt="એરપોર્ટ પર બન્ને કલાકારનું ભવ્ય સ્વાગત કરવામાં આવ્યું હતુ  uk news in gujarati" class="lazybx" title="એરપોર્ટ પર બન્ને કલાકારનું ભવ્ય સ્વાગત કરવામાં આવ્યું હતુ" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18057161_1523159877726594.jpg" alt="કાર્યક્રમ અંગે પ્રેસ કોન્ફરન્સનું પણ આયોજન કરાયું  uk news in gujarati" class="lazybx" title="કાર્યક્રમ અંગે પ્રેસ કોન્ફરન્સનું પણ આયોજન કરાયું" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18010429_1524971254212123.jpg" alt="જાણીતા સબરસ રેડિયો સ્ટુડિયો ખાતે બન્ને કલાકારોનું ઈન્ટરવ્યુ કરવામાં આવ્યુ  uk news in gujarati" class="lazybx" title="જાણીતા સબરસ રેડિયો સ્ટુડિયો ખાતે બન્ને કલાકારોનું ઈન્ટરવ્યુ કરવામાં આવ્યુ" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18033444_466109473733715_.jpg" alt="આયોજકો દ્વારા કાર્યક્રમને લઈને તમામ તૈયારીઓ કરી લેવામાં આવી છે  uk news in gujarati" class="lazybx" title="આયોજકો દ્વારા કાર્યક્રમને લઈને તમામ તૈયારીઓ કરી લેવામાં આવી છે" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18033495_1483268825079913.jpg" alt="કીર્તિદાન ગઢવી યુકે સહિતના દેશોમાં અનેક કાર્યક્રમો આપ્યા છે  uk news in gujarati" class="lazybx" title="કીર્તિદાન ગઢવી યુકે સહિતના દેશોમાં અનેક કાર્યક્રમો આપ્યા છે" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18057169_1015455796932568.jpg" alt="માયાભાઈ આહીર વિદેશમાં પણ પોતાની તળપદી ભાષાને કારણે જાણીતા છે  uk news in gujarati" class="lazybx" title="માયાભાઈ આહીર વિદેશમાં પણ પોતાની તળપદી ભાષાને કારણે જાણીતા છે" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/18010783_466109470400382_.jpg" alt="યુકેમાં યોજાનાર લોક ડાયરામાં મોટી સંખ્યામાં ગુજરાતીઓ ઉમટી પડવાની સંભાવના છે.  uk news in gujarati" class="lazybx" title="યુકેમાં યોજાનાર લોક ડાયરામાં મોટી સંખ્યામાં ગુજરાતીઓ ઉમટી પડવાની સંભાવના છે." width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/396311_344714795624639_16.jpg" alt="કીર્તિદાન ગઢવી લાડલી સોન્ગથી વિદેશમાં સારી નામના મેળવી છે  uk news in gujarati" class="lazybx" title="કીર્તિદાન ગઢવી લાડલી સોન્ગથી વિદેશમાં સારી નામના મેળવી છે" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/11800007_867224930000093_.jpg" alt="વિદેશમાં અવાર નવાર કાર્યક્રમ માટે જાય છે કીર્તિદાન ગઢવી  uk news in gujarati" class="lazybx" title="વિદેશમાં અવાર નવાર કાર્યક્રમ માટે જાય છે કીર્તિદાન ગઢવી" width="670" height="521"/></div></li><li><div class="popImg"><img src="" data-original="http://i9.dainikbhaskar.com/thumbnail/600x519/web2images/www.divyabhaskar.co.in/2017/04/22/14947538_1287032388006012.jpg" alt="લંડનમાં બન્ને કલાકારોએ શહેરની સફર પણ માણી હતી  uk news in gujarati" class="lazybx" title="લંડનમાં બન્ને કલાકારોએ શહેરની સફર પણ માણી હતી" width="670" height="521"/></div></li></ul></div><div class="re-right" style="font-size:15px;">(<a href="http://www.divyabhaskar.co.in/nrg/uk/" id="gujarati">UK Gujarati News</a>) સાથે જોડાયેલા અન્ય (<a href="http://www.divyabhaskar.co.in/nrg/" id="gujarati-2">NRG Gujarati News</a>) મેળવવા માટે અમને <a target="_blank" href="https://www.facebook.com/divyabhaskar/" rel="nofollow" id="facebook">Facebook</a> અને <a target="_blank" href="https://twitter.com/Divya_Bhaskar" rel="nofollow" id="twitter"> Twitter</a> પર ફોલો કરો. વાંચતા રહો 76 લાખ+ વાચકોની મનપસંદ અને વિશ્વની નં.1 <a href="/">Gujarati News</a> વેબસાઇટ divyabhaskar.co.in, જાણો સમાચારોથી વધુ. દરેક ક્ષણ અપડેટ રહેવા માટે ડાઉનલોડ કરો <a href="/mobile-apps/?MOB=">Gujarati News App</a> & <a href="http://epaper.divyabhaskar.co.in/">Divya Bhaskar epaper App</a>.<br /><b>Web Title:</b> Kirtidan Gadhvi and Mayabhai Ahir Two Day Lok Dayro at UK <br/><span style="color:#494949">(Read <a href="/">News in Gujarati</a> from Divya Bhaskar)</span></div><div class="bannerIPL" style="margin-top:20px;"><a href="https://cb.divyabhaskar.co.in/?ref=FL_ART" target="_blank"><img src="http://i10.dainikbhaskar.com/dainikbhaskar2010/images/dbplBanner/DBPL-T20-ENG-730x74-36688.jpg"  style="display:block;" alt="DBPL T20" title="DBPL T20" /></a></div></div><div class="ads" id="text_ad2"></div><div class="dbvideo"><h1 class="heading"><span><a href="http://dbvideos.divyabhaskar.co.in/" title="DB Videos">DB Videos</a></span><a href="http://dbvideos.divyabhaskar.co.in/" class="db_video" title="See More">See More<strong>&raquo;</strong></a></h1><ul id="videoSectionId-1" class="videosection"></ul></div><script language="javascript" type="text/javascript">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</script><div class="clear"></div><div id="bmsv-article-container"></div><script>/*var url = '/ajaxlive-streaming-widget/article/';
	var xhttp = new XMLHttpRequest();
			xhttp.onreadystatechange = function() {
			 if (this.readyState == 4 && this.status == 200) {
					var data = this.responseText;
					document.getElementById("bmsv-article-container").innerHTML = data;
					
			   }
			 };
			 xhttp.open("GET", url, true);
			
			xhttp.send();	*/</script><div class="clear"></div><div class="next-art" id="next-art-1"><h1 id="next-art-1-1">Next Article</h1><figure id="next-art-1-2"><img id="next-art-1-3" src="" /></figure><p id="next-art-1-4"></p><span class="downArrow bounce"></span> </div><script type="text/javascript">
  /* Logic to exclude the latest article from long tails*/
  function readCookieMarkviewed(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	
	function getAllViewedStory(catid){
		if(readCookieMarkviewed('markToviewed') != null){
			var VstoryArr = readCookieMarkviewed('markToviewed');
				VstoryArr = JSON.parse(VstoryArr);
				return VstoryArr[0][catid];
		}else{
			return false;	
		}
	}
	
	function markToviewed(catid, storyid){	
		if(readCookieRealTime43('markToviewed') != null){
			var storyArr = readCookieRealTime43('markToviewed');
				storyArr = JSON.parse(storyArr);		
		}else{
			var storyArr = "[{"+catid+":"+storyid+"}]";
			storyArr = eval(storyArr);
			
		}	
		if(storyArr[0][catid]){			
			if(storyArr[0][catid].toString().indexOf(storyid) ==-1){
				storyArr[0][catid] = storyArr[0][catid] + '-' + storyid;
			}		
		}else{
			storyArr[0][catid] = storyid;
		}	
		storyArr = JSON.stringify(storyArr);
		createCookieRealTime43('markToviewed',storyArr,1);
	}
/* END Logic to exclude the latest article from long tails*/	
	var vwdStory = getAllViewedStory('7457');		
	vwdStory = (vwdStory)?'-'+vwdStory:'';
	viewedIds +=vwdStory;  
	var nextStoryIds = new Array();	
	function loadnextArticle(storyid){
	$.ajax({ 
			url			:	'/next-article-mostviewed-title/'+storyid+'/',			
			dataType	:	"json",
			type		:	'GET',
			success		:	function(nextArticleJson){				
				$("#next-art-1-3").attr('src',nextArticleJson.articleData[0].image);
				$("#next-art-1-4").text(nextArticleJson.articleData[0].title);
				var viewedIdsArr = viewedIds.split('-');
				$.each(nextArticleJson.articleData,function(k,val){					
					if($.inArray(val.storyid, viewedIdsArr) == -1){
						nextStoryIds.push(val);
					}
				});
			}
		  });
	}
loadnextArticle('119379034-7457');</script></section><section class="rgt"><div class="flicker"><div id="ajaxHPFlicker"></div><script type="text/javascript">
		 	flkHtml = '';
          	$('#ajaxHPFlicker').load('/flicker_article_rhs/', function(responseTxt, statusTxt, xhr){
				var responseHtml = '<div>' + responseTxt +'</div>';
				flkHtml = $(responseHtml).find("ul[class='flicker-slider']").html();  
			});</script></div><div class="rgt-fix"><div class="fix-ads"><div class="ads fxSidebar" id="rhs_top_ad"><div id='DFP_300_250_ATF' style='width:300px; height:auto;'></div></div><div id='smart_musafir'><div id='DFP_SMART_MUSAFIR' style='width:300px; height:auto;'></div>	</div><div id='rhs_mid_ad'><div id='DFP_300_250_MID' style='width:300px; height:auto;'></div>	</div><div class="dontmiss"><h1 class="heading"><span>Recommended</span></h1><ul id="recLIHTML"></ul></ul><script type='text/javascript'>
function callTaboola(storyid){
		if(storyid!=''){
		storyid = '_'+storyid;
	 }
	  try{
		window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'thumbnails-g',
			container: 'taboola-native-mid-article-thumbnails'+storyid,
			placement: 'Native Mid Article Thumbnails',
			target_type: 'mix'
		  });

		 if($('#taboola-native-mid-article-thumbnails'+storyid+' div.trc_rbox thumbnails-g').html()== null || $('#taboola-native-mid-article-thumbnails'+storyid+' div.trc_rbox thumbnails-g').html()==''){
			/*	$('#taboolaRHSnative').hide();*/
		 }
		  
		}catch(e){}
 }

 function checkForTaboola(storyid){
	 checkIndex = 0;
	 chStoryID = storyid;
	 if(storyid!=''){
		storyid = '_'+storyid;
		checkIndex = 2;
	 }
	 checkIndex = 0;

	var ntv = setInterval(function(){		
		
			if($('#recLIHTML'+storyid+' li').length > 0){
				  $("#recLIHTML"+storyid+" li").each(function(index, el) {
					  if(index == checkIndex){
						  $('<li id="taboolaRHSnative" class="rhsTaboolaNative"><div id="taboola-native-mid-article-thumbnails'+storyid+'"></div></li>').insertAfter(el);
						  setTimeout(function(){
								callTaboola(chStoryID);
						  },'500');
					  }
				});			 
					clearInterval(ntv); 						
			} 
	
	},'1000');
 }
 
$(document).ready(function(){
		checkForTaboola(''); 
});</script><script type="text/javascript">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</script></div><div class="ads" id="rhs_bottom_ad"><div id='DFP_300_250_BTF' style='width:300px; height:auto;'></div></div></div></div></section><script>function createFlicker(flkrId){
if($(flkrId).html() ==''){
$(flkrId).html(flkHtml);				
$(flkrId).bxSlider({pager: false,
		 pager:true,
		 auto: true,
		 pagerType:'short',
		 pagerLocation:'bottom',
		 pagerShortSeparator:' of ',
		 autoHover:true,									   
		 onSlideNext: function($slideElement, oldIndex, newIndex){										   
			  var t = $(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr('data-original');
			  if(t !=''){
					$(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr("src", t);
					$(flkrId + '  > li:eq('+(newIndex+1)+')').find('img.lazybx').removeAttr('data-original');
			  }
		 },									   
		onSlidePrev: function($slideElement, oldIndex, newIndex){
			  var t = $(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr('data-original');
			  if(t !=''){
					$(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').attr("src", t);
					$(flkrId + ' > li:eq('+(newIndex+1)+')').find('img.lazybx').removeAttr('data-original');
			   }
		}
});
}
}</script><div class="clear"></div></div><div class="clear"></div></section><div class="clear"></div><a class="photobox-close" title="Close"></a><span id='videoprev' title="Prev"></span><span id="videonext" title="Next"></span><div class="photobox-main" style="display:none;"><div class="left-col"><div class="bxslider-inner" ><ul id='bx-Slider'></ul><ul class="last-slide"></ul><div class="video-caption"></div></div><span id='proprev' title="Prev"><a class="bx-prev disabled" href="javascript:void(0);">Prev</a></span><span id="pronext" title="Next"><a class="bx-next disabled" href="javascript:void(0);">Next</a></span><span id="last_pronext" title="Next" class="disabled"><a class="bx-last-next" href="javascript:void(0);">Next</a></span></div><div class="right-col"><div class="social-icons" id="social-slide"><a href='javascript:void(0)"' class="fb-img"></a><a href="javascript:void(0)" class="tw-img"></a><a href="javascript:void(0)" class="gp-img"></a></div><div class="post-wrapp" id="idsk_show_hide"><div class="post" id="idsk_rhs_content"></div><div class="add" id="popup_ad"></div></div></div></div><div class="video-popup"><div class="video-slider"><ul class="v-slider" id="v-slider"></ul></div></div><div class="rhsvpopup"><div class="video-frame"><iframe width="635" height="400" src="" allowtransparency="" frameborder="0" allowfullscreen></iframe><div class="vtitleTop"></div></div><div class="bottom-slider"><ul class="rgt-v-slider"></ul></div></div><script  type="text/javascript">
/*Last slid function*/

$('#last_pronext').click(function(){	
	$(this).addClass('disabled');
	$('#bx-Slider').hide();
	$('.last-slide').show();
	$(".bx-last-next").addClass("disabled");	
	LastSlideVideos(storySlide[1]);
	$('.right-col').addClass('no-txt');
	lastlirhs=$(".right-col").html();	
	$(".right-col").html("<div class='bottom-slider'><ul class='rgt-v-slider'>"+$(".rgt-v-slider").html()+"</ul></div>");
    $(".right-col ul li").each(function() {
        var tlink=$(this).find('a').attr('onclick');
		$(this).find('a').attr('onclick',tlink.replace('getUrl(','LoadVideoSlide(').replace('/videos-lhs/','/videos-slide/'));		
    });

	$(".rgt-v-slider .lazy").each(function() {		
		$(this).attr("src",$(this).attr("data-original"));
		$(this).removeAttr("data-original");
	});
	var vseq=((storySlide[1]-1)*3);
	$('.right-col ul li').removeClass('active');
	$('.right-col ul >li:eq('+vseq+')').addClass('active');	
	$('.right-col ul').scrollTop($('.right-col ul').scrollTop() + $('.right-col ul > li:eq('+vseq+')').position().top - 10);
	$(".photobox-main").addClass("lst_vd_hgt"); 
	$('#idsk_rhs_content').html('');	
	var querVar=window.location.search.split('&');
	var atitle=document.title;	
	if(typeof querVar[1]!='undefined'){
	history.pushState('','','?seq=vdo&'+querVar[1]);			
	}else{
	history.pushState('','','?seq=vdo');	
	}
	var surl=window.location.href.replace('http://'+document.domain,'');	
	ga('send', 'pageview', surl);	
    (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "7682029"}));	
	dataLayer.push({'event' : 'Swipe', 'SwipeAction' : 'Next', 'SwipeURL' :  surl, 'SwipeTitle' : atitle});	
	
});
$('#proprev').click(function(){		
if ($(".last-slide").is(":visible") == true) {
	$('#bx-Slider').show();	
	$('.last-slide').hide();
	$('.last-slide').html("");		
	bxSliderFunction(bslider.getCurrentSlide()+1,bslider.getCurrentSlide()+1);
	$(".video-caption").html("");
   $(".video-caption").css('display','none');
   $(".right-col").html(lastlirhs); 
   $(".photobox-main").removeClass("lst_vd_hgt");
   $(".right-col").removeClass("no-txt");
   if($("#idsk_rhs_content").html()==""){
	   $(".right-col").addClass("no-txt");
   }   
  }
});



/*End Last Slide*/
window.addEventListener( "message",function (e) {
                            //console.log('news-divya');
		if(e.origin.search("ultima") < 0){ return; }     
		var resArr = decodeURIComponent(e.data).split("-::-");
		if(resArr[0]=='gaevent'){
		 var myobj = JSON.parse(resArr[1]);
			dataLayer.push(myobj.gaevent);
		}else if(resArr[0]=='recplay'){
			video_Id 	= 	resArr[1];	
			title    	= 	resArr[2]; 
			fshare 		= 	resArr[3];
			videoView	= 	resArr[4];
			getMostViewedByVid(video_Id);
			$('.vtitleTop').html(title);
			$(".video-caption").html(title);
	}
},false);</script><div class="fade-in"></div><div class="loader"><img src="http://i10.dainikbhaskar.com/article-v5/divya-article/images/loader2.gif" title="" alt=""/></div><script>if (typeof onScroll === "undefined"){onScroll = 1;}

var add_tag = "";
var idToScroll = "";	
var current_channel_slno = "960";
var current_host = "www.divyabhaskar.co.in";
var current_query_string = "/news/NRG-UK-kirtidan-gadhvi-and-mayabhai-ahir-two-day-lok-dayro-at-uk-gujarati-news-5581002-PHO.html";

console.log('You are on channel '+current_channel_slno+'  And host '+current_host+ ' And URI : '+current_query_string);

if(current_host.search(/bollywood/i)=='0' && current_query_string =='/')// for bollywood Home page
{
	add_tag = 'd_bollywood';
}
else if(current_host.search(/bollywood/i)=='0' && current_query_string !='/')// for bollywood article page
{
	add_tag = 'd_bollywood';
	idToScroll = '#next-art-1';
}
else if(current_host.search(/religion/i)=='0'&& current_query_string =='/')// for religion Home page
{
	add_tag = 'd_religion';
}
else if(current_host.search(/religion/i)=='0' && current_query_string !='/')// for religion article page
{
	add_tag = 'd_religion';
	idToScroll = '#next-art-1';
}
else if(current_host.search(/money/i)=='0' && current_query_string =='/')// for money Home page
{
	add_tag = 'd_money';
}
else if(current_host.search(/money/i)=='0' && current_query_string !='/')// for money article page
{
	add_tag = 'd_money';
}
else if(current_query_string =='')// for divya Home page
{
	add_tag = 'd_home';
}
else if(current_query_string !='/')// for divya Article page
{
	add_tag = 'd_home';
	idToScroll = '#next-art-1-1';
}

function customTimeOut()
{
	console.log('Add tag '+add_tag+' Izooto Script');
	$.getScript('//cdn.izooto.com/scripts/8ee2538bee2524ca5df1146cfcf8e9ab8e651151.js', function (data, textStatus, jqxhr) { });
	var UID = readCookieRealTime('bhaskarUUID');
	window._izq = window._izq || [];
	window._izq.push(["init"]);
	window._izq.push(["add_property", {
	name: "subscriber_id",
	value: UID
	}]);
	window._izq.push(['add_tag', add_tag]);
}

function isElementVisible(elementToBeChecked) {
	var TopView = $(window).scrollTop() + 500;
	var BotView = TopView + $(window).height();
	var TopElement = $(elementToBeChecked).offset().top;
	var BotElement = TopElement + $(elementToBeChecked).height();
	return TopView > TopElement;
}

if(current_query_string !='/' && current_host.search(/money/i)!='0' && onScroll !='0' && current_query_string !='')
{
window.onload = function(){setTimeout(customTimeOut, 1000)};


/*console.log('izooto on scroll on '+add_tag+'  Article Page');

var rec = false;
$(window).bind('scroll', function () {
isOnViewr = isElementVisible(idToScroll);
	if (!rec) {
	if (isOnViewr){
		customTimeOut();
		rec = true;
	}
}

});*/


}
else
{
	console.log('izooto after  30 sec on '+add_tag+'  Home Page');
	//window.onload = function(){setTimeout(customTimeOut, 10000)};
	window.onload = function(){setTimeout(customTimeOut, 1000)};

}</script><footer id="footerSection" style="display:none;"><div class="footer"><div class="footer-icons"><div class="fl"><span class="follow-text">Follow us:</span><a href="http://www.facebook.com/pages/Divyabhaskar/252027794243" rel="nofollow" title="Facebook" target="_blank" class="facebook">Facebook</a><a href="http://twitter.com/Divya_Bhaskar" rel="nofollow" title="Twitter" target="_blank" class="twitter">Twitter</a><a href="https://plus.google.com/114011621303234975692" rel="nofollow" title="Google Plus" target="_blank" class="gplus">Gplus</a><a href="http://www.youtube.com/user/dbnewsweb" rel="nofollow" title="Youtube" target="_blank" class="youtube">Youtube</a><script type="text/javascript"> 
	var addthis_pub="bhaskar";
	var addthis_share = { email_template: "bhaskararticle" }
	var addthis_share = { email_vars: { CustomVariable: "ભારતથી યુકે પહોંચેલા બંન્ને કલાકારોનું એરપોર્ટ પર આયોજકો દ્વારા ભવ્ય સ્વાગત કરવામાં આવ્યું હતું" } }
	
	function redirectUrl(url)
	{
		//var site_url = location.href; //get current url from browser
		//var site_title = document.title; //get current page title
		if(location.search!="undefined" || location.search!=null)
						{
							var site_url = location.search ; //get current url from browser
							var url_seq=site_url.split("&");
							var seq =String(url_seq[0]); 
							var str = seq.indexOf("?seq=");
							if(str==0)
							{
								site_url = "http://"+location.host+location.pathname+seq;
							}
							else
							{
								site_url = "http://"+location.host+location.pathname;
							}
						}
						else
						{
							site_url = "http://"+location.host+location.pathname;
						}
		
		
		var site_title = 'Your friend has shared this link from Divya Bhaskar';
		window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');
	}</script><a href="javascript:void(0);" onclick="redirectUrl('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" class="email" title="Email">Email</a><a href="http://www.divyabhaskar.co.in/mobile-apps/" title="Mobile Apps" class="mobileapps">Mobile Apps</a><a href="https://itunes.apple.com/in/app/divya-bhaskar-for-iphone/id782332038?mt=8" rel="nofollow" title="Iphone" target="_blank" class="iphone">iPhone</a><a href="https://play.google.com/store/apps/details?id=com.ak.ta.divya.bhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android">Android</a><a href="http://www.divyabhaskar.co.in/rss/" title="RSS" class="rss">RSS</a></div><div class="fr"><style>.bhaskar-srchbox {padding: 3px;float: left;width: 243px;border: 1px solid rgb(126, 157, 185); background:#fff;}
.bhaskar-srchbtn {margin: 0px;padding: 0px;width: 44px;height: 24px;margin-left: 5px;float: left; background-color: transparent;
border: none;cursor: pointer;text-indent: -9999px;background-image: url(https://i9.dainikbhaskar.com/divyabhaskar2010/optimized-image/search-btn.png);}</style><form action="http://www.divyabhaskar.co.in/search/" onsubmit="return submitSearchFooterform(this);" method="get"><input type="text" name="q" placeholder="Search" value="" class="bhaskar-srchbox"><input value="Search" name="sa" type="submit" title="Search" class="bhaskar-srchbtn" ></form><script type="text/javascript" language="javascript">
 function base64_encode (data) {
  
			  var b64 = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
			  var o1, o2, o3, h1, h2, h3, h4, bits, i = 0,
				ac = 0,
				enc = "",
				tmp_arr = [];
			
			  if (!data) {
				return data;
			  }

			  do { // pack three octets into four hexets
				o1 = data.charCodeAt(i++);
				o2 = data.charCodeAt(i++);
				o3 = data.charCodeAt(i++);
			
				bits = o1 << 16 | o2 << 8 | o3;
			
				h1 = bits >>18 & 0x3f;
				h2 = bits >> 12 & 0x3f;
				h3 = bits >> 6 & 0x3f;
				h4 = bits & 0x3f;
			
				// use hexets to index into b64, and append result to encoded string
				tmp_arr[ac++] = b64.charAt(h1) + b64.charAt(h2) + b64.charAt(h3) + b64.charAt(h4);
			  } while (i < data.length);

			  enc = tmp_arr.join('');
			
			  var r = data.length % 3;
			
			  return (r ? enc.slice(0, r - 3) : enc) + '==='.slice(r || 3);

           }	  

function submitSearchFooterform(thisobj){
    var  q =thisobj.q.value.replace(/\s+/g,"-");
        var action = thisobj.action;
        document.location = action+'?q='+q;
        return false;
}</script></div></div><div class="footermain"><div class="footer-left"><h3>News</h3><ul class="left"><li><a href="http://www.divyabhaskar.co.in/gujarat-news-samachar/?FN-GUJ=" title="Gujarat News">Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/national-news-in-gujarati/?FN-IND=" title="India News">India News</a></li><li><a href="http://www.divyabhaskar.co.in/international-news-in-gujarati/?FN-WRL="  title="World News">World News</a></li><li><a href="http://www.divyabhaskar.co.in/sports/?FN-CRI="  title="Cricket">Cricket</a></li><li><a href="http://bollywood.divyabhaskar.co.in/?FN-ENT="  title="Entertainment">Entertainment</a></li><li><a href="http://religion.divyabhaskar.co.in/?FN-REL="  title="Jeevan Mantra">Jeevan Mantra</a></li><li><a href="http://money.divyabhaskar.co.in/?FN-MON=" title="Money" target="_blank">Money</a></li><li><a href="http://www.divyabhaskar.co.in/abhivyakti/?FN-EDI="  title="Editorial">Editorial</a></li><li><a href="http://www.divyabhaskar.co.in/gadgets/?FN-GADG	="  title="Gadgets">Gadgets</a></li><li><a href="http://www.divyabhaskar.co.in/election/delhi-election/"  title="Politics">Politics</a></li><li><a href="http://www.divyabhaskar.co.in/topics/"  title="Topics">Topics</a></li></ul><ul class="mid"><li><a href="http://www.divyabhaskar.co.in/south_gujarat/?FN-DXGUJ="  title="Daxin Gujarat News">Daxin Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/?FN-MGUJ="  title="Madhya Gujarat News">Madhya Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/?FN-SAU="  title="Saurashtra News">Saurashtra News</a></li><li><a href="http://www.divyabhaskar.co.in/uttar_gujarat/?FN-UGUJ="  title="Uttar Gujarat News">Uttar Gujarat News</a></li><li><a href="http://www.divyabhaskar.co.in/kutchh/?FN-KUT="  title="Kutchh News">Kutchh News</a></li><li><a href="http://www.divyabhaskar.co.in/maharashtra/?FN-MH="  title="Maharashtra News">Maharashtra News</a></li><li><a href="http://www.divyabhaskar.co.in/gujarat-news-samachar/divdaman/?FN-DIUDA=" title="Diu Daman News">Diu Daman News</a></li><li><a href="http://www.divyabhaskar.co.in/gujarat-news-samachar/gujrati_heritage/?FN-GUJH="  title="Gujarat's Heritage">Gujarat's Heritage</a></li></ul><ul class="right"><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/ahmedabad/?FN-AH="  title="Ahmedabad News">Ahmedabad News</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/vadodara/?FN-VAD="  title="Vadodara News">Vadodara News</a></li><li><a href="http://www.divyabhaskar.co.in/south_gujarat/latest_news/surat/?FN-SUR="  title="Surat News">Surat News</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/rajkot/?FN-RAJK="  title="Rajkot News">Rajkot News</a></li><li><a href="http://www.divyabhaskar.co.in/saurashtra/latest_news/bhavnagar/?FN-BHAV="  title="Bhavnagar News">Bhavnagar News</a></li><li><a href="http://www.divyabhaskar.co.in/kutchh/bhuj/?FN-BHUJ="  title="Bhuj News">Bhuj News</a></li><li><a href="http://www.divyabhaskar.co.in/uttar_gujarat/latest_news/mehsana/?FN-MEH="  title="Mehsana News">Mehsana News</a></li><li><a href="http://www.divyabhaskar.co.in/madhya_gujarat/latest_news/anand/?FN-ANA="  title="Anand News">Anand News</a></li><li><a href="http://www.divyabhaskar.co.in/maharashtra/latest_news/mumbai/?FN-MUM="  title="Mumbai News">Mumbai News</a></li></ul></div><div class="footer-right"><div class="infotainment"><h3>Infotainment</h3><ul><li><a href="http://www.divyabhaskar.co.in/jokes-in-gujarati/?FN-HU="  title="Jokes">Jokes</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/?FN-LS="  title="Lifestyle">Lifestyle</a></li><li><a href="http://www.divyabhaskar.co.in/ajab-gajab/?FN-AG="  title="Ajab-Gajab">Ajab-Gajab</a></li><li><a href="http://www.divyabhaskar.co.in/magazine/?FN-MAG="  title="Magazines">Magazines</a></li><li><a href="http://bollywood.divyabhaskar.co.in/reviews/?FN-MOVR="  title="Movie Reviews">Movie Reviews</a></li><li><a href="http://bollywood.divyabhaskar.co.in/television/?FN-TEL="  title="Television">Television</a></li><li><a href="http://bollywood.divyabhaskar.co.in/hollywood/?FN-HOL="  title="Hollywood">Hollywood</a></li><li><a href="http://www.divyabhaskar.co.in/lifestyle/sciencetechonology/?FN-SCT=" title="Science &amp; Tech">Science & Tech</a></li><li><a href="http://www.divyabhaskar.co.in/magazine/career-guidance/?FN-CM="  title="Career Mantra">Career Mantra</a></li><li><a href="http://epaper.divyabhaskar.co.in/?FN-EPAP="  title="Epaper">Epaper</a></li><li><a href="http://m.divyabhaskar.co.in/" title="Mobile Site" target="_blank">Mobile Site</a></li><li><a href="http://www.divyabhaskar.co.in/tc-download-win-contest/"  title="Terms & Conditions – D&W contest">Terms & Conditions – D&W contest</a></li></ul></div><div class="groupsites"><h3>Group Sites</h3><ul><li><a href="http://www.bhaskar.com/" rel="nofollow" title="Bhaskar" target="_blank">bhaskar.com</a><span>Largest Hindi Website</span></li><li><a href="http://www.dailybhaskar.in/" rel="nofollow" title="Dailybhaskar" target="_blank">dailybhaskar.com</a><span>Most comprehensive<br/>Local News Website in English</span></li><li><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Divyamarathi" target="_blank">divyamarathi.com</a> <span>A Leading Marathi News Website</span></li><li><a href="http://www.moneybhaskar.com" rel="nofollow" title="Money Bhaskar" target="_blank">moneybhaskar.com</a><span>Most comprehensive Business News Website</span></li><li><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" target="_blank">myfmindia.com</a><span>Radio Division, wholly owned company of Bhaskar group</span></li><li><a href="http://www.dainikbhaskargroup.com" rel="nofollow" title="Dainikbhaskargroup" target="_blank">dainikbhaskargroup.com</a><span>Group Website of India’s Largest Newspaper Group</span></li></ul></div></div><div class="footer-bottomlinks"><span class="aboutus">About Us</span><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank">Investor</a><span>|</span><a href="http://www.divyabhaskar.co.in/contact-us/" title="Contact Us">Contact Us</a><span>|</span><a href="http://www.divyabhaskar.co.in/advertise-with-us/" title="Advertise with Us">Advertise with Us</a><span>|</span><a href="http://www.divyabhaskar.co.in/divyabhaskar2010/terms-and-conditions.php" title="Terms of Use">Terms of Use</a><span>|</span><a href="http://www.divyabhaskar.co.in/feedback/" title="Feedback">Feedback</a><span>|</span><a href="http://www.divyabhaskar.co.in/sitemap/" title="Sitemap">Sitemap</a><span>|</span><a href="http://www.divyabhaskar.co.in/cookie-policy/" title="Cookie Policy">Cookie Policy</a> </div><div class="footer-copyright">Copyright &copy; 2017-18 DB Corp ltd., All Rights Reserved.</div></div></div></footer><div class="flicker-overlay"></div><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">

 function trackWidgetCtrImpression(position_id){
        var href = location.href;
                var data = "&position_id=" + position_id;
                data += "&hrefurl=" + href;
                var url = "http://realtime.bhaskar.com/article_widget_ctr.php?callback=parseRequest&" + data;
                var script = document.createElement('script');
                script.setAttribute('src', url);
                document.getElementsByTagName('head')[0].appendChild(script);
        }

        function wstrWisdomNew(storyid, wid, obj, type)
        {
        //alert(type);
        if (typeof type == 'undefined' || type == null){
        var type = 1;
        }

        var href1 = location.href;
                var title = encodeURIComponent(obj.title);
                var data = "&position_id=" + wid;
                data += "&storyid=" + storyid;
                data += "&title=" + title;
                data += "&url=" + obj.href;
                data += "&hrefurl=" + href1;
                data += "&flag=" + type;
                var url = "http://realtime.bhaskar.com/article_widget_click.php?callback=wstrWisdom&" + data;
                var script = document.createElement('script');
                script.setAttribute('src', url);
                document.getElementsByTagName('head')[0].appendChild(script);
        }

        $('div[data-item-id]').live('click', function(){
        if (typeof type == 'undefined' || type == null){
        var type = 1;
        }
        var href1 = location.href;
                var title = $(this).attr('data-item-title');
                var href = $(this).find('a').attr('href');
                title = encodeURIComponent(title);
                var data = "&position_id=8";
                data += "&storyid=";
                data += "&title=" + title;
                data += "&url=" + href;
                data += "&hrefurl=" + href1;
                data += "&flag=" + type;
                var url = "http://realtime.bhaskar.com/article_widget_click.php?callback=wstrWisdom&" + data;
                var script = document.createElement('script');
                script.setAttribute('src', url);
                document.getElementsByTagName('head')[0].appendChild(script);
        });</script><script>var timesRun = 0;
function showLazycontent(nextsno,nxtstoryid){
	/* For Parallex */	
var setntval = setInterval(function(){
			timesRun++;
			if(nxtstoryid){
				var elemnt = $('#DFP_BILLBOARD_'+nxtstoryid);
				billboardH = elemnt.height();
								
			}else{
				var elemnt = $('#DFP_BILLBOARD');
				billboardH = elemnt.height();
			}								
			if(billboardH < 250 && timesRun >= 10){
				elemnt.parents('.billBordAd').css('height',0);
				timesRun = 0;
				clearInterval(setntval);				 					
			}else if(timesRun >= 10){
			 	clearInterval(setntval);
				timesRun =0;
			}
		},500);
}
showLazycontent(1,'');
horizontalPushLayer(1,0);</script><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            flush: true
        });</script><script src="https://tags.crwdcntrl.net/c/4304/cc.js?ns=_cc4304" id="LOTCC_4304"></script><script>_cc4304.bcp();</script><script type="text/javascript">
  abc_code_var = 'nrg';
  function abc_code_nrg(){
  (function () {
    var d = new Image(1,1);
    d.onerror = d.onload = function () { d.onerror = d.onload = null;};
 d.src = ["http://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374669&pc=plc26117974&r=", (new Date()).getTime()].join('');
  })();
    }
abc_code_nrg();</script><script type="text/javascript">
function abc_code(){ 
	var x = abc_code_var;
	switch(x) {
    case 'state':abc_code_state(); break;
    case 'lifestyle':abc_code_lifestyle(); break;
    case 'national':abc_code_national(); break;
    case 'international':abc_code_international(); break;
    case 'sports':abc_code_sports(); break;
	 case 'nrg':abc_code_nrg(); break;
    case 'jokes':abc_code_jokes(); break;
    default:abc_code_default();
}
}</script><script type="application/ld+json">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</script><script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "BreadcrumbList",
			 "itemListElement":
				[ 
				  {
				   "@type": "ListItem",
				   "position": 1,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/",
						"name": " Home"
					   }
				  },				  
				  {
				   "@type": "ListItem",
				   "position": 2,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/nrg/",
						"name": "NRG"
					   }
				  },				  
				  {
				   "@type": "ListItem",
				   "position": 3,
				   "item":
					   {
						"@id": "http://www.divyabhaskar.co.in/nrg/uk/",
						"name": "UK"
					   }
				  }				  
				]
				
	}</script></body></html>